AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Paramètres de mon eau ???

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Paramètres de mon eau ???

Message par arj2000 le Ven 09 Mai 2014, 15:08

Bonjour,

J'ai effectué mes premiers tests hier et aujourd'hui et j'ai trouvé des valeurs apparemment très mauvaises.

(effectués avec le Combiset Test de JBL)

le 08/05/14 : 

  • Température : 26°C
  • Dureté carbonatée : 3°dKH
  • PH : 7,5
  • Nitrites : 0,1 mg/l
  • Nitrates : < 0,5 mg/l
  • Fer : < 0,02 mg/l


Changement de 40L d'eau avec de l'eau de conduite traitée au Biotopol

le 09/05/14 : 


  • Température : 26°C
  • Dureté carbonatée : 4°dKH
  • PH : 7,5
  • Nitrites : 0,05 mg/l
  • Nitrates : < 0,5 mg/l
  • Fer : < 0,02 mg/l


Changement de 60L d'eau avec de l'eau de conduite traitée au Biotopol

J'espère avoir un peu redressé la barre, en tout cas mon eau est beaucoup moins trouble à présent.

J'ai mis à décanter 40L d'eau de conduite au cas où mes paramètres seraient toujours aussi mauvais demain ou après-demain...

J'avais enlevé la buse d'oxygénation sur la sortie de ma pompe de rejet, peut-être devrais-je la remettre ?

J'attends vos conseils.

P.S. : je vais aller acheter un test GH pour connaître cette valeur. Le testeur JBL dont je dispose ne m'indique que le KH.
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Ven 09 Mai 2014, 20:05

Test GH effectué cette après-midi :

Dureté totale : 11°dGH
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Ven 09 Mai 2014, 20:50

Bonsoir,

mis à part les nitrites qui sont un peu élevés pour un aquarium peuplé, rien de catastrophique , le biotopol ne sert pas à grand chose, si ce n'est de rendre utilisable l'eau sans la laisser reposer.
Pas besoin de remettre l’oxygénation, dans ton cas avec ton KH bas, ça aurait des chances de faire remonter ton pH.

Sur ta présentation tu n'as pas assez de plantes et surtout à pousse rapide.

Je te conseille de continuer à surveiller test nitrites tous les jours et de nourrir très peu, ne fais aucun changement (eau, filtre) pour le moment, si les nitrites montent dis le nous.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5326
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Ven 09 Mai 2014, 22:35

J'ai ajouté des plantes à pousses rapides (cabomba verte, echinodorus). J'ai fais un test KH et je suis à présent à 6°dKH ce qui me semble mieux mais pas encore au 7-8 que j'espère. Je vais tester mes nitrites tous les jours et je nourris déjà peu. Je ne change plus d'eau et je surveille donc.

Photo du soir :
[Vous devez être inscrit et connecté pour voir cette image]
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Sam 10 Mai 2014, 11:46

Bonjour,

Mesures du jour : 10/05/2014

Température : 25.5 °C
Dureté carbonatée : 5°dKH
Dureté totale : 11°dGH
PH : 8
Nitrites : 0,1 mg/l
Nitrates : < 0,5 mg/l

Les nitrites sont remontés à leur valeur d'avant hier. Le PH a augmenté légèrement. Les nitrates semblent stables. J'attends vos conseils sur ce que je dois faire. J'ai 40L d'eau de conduite préparée hier si besoin de changement d'eau.

Le feuilles les plus basses des echinodorus sont en train de jaunir ... L'éclairage serait-il insuffisant ? (pour rappel 4x38w T8 4 tubes différents - voir mon post de présentation).

Photos du jour :
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Merci d'avance.
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Sam 10 Mai 2014, 15:09

Bonjour,

arj2000 a écrit:J'ai ajouté des plantes à pousses rapides (cabomba verte, echinodorus). J'ai fais un test KH et je suis à présent à 6°dKH ce qui me semble mieux mais pas encore au 7-8 que j'espère. Je vais tester mes nitrites tous les jours et je nourris déjà peu. Je ne change plus d'eau et je surveille donc.
Les Cabomba et echinodorus ne sont pas des plantes à pousse rapide (vous le lien dans ta présentation), un KH de 5/6 est bien pourquoi vouloir aller au delà?

Mesures du jour : 10/05/2014

Température : 25.5 °C
Dureté carbonatée : 5°dKH
Dureté totale : 11°dGH
PH : 8 plus ton KH sera élevé plus ton pH sera naturellement élevé.
Nitrites : 0,1 mg/l
Nitrates : < 0,5 mg/l inutile de mesurer les NO3 pour le moment.

Les nitrites sont remontés à leur valeur d'avant hier. Le PH a augmenté légèrement. Les nitrates semblent stables. J'attends vos conseils sur ce que je dois faire. J'ai 40L d'eau de conduite préparée hier si besoin de changement d'eau.
Si les nitrites restent à ce niveau c'est correct, tu n'as pas de bulleur, ta surface n'est pas trop agitée par la sortie du filtre ?

Le feuilles les plus basses des echinodorus sont en train de jaunir ... L'éclairage serait-il insuffisant ? (pour rappel 4x38w T8 4 tubes différents - voir mon post de présentation).
il faut le temps pour qu'elle s'acclimate, cette plante n’a pas vraiment besoin d'un éclairage puissant.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5326
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Sam 10 Mai 2014, 15:58

Alors pour la surface, le rejet du filtre est juste sous la surface de l'eau et orientée légèrement vers le haut, donc il y a des petites vaguelettes qui agitent la surface de l'eau. J'ai retiré la valve qui apportait de l'air dès le deuxième jour. 

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Je retourne voir la liste des plantes à croissance rapide. J'ai pas lu suffisamment aujourd'hui ^^.

Donc pour l'instant je ne change rien ?
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Sam 10 Mai 2014, 20:42

re,

ça à l'air de convenir, ne change rien pour le moment.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5326
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Sam 10 Mai 2014, 21:28

ok ca marche je retesterais le NO2 demain. Merci de faire le suivi on se sent moins seul
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 11 Mai 2014, 18:08

Ce jour, mesure des NO² à 0.07mg/l (disons entre 0,05 et 0,1). La mousse de Java se développe-t-elle avec de petits filaments ou bien s'agit-il d'algues ? 

Photos :
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Dim 11 Mai 2014, 19:21

Alors comme tu le sais, je ne pourrais pas t'aider (on est dans le même bateau toi et moi) mais un ami m'avais parlé de la moisissure de sa mousse de java qui lui faisais des fils blanc et c’était partit tout seul (je crois que les poissons l'avaient bouffé).

Ou as-tu trouvé ce fond? c'est super sympa!
avatar
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 35
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 11 Mai 2014, 19:34

Merci pour cette info. J'espère que tu as raison.

Pour le fond, il s'agit de plaques décor de fond de chez Juwel. Les plaques étaient installées dans l'aquarium que j'ai acheté ainsi. Je les ai laissé car je trouvais comme toi que c'était plutôt joli ^^.
De mémoire, compte 30-40€ par plaque.
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Dim 11 Mai 2014, 20:43

Bonsoir,

en effet je ne crois pas qu'il s'agisse d'algues, des fragments de mousse de Java morts(?).

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5326
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 11 Mai 2014, 21:57

Ha, j'imagine que c'est attendu quand on essaye de mettre des morceaux de plantes d'un aquarium à un autre... J'espère que certaines parties vont réussir à pousser.
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Lun 12 Mai 2014, 23:16

Bonsoir, 

Voilà mes relevés du jour, à savoir que depuis ce matin un kit CO² tourne à environ 20 BPM  et j'ai acheté un test Ph 6,0-7,6 pour plus de précision. Enfin un ajout de quelques brins d'Egeria Densa, Hygrophila polysperma, Limnophila sessiflora, Hygrophila difformis

Ph : 711°dGH5°dKH0.025 mg/l de NO²26 °C

J'ai baissé en fin de cycle d'éclairage avant l'arrêt par l'électrovanne le nombre de BPM à 13. Car je trouve que le Ph a beaucoup baissé, tout comme le KH. Il ne faudrait pas complètement déséquilibrer les paramètres. Mon echinodorus s'est remise à buller depuis cette après-midi, j'espère que c'est bon signe. D'après ce tableau http://www.aquaportail.com/calculs-eau-douce.html#co2, une estimation du dosage CO² dans le bac serait de 15mg/L

Qu'en dites vous ?

Photo :
[Vous devez être inscrit et connecté pour voir cette image]
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Lun 12 Mai 2014, 23:36

Cool ça avance bien! Tu as mis quoi comme kit CO²?
Ça va donner un sacré coup de fouet a tes plantes.
avatar
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 35
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mar 13 Mai 2014, 00:47

un kit 500gr 450L de chez aqua shop mesure. J'espere en effet booster mes plantes
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Mar 13 Mai 2014, 13:55

Bonjour,

je ne sais pas ou tu achètes tes plantes, mais en tout cas, c'est peu fourni, en espérant que ça pousse rapidement pour que ça s'étoffe.
Pour les paramètres, ça à l'air très bien.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5326
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mar 13 Mai 2014, 23:46

Bah c'est surtout que c'est pas donné et qu'elles ne sont pas très hautes. Les moins chères comme la vallisneria sont à 2€ les 5-6 brins... Et en terme de place au sol on commence à être ric-rac comme en plus on ne souhaite pas planter dans le sable (d'ailleurs nous n'avons pas mis de sol nutritif sous cette partie du paysage...), on est quasiment au maximum de ce que l'on peut placer.
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Sam 17 Mai 2014, 11:09

Jour 12 :
7.2pH5°dKHNO2 : 0.07 mg/l26 °C

Dois-je procéder à un changement d'eau ou attendre que le pic de nitrites pointe le bout de son nez ?
Des algues brunes apparaissent sur le sable et des algues vertes sur les plantes les moins "en forme" et le décor (pierres, racines, fond...).
Nous avons éliminé les feuilles touchées par les algues vertes et frotté les décors où les algues sont visibles. 

Qu'elles sont vos préconisations pour ne pas se laisser envahir ?
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Sam 17 Mai 2014, 12:34

12ème jour :
[Vous devez être inscrit et connecté pour voir cette image]
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Sam 17 Mai 2014, 14:26

Bonjour,

pas de changement d'eau, tant que le bac n'est pas peuplé, c'est à dire tant que le pic de nitrite n'est plus qu'un souvenir.
pour ne pas se laisser envahir par les algues, en enlever le plus possible manuellement et planter exclusivement avec des plantes (le plus possible) à pousse rapide bien développées, ce devrait être fait des le démarrage de l'aquarium.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5326
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Sam 17 Mai 2014, 14:56

Idéalement oui en effet. Ce sera fait pour mon prochain bac. Là je vais tenter d'ajouter encore quelques plantes à croissance rapide dès que je pourrais. 
Je continue les tests chaque jour dans ce cas. Merci pour le suivi
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Dim 18 Mai 2014, 11:37

Je te rejoint au club des algues. Pourtant je pensais avoir bien planté mais quelques algues brunes sont font leur apparition. Meme combat que toi, je vais planter encore un peu plus...
avatar
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 35
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 18 Mai 2014, 11:53

Jour 13 :
7.1pH11°dGH5°dKH0.07 mg/l NO2

26 °C
[Vous devez être inscrit et connecté pour voir cette image]

La verdure vaincra !!!
Courage dans ton combat, de mon côté je vais devoir faire un peu de nettoyage aujourd'hui sur les feuilles et décos touchées.
avatar
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 38
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum