AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Paramètres de mon eau ???

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Dim 18 Mai 2014, 11:37

Je te rejoint au club des algues. Pourtant je pensais avoir bien planté mais quelques algues brunes sont font leur apparition. Meme combat que toi, je vais planter encore un peu plus...

kyllman
Motivé
Motivé

Nombre de messages : 90
Date d'inscription : 25/04/2014

Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 18 Mai 2014, 11:53

Jour 13 :
7.1pH11°dGH5°dKH0.07 mg/l NO2

26 °C
[Vous devez être inscrit et connecté pour voir ce lien]

La verdure vaincra !!!
Courage dans ton combat, de mon côté je vais devoir faire un peu de nettoyage aujourd'hui sur les feuilles et décos touchées.

arj2000
Apte
Apte

Nombre de messages : 75
Date d'inscription : 07/05/2014

Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Dim 18 Mai 2014, 13:08

Bonjour,

pour les algues brunes, en milieu d'article:

[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
juikio.
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5826
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Dim 18 Mai 2014, 13:48

Ok. Rien de grave finalement. Merci pour le liens!
 Après le cycle d'azote il me faudra absolument baisser le th car visiblement elles préfèrent l'eau dure.
Quand je vois comme le bac de démonstration est planté, je me dis que ce que j'ai ne suffit VRAIMENT pas pour combattre les algues!
kyllman
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 36
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mar 20 Mai 2014, 11:46

kyllman a écrit:... baisser le th car ... elles préfèrent l'eau dure.

Y'a pas comme un bug dans ta réflexion ?

Jour 14 et 15 :

J'ai nettoyé les feuilles et décors pour éliminer ce qui voulait bien l'être d'algues... Autant dire pas grand chose mais j'ai aspiré les détritus au maximum. Ce qui m'a obligé à changer une partie de l'eau (aspirateur à siphon). J'aurais préféré évité mais du coup le lendemain, les plantes avaient l'air d'avoir déjà poussé (peut-être allaient-elles le faire quoi qu'il arrive cela dit...). Les paramètres évoluent dans le sens que je les pousse : légère baisse du pH et légère montée du KH pour atteindre 18mg/l de CO². Certaines pousses ont pris plusieurs centimètres en 2 jours. Merci au choix avisés du guide des plantes de démarrage. Les algues ne semblent pas avoir reculé vraiment mais en revanche je suis sûr que les plantes poussent davantage. 

Dans quelques jours je retireraient les plantes qui ne semblent plus pousser ou dépérissent pour mettre encore quelques plantes du guide. Je pense couper aussi les feuilles et touffes les plus touchées par les algues en laissant celles qui semblent belles, je pense notamment aux grandes feuilles de l'echinodorus et des valisnerias qui se laissent envahir). Je n'aspirerait plus à l'aide de l'aspirateur à siphon avant le pic de nitrites (qui ne semble pas vouloir arriver le bougre).

Les paramètres :
Jour 14 :
7.1pH
6°dKH0.05 mg/l NO²26 °C
Jour 15 : 
   7pH6°dKH0.07 mg/l NO²26 °C
Les photos :
Jour 14 :
[Vous devez être inscrit et connecté pour voir ce lien]
Jour 15 : 
[Vous devez être inscrit et connecté pour voir ce lien]

J'ai également mis un second bac en eau (un 30L qui me servira à héberger les habitants du 420L durant le pic de nitrites), j'en ferais une présentation quand j'aurais ajouté toutes les plantes que je compte y mettre (pas de trop car éclairage 10w assez faible).
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Mar 20 Mai 2014, 13:05

Bonjour,

pourquoi veux-tu absolument faire monter ton KH? Chose qui est étonnante, c'est que ton pH descende alors que ton KH monte, aurais tu augmenté le nombre de bulles de CO2?

Amicalement,
juikio.
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5826
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mar 20 Mai 2014, 14:35

En fait le KH 6 me convient bien du moment qu'il est stable. Pour le PH à 7 si je peux atteindre 6.9-6.8 ça me conviendra très bien. Et oui j'ai augmenté légèrement le nombre de bulles à environ 30bpm de CO².
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Mar 20 Mai 2014, 18:48

arj2000 a écrit:
kyllman a écrit:... baisser le th car ... elles préfèrent l'eau dure.

Y'a pas comme un bug dans ta réflexion ?


Je parlais des algues. Si elles préfèrent l'eau dure, je préfère les en priver
kyllman
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 36
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mer 21 Mai 2014, 10:27

Bah je pense qu'il faut trouver le juste milieu entre confort pour nos habitants et confort et plaisir des yeux (bac sans algues). 

Plus je regarde, plus je vois des algues un peu partout (dans mon bac d'abord) même dans les animaleries où je me disais en passant devant : "ouah trop magnifique toutes ses plantes !"

J'ai fais testé mon eau dans une animalerie en leur expliquant que j'avais des algues de différentes natures, et ils m'ont testé aux Phosphates ([Vous devez être inscrit et connecté pour voir ce lien]) entre 0.5 et 1mg/l ! Ils m'ont conseillés de trouver une résine pour filtre anti-phosphates. Ils n'en avaient pas, ce qui me fait dire qu'ils cherchaient à m'aider sans forcément me vendre quelque chose. J'ai donc trouvé dans une autre animalerie [Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien] . Il m'a également été conseillé par le vendeur de plantes de diminuer la durée d'éclairage à 10h (je suis à pratiquement 12h30). Sinon je remercie ces différents conseillers, aucun ne m'a préconisé de produit anti-algues dans aucune des deux animaleries. J'ai également acheté encore des plantes ! Je ne pense pas que l'on puisse encore en ajouter à l'avenir car là... c'est archi plein
J'ai choisi les plantes en utilisant une fois de plus le guide, mais malheureusement toutes les plantes qui me plaisent dans ce guide ne se trouvent pas partout J'ai donc ajouter quelques Egeria Densa supplémentaires, une Hygrophila polysperma, quelques brins de Limnophila aquatica, deux sortes de Ceratopteris. En tout une dizaine de variétés différentes.


J'espère avoir fais les bons choix. Je ferais une photo cette après-midi pour voir la différence avec hier.
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mer 21 Mai 2014, 12:31

Hier jour 15 :
[Vous devez être inscrit et connecté pour voir cette image]
Aujourd'hui, jour 16 :
[Vous devez être inscrit et connecté pour voir ce lien]
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par nanouche le Mer 21 Mai 2014, 12:40

la differance entre le hier et Aujourd'hui et impressionnant en tous cas beau bac .
nanouche
nanouche
Apte
Apte

Masculin Nombre de messages : 42
Age : 31
Localisation (ville,village) : brest
Loisirs : aquariophilie
Reservé tests :
Date d'inscription : 20/12/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mer 21 Mai 2014, 13:04

Merci nanouche.

J'ai reçu ma commande de tubes fluos (tous de chez Aquavie, deux Lumivie Croissance des plantes, un blanc Daylight (7500°K) et un blanc net (10000°K) )

J'ai mis en place l'un des roses à la place du GRO-LUX qui me semblait plus faiblard que les autres. Je changerais l'un des blancs le mois prochain afin de ne pas provoquer de brusques changements.

Ca doit jouer sur le rendu en photo je pense. 

J'ai également changé la disposition des tubes :

Avant :

    Blanc froid
        RAMPE 1 (fond)
    Rose
    Blanc chaud
        RAMPE 2 (face)
    Rose


Maintenant : 
    Blanc froid
        RAMPE 1 (fond)
    Rose
    Rose
        RAMPE 2 (face)
    Blanc chaud

Au prochain changement je ferais peut-être la modification suivante :

    Blanc chaud
        RAMPE 1 (fond)
    Rose
    Rose
        RAMPE 2 (face)
    Blanc froid

Si vous avez des avis n'hésitez pas
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Mer 21 Mai 2014, 13:44

bonjour,

La réelle réflexion pour les phosphates, sont-ils présents et en quelle quantité, dans ton eau de conduite (et les no3 aussi).
Attention avec les résines anti-phosphates elles provoquent une montée du GH.

Pour ce qui est de l'éclairage, on conseille souvent de démarrer doucement, avec 10 heures, pour ne pas dépasser 12 heures, dans mon propre cas, j'ai éclairé et j'éclaire 10 heures depuis toujours.

10000K est trop pour de l'eau douce, il est vrai que le grolux éclaire peu pour notre œil ce qui n'est pas forcement vrai pour les plantes, mais en tout cas il a un gros pic dans le bleu ce qui peu s’avérer problématique.

Amicalement,
juikio.
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5826
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mer 21 Mai 2014, 14:28

Ok Juikio je suis d'accord avec toi, mais pour traiter mon eau de conduite, je n'ai pas de solutions, alors que mon aquarium... 

Pour l'éclairage je suis en train de descendre petit à petit à 10h. Mais pour trouver la bonne plage horaire, ce n'est pas évident (on souhaite profiter de l'aquarium quand il est éclairé...). Là j'en suis encore à 11h30/24h 

Je suis une fois de plus d'accord avec toi concernant le 10000°K, je voudrais essayer comme il est question dans le sujet sur l'éclairage de prendre des tubes qui donnent le meilleur rendu à notre goût. De toutes façons je n'essayerais pas immédiatement, et j'attendrais d'avoir régler le problème actuel d'algues.
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Mer 21 Mai 2014, 20:48

Bonsoir,

as-tu testé les phosphates et nitrates de ton eau de conduite? Si oui à combien sont-ils?

Amicalement,
juikio.
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5826
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mer 21 Mai 2014, 21:19

Non je n'ai pas le test PO4, je pense que c'est le prochain test que j'achèterais.

La patience me fais défaut en ce moment. J'ai du mal à ne pas mettre les mains dans le bac pour retirer toutes les feuilles/plantes touchées. Je ne sais pas non plus comment retirer tous les détritus sur le sol sans siphonner 40l d'eau à chaque fois.
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Mer 21 Mai 2014, 21:25

Il existe des siphons électriques qui filtrent et rejettent l'eau dans le bac. Eheim a un truc comme ça. Je sais pas si ça peux aider ni même si ça vaut vraiment le coup
 [Vous devez être inscrit et connecté pour voir ce lien]
kyllman
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 36
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Mer 21 Mai 2014, 22:52

Oui j'en avait un avec mon précédent bac mais se serait inefficace avec mon sable fin. Et puis je ne vais pas en racheter un maintenant. Je vais voir si je peux me bricoler un [Vous devez être inscrit et connecté pour voir ce lien]... Ça a l'air de correspondre exactement à mon besoin.
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Mer 21 Mai 2014, 23:58

Oui c'est une horreur sur sable fin. 
Au pire, fait un siphon dans un bidon mais oblige l'eau à passer à travers un entonnoir avec filtre. 
En coupant le cul d'une grosse bouteille et en mettant un peu de mousse ou de perlon au goulot ca devrait le faire. Comme ça tu peux remettre ton eau juste après la filtration des algues.

Édit : j'avais pas vu le liens, effectivement, c'est bien moins rudimentaire!
kyllman
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 36
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 25 Mai 2014, 13:33

J'ai laissé l'aquarium en pilotage automatique pendant quelques jours (en testant l'eau chaque jour tout de même) mais sans y mettre le mains pour voir comment cela évolue.

C'est le carnage, Verdun dans le bac... Ma femme désespère, de mon côté j'essaye de rester calme en me disant qu'il faut du temps pour que les plantes reprennent le dessus. 90% des feuilles de mon echinodorus sont touchées, le fond 3D est recouvert, la résistance également, les carreaux ont un fin duvet... Bref c'est Tchernobyl dans l'aquarium ! Pourtant quand les plantes ne sont pas touchées, elles ont bien grandi, ont de magnifiques couleurs et des petites repousses de bonne augure... 

Les escargots prolifèrent également, mais je n'ai pas l'impression qu'ils essayent de manger les algues Entre les vertes filamenteuses, les brunes et les déchets au sol ils ont pourtant le choix du menu...

Je suis tombé sur la vidéo suivante en cherchant un aspirateur d'eau en circuit fermé et je pense essayer de me trouver le matériel pour le faire.
Cela ne réglera pas le problème des algues, mais au moins je pourrais nettoyer le bac sans siphonner l'eau, dont les nitrites sont stables depuis le début à 0.07...
[Vous devez être inscrit et connecté pour voir ce lien] 


Le bac de 30l est toujours en plein pic, la couleur violette du test n'est même pas répertoriée sur l'échelle colorimétrique... En revanche pas d'algues pour le moment (en même temps les plantes ne sont pas non plus en pleine expansion...)

Je n'ai même pas envie de prendre en photo tellement c'est décevant... Je m'accroche, je ferais tester mes phosphates et nitrates d'eau de conduite cette après-midi s'ils veulent bien prendre le temps.

I need support
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Dim 25 Mai 2014, 14:11

Bonjour,

c'est bien de faire faire les divers tests par le magasin, mais c'est quand même mieux de pouvoir les faire soi même, sans photos, ni évolution des mesures de NO3 et PO4, c'est difficile de juger.
Le décors de fond et les vitres envahies pas les algues c'est normal.
Pour ce qui est des escargots, ils ne vont s'attaquer qu'aux algues nouvelles et encore, il existe des aspirateurs à pile qui peuvent être utiles.

Amicalement,
juikio.

Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5826
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 25 Mai 2014, 14:45

Hello Juikio,

J'ai acheté le test NO3 (enfin le refill kit) car mon test devait être périmé. J'ai fais le test sur mon eau de conduite et dans mes 2 bacs :

420l : < 0.5
30l : 30
Eau de conduite : 5

La différence est dût à l'utilisation d'une grande partie d'eau osmosée à la mise en eau du 420l. Pour le 30l j'ai utilisé beaucoup d'eau de conduite, et j'imagine que le pic de nitrites en cours favorise ce résultat en nitrates ?

Pour les PO4, je prendrai le test quand ce sera possible.

Pour l'aspirateur à pile, celui que j'ai trouvé récemment ne permettait pas son utilisation dans mon bac (trop de profondeur d'eau), et l'Eheim à 50€ n'est pas adapté à l'utilisation avec du sable fin (là où se trouvent une bonne partie des dépôts visibles).

Pour les photos, j'en ferais, c'est juste que là j'ai à faire (fête des mères tout ça :d), et préfère être au calme pour essayer de faire des clichés potables.
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Dim 25 Mai 2014, 22:53

Photos du jour :
   Mousse de java :
[Vous devez être inscrit et connecté pour voir ce lien]
   En gros plan :
[Vous devez être inscrit et connecté pour voir ce lien]

   Echinodorus :
[Vous devez être inscrit et connecté pour voir ce lien]
   En gros plan :
[Vous devez être inscrit et connecté pour voir ce lien]

   Anubias :
[Vous devez être inscrit et connecté pour voir ce lien]

   Dommage qu'il y ait toutes ces algues, de loin c'est presque beau :
[Vous devez être inscrit et connecté pour voir ce lien]


J'ai été dans l'animalerie la plus proche mais il n'y avait pas de test de PO4 et le vendeur sur place n'avait pas le temps pour s'occuper de moi.
Je vais commander un test JBL dans ma prochaine commande sur ZA, ou lorsque j'irais à Poisson d'Or.

L'injection de CO² devrait-elle être coupée quelques temps ? l'éclairage est sur 11h actuellement (11h30-22h30), est-ce encore trop ? Dois-je continuer à laisser faire ou y-a-t-il encore quelque chose que je dois lancer pour réduire cette invasion ?
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Dim 25 Mai 2014, 23:38

Salut,
Désolé pour toi que tu sois aussi envahi d'algues. J'ai plusieurs fois lu le conseil de ne mettre que 10h d’éclairage, même si je pense que ça ne réglera pas tout.
Moi c'est les algues brunes qui s'installent de plus en plus. Ça stoppe carrément la croissance des plantes. Vivement qu'on s'en sortes!
kyllman
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 36
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Juikio le Lun 26 Mai 2014, 13:18

Bonjour,

c'est par éviter ça que nous conseillons de mettre uniquement (au départ de l'aquarium) et abondamment des plantes à croissance rapide, avec que des tubes compris entre 4000K et 7000K, une puissance modérée mais suffisante (1 w pour deux litres). Enlèves ta mousse de Java et le plus possible d'algues, coupes les feuilles envahies.
Mets tu de l'engrais, quel est ton sol nutritif? (normalement on peut se passer d'engrais les premiers mois).
Le CO2 profite autant aux plantes qu'aux algues, mais si les algues sont majoritaires ce sont elles qui en profiteront le plus, 10 ou 11 heures d'éclairage, j'ai bien peur que ça ne change rien.

Amicalement,
juikio.
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5826
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par kyllman le Lun 26 Mai 2014, 21:15

Est-ce que tu estimes que nous n'avons pas assez de plantes dans nos bacs? Dans le miens, il reste de la place mais celui de Arj est quand même pas mal plein non?
kyllman
kyllman
Motivé
Motivé

Masculin Nombre de messages : 90
Age : 36
Localisation (ville,village) : quissac (gard)
Loisirs : balader avec le fiston pardi!
Reservé tests :
Date d'inscription : 25/04/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par arj2000 le Lun 26 Mai 2014, 23:38

Pour le sol nutritif, il s'agit de Deponit mix Dennerle
Pour la mousse de java j'y pensais, ma femme rechigne a couper les feuillles d'echinodorus touchées mais le fait que tu confirmes ma pensee la fera peut etre changer d'avis.
J'ai modifié le flux du rejet du filtre pour que les plantes ne soient plus en ligne directe. J'ai essayé de transformer une pompe de remontée en aspirateur mais sans succès pour l'instant...
Du coup le sol est affreusement dégoûtant et il est difficile de procéder au nettoyage sans faire en meme temps un changement d'eau. Je vais voir si je peux sortir l'eau du siphon dans de la ouate comme suggéré par Kyllman un peu plus haut. Ca me permettra de nettoyer quand même...

Pour ce qui est des plantes je ne vois pas comment j'aurais pu en mettre davantage. 
Plus d'engrais depuis qu'il m'a été dit de ne plus en mettre.

Merci de vos messages.
arj2000
arj2000
Apte
Apte

Masculin Nombre de messages : 75
Age : 40
Localisation (ville,village) : Lille
Loisirs : Informatique, Photo/Vidéo, Electronique
Reservé tests :
Date d'inscription : 07/05/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Paramètres de mon eau ???

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum