AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

algues attack !

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm algues attack !

Message par stef7524 le Sam 11 Jan 2014, 12:34

Bonjour,

J'ai un bac de 80l qui a au moins 10 ans et j'ai pour la première fois une invasion d'algues.

J'ai pris le temps de lire tous les articles de fond, merci beaucoup. Je vais cet aprem au magasin pour acheter 2 bouquets de plantes rapides pour compléter ma plantation (déjà assez dense mais couverte d'algues) et changer mon tube.

Je ne suis pas vraiment débutant mais j'ai des questions de débutant et j'espère que vous pourrez m'aider.

1ère question : y a t-il un risque de voir cet aquarium fuir ou se casser ? Il a fait 2 déménagements par des pros, aucune fuite jusqu'à présent mais ma femme est inquiète car nous sommes en appartement

2nde question. Mon bac est un juwel avec filtration intérieure bac décantation. faut il envisager de changer la pompe (le débit semble tout à fait, correct, pas de bruit particulier) ?

3ème : Mes mousses filtrantes sont bien encrassées, j'ai des plaques de moussse neuves, faut-il envisager de changer progressivement les masses filtrantes.

4ème : j'utilise du charbon actif dans une sorte de chaussette. Tous les combien de temps dois je changer ce charbon. Jusqu'à présent, je n'avais pas de souci et j'étais devenu un peu feignant, donc changement tous les 3 ou 4 mois environ.

5ème : a priori, ce sont des algues rouge (un peu cornues, fils gris) qui ont envahi mon bac. J'ai lu dans un article que ce sont les pires à faire partir :(. faut-il sacrifier toutes les plantes atteintes et repartir de zéro ? Intérêt d'introduire qq escargots mangeurs d'algues si oui lesquels ? Je n'ai plus de pleco ou autre mangeur d'algues et je n'arrive pas à tenir les ottocinclus plus de 6 mois.

Pour la description du bac, des plantes, de la petite population de poissons (2 nez rouges sont morts cette semaine en allant se coincer derrière le bac de filtration ), je vous invite à consulter ma fiche de présentation.

Je vais voir avec le magasin s'ils peuvent me faire les tests d'eau, tous mes tests sont périmés depuis 3 à 5 ans !
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Sam 11 Jan 2014, 14:53

Bonjour stef7524,

1- à priori il n'y a pas de risque de fuite...mais on ne sait jamais.
2- pourquoi changer de pompe, tant qu'elle fonctionne, par contre il est bienvenu d'avoir une pompe de rechange au cas ou il y aurait une panne.
3- si les mousses sont en bon état (elle ne se désagrègent pas, elles ne sont pas trop écrasées), pas de raison pour en changer, il suffit de bien les nettoyer (avec de l'eau de l'aquarium), en tout cas ne pas toutes les nettoyer à fond en même temps.
4- pas besoin de charbon, c'est fait pour une utilisation ponctuelle, pour se débarrasser d'eau poussiéreuse, ou après un traitement médical.
5- combattre les algues est un combat de longue haleine, tu devrais nous en dire plus sur tes paramètres (NO3, PO4...), les escargots et autres sont assez peu efficaces contre ces algues, enfin j'ai assez eu d'expérience avec des escargot autre que physes, planorbes, limnées et mélanoides.

Une photo serait un plus.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Dim 12 Jan 2014, 13:17

Hello Juikio et merci.

4. Arg j'ai du charbon actif en permanence depuis 20 ans dans mes bacs ! Je les change après les traitements médicaments et tous les 3 mois environ, je pensais que les bacteries se posaient surtout là dessus :(. Tu me conseilles de le retirer ?
Je garde la mousse de perlon en dernière couche ou ça sert à rien non plus ?

5. Alors pour les paramètres de l'eau, c'est pas très précis car le magasin avait juste le test bandelette tetratest 5 en 1 qui me semble bien léger. J'ai fait un changement vendredi soir d'un tiers de l'eau + nettoyage de mes mousses et perlons qui étaient bien encrassées. J'enlève à la main les algues principales presque tous les jours mais résultat très très bof.

No3 : environ 10 (je crois que l'eau du 92 en contient dans le robinet)
No 2 : 0

Gh >16 d°

Kh 6d°
Ph entre 6.8 et 7.2

Plan d'action :
- plantes. j'ai viré la fougère de sumatra trop infestée et gardé 4 pousses jeunes propres sur ma racine. nettoyé l'anubia avec une brosse, nickel. viré les feuilles les plus infectées des crypto. Et surtout réintroduit une touffe de cambomba, bien bouturé mes inconnues (plantes à croissance rapide, feuilles presque rondes, vertes au dessus et rouge/rose en dessous, introduit une touffe d'egeria.

En complément, j'ai mis 2 escargots néritine qui sont bien mignons (noirs à rayures brun clair).

Je ferai une photo si ça repart en sucette et je vous tiens au courant.

merci pour le coup de main
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Dim 12 Jan 2014, 14:17

Bonjour,

pour le perlon, c'est juste une barrière aux particules fines, mais ça à tendance à se colmater rapidement et donc à diminuer le débit du filtre, tu le gardes ou tu l'enlèves, comme tu le sents. Le charbon actif filtre TOUT même les éléments utiles pour les plantes, tu peux le remplacer avantageusement par une mousse.
Pour ce qui des tests bandelettes...autant ne rien tester, les tests les plus fiables : NO2 et pH JBL (6-7.6) pour le reste peu importe, mais toujours en gouttes.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Dim 12 Jan 2014, 14:41

merci !

J'enlève le charbon actif et je le remplace par une mousse épaisse (j'ai une épaisse et 2 moyennes) et je remets un perlon en faisant attention à ce que ça ne bouche pas.

Surprise, comme j'ai bien taillé dans la fougère de sumatra, j'ai revu mon ottocinclus que je croyais trépassé et adore s'y planquer.

Les escargots nerini se balladent sur les vitres pour manger les algues vertes pour l'instant, si ils ne font que ça ils vont juste concurrencer mon ottocinclus. Dommage qu'on ne puisse pas les mettre à la longe comme les vaches. Sinon, il me faudrait une petite cage en fil fin que je mettrais autour d'une plante avec les escargots demain, histoire de les forcer à faire le boulot sur les plantes
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Jeu 16 Jan 2014, 08:09

trop tot pour vraiment juger.

Apres quelques jours, il semble que les algues repoussent moins vite.

Petit bilan : les escargots nerini vont au plus simple, ils se balladent sur les vitres et s'attaquent aux algues vertes que je laisse pour mon ottocinclus, pas bien efficace.

Pas encore de grosse pousse de mes plantes rapides et la cambomba ne pousse pas vraiment. Soit l'eau est trop dure, soit pas assez de lumière, soit manque d'engrais. Je n'ai pas remis d'engrais dans le bac ni l'eau depuis la création du bac il y a plus de 10 ans. Quelle solution me conseillez vous ? Tout sortir et refaire le sol ?

Les algues sont concentrées sur la zone centrale très éclairée où sont mes crypto (tout enlevé sur l'anubia, possible de gratter les feuilles dures avec une petite brosse).

Faut il que j'envisage de changer mon tube (a moins de 12 mois) ?

Tube T8 24W de 61cm power glo + réflecteur simple. A priori 1W pour 3 à 4 litre (je n'arrive pas à retrouver si bac de 80 ou 96l).

J'attends une malette de testeurs liquides commandée sur internet pour pouvoir vous mettre mes vrais paramètres d'eau.
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Jeu 16 Jan 2014, 13:50

Bonjour,

c'est vrai qu'au bout de dix ans ton sol doit être passablement épuisé, le vrai problème si tu refais ton bac, ou vas-tu mettre tes poissons, car il faut penser qu'un nouveau cycle de l'azote redémarra et ce dans tous les récipients ou seront les poissons.
Le tube powerGlo a un très gros pic dans le bleu, ce qui est très apprécie par les algues, es-tu sur de la puissance et de la longueur de ton tube?

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Jeu 16 Jan 2014, 20:06

Bonsoir Jukio,

Apres verif sur le tube il est écrit
power glo
24u / 61cm 20W T8

Bon je vais le changer, je peux prendre quoi pour booster un peu la puissance, favoriser la pousse des plantes et ne pas trop aider les algues ? Je suis ok pour achat sur internet.

Pour le changement, j'imaginais :
- je garde les mousses et l'eau dans un grand récipient chauffé avec le plus d'eau possible + des bidons pour garder 2/3 des 80l
- je refais en 1h le fond, je replante les plantes, je remets les mousses et l'eau et les poissons.

Jouable ?
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Jeu 16 Jan 2014, 21:25

Bonsoir,

pour le nettoyage, c'est un peu la roulette russe, mais ce serait tout à fait normal d'avoir une poussée de nitrites, sachant qu'une bonne parties des bactéries sont dans les couches supérieures de sable.
Les tubes Hagen ne sont pas standard, donc tu va être obligé d'aller vers cette marque peut-être le life glo, c'est ici le moins cher que j'ai trouvé : [Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Ven 17 Jan 2014, 04:31

merci à toi

Et si je transfère la couche supérieure de mon sol (par exemple le tiers supérieur) et que je change uniquement la sous couche que je vais mélanger à l'engrais ?

sinon existe t il des batonnets d'engrais à planter dans le sol comme pour les plantes en pot ?
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Ven 17 Jan 2014, 13:41

Bonjour,

je doute que les bactéries présentes dans le sol, survivent à un tel chambardement.
En effet, il existe des boulettes d'engrais à mettre au pied des plantes, solution provisoire.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Prosper1 le Ven 17 Jan 2014, 19:31

Bonsoir,
je suis très perplexe sur toute cette histoire
Pourquoi faire un tel remue ménage ?
Les bactéries sont présentes, tu n'as jamais mis d'engrais, mais ... le tube peut être à changer car vieux, peut être as-tu modifié ton intérieur(éclairage, tenture absente ou autre(s) facteur(s) amenant plus de lumière)

Pour ma part, mon bac à 14 mois et je n'ai encore jamais mis d'engrais ni de substrat.
J'ai bien eu des algues mais très probablement dues à la tourbe mise en janvier: je l'ai enlevée fin mai et celles-ci ont diminuées petits à petits y compris les cyanobactéries (depuis fin septembre, je n'ai plus d'algues).
Mon mentor et l'administrateur du site disent : patience, patience
Je te suggère de changer ton tube mais à mon avis ton problème a été initié par un encrassement du perlon: il faut donc être patient (plusieurs mois), procéder à de gros (20% minimum) changement d'eau hebdomadaire (perso, je fais 40%) et enlever les algues aux mieux (voire les feuilles les plus atteintes)

Courage et patience
avatar
Prosper1
Motivé
Motivé

Masculin Nombre de messages : 320
Age : 55
Localisation (ville,village) : Perlé (Luxembourg)
Loisirs : Informatique, Pêche
Reservé tests :
Date d'inscription : 28/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Ven 17 Jan 2014, 23:52

ok mais mon bac est en eau depuis avant la naissance de mon fils qui va avoir 12 ans. un peu différent de 14 mois

au depart engrais dans le sable de loire.

tube sera changé demain, et j attends valisette test jbl demain ou lundi.

alternative je trouve un bac de +200l sur le bon coin et j en priftte pr doubler le volume et tenter mon reve d un bac tres planté type hollandais ?
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Sam 18 Jan 2014, 15:15

bonjour,

c'est à toi de voir, mais c'est sur qu'avoir un plus gros volume apporte pas mal d'avantages, mais ça revient plus cher.

Sans sol nutritifs, certaines plantes qui ne se nourrissent QUE par les racines ne pousseront pas, d'autres (limnophila sessiliflora par exemple) si elles ne trouvent pas assez de substances nutritives macro et micro-nutriments (engrais riche en fer chez moi) dans l'eau feront des pousses chlorosées, et enfin certaines, si elle ne peuvent pas puiser du CO2 dans l'eau parce qu’absent, feront au mieux, des tiges chétives...

Je peux ajouter que mon bac, qui à 30 mois pousse comme au début, sans algues (depuis le début, même sans algues brunes de démarrage, mais ça c'est un peu aléatoire, suivant pas mal de paramètres) et ce avec un sol nutritif Zolux fertilux.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Prosper1 le Sam 18 Jan 2014, 17:38

Effectivement, sans engrais ni de CO2, le choix des plantes est limité à celles qui n'ont pas besoin de l'un ni de l'autre.
@+
avatar
Prosper1
Motivé
Motivé

Masculin Nombre de messages : 320
Age : 55
Localisation (ville,village) : Perlé (Luxembourg)
Loisirs : Informatique, Pêche
Reservé tests :
Date d'inscription : 28/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Sam 18 Jan 2014, 18:46

Merci à vous 2.

Je vous donne mes paramètres d'eau début de semaine, je dois recevoir ma valisette avec les test jbl no2 no3 pg kh et fe lundi ou mardi.

J'ai coupé toutes les feuilles encrassées.

Jusquà présent mes plantes à croissance rapide poussaient très bien, idem pour l'anubia et la fougère de sumatra sur la racine.

l'échino reste petite mais je l'ai mise dans un coin loin de la lumière et les crypto étaient surtout attaquées par les algues.

J'ai longtemps négligé les changements d'eau et nettoyage de filtre, je le paye avec l'invasion en cours.

Vous croyez qu'avec un bac plus équilibré je pourrais tenir des cholisa (chuna j'aime bcp) avec de l'eau de conduite assez dure ?
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Sam 18 Jan 2014, 21:14

Bonsoir,

négliger les changements d'eau amené lentement mais surement une invasion d'algues, c'est moins évident pour le nettoyage du filtre si le débit de celui-ci reste correct, comme le dit Prosper1, 20 % du volume net toutes les semaines, est bien, plus si le bac est très peuplé. 
Pour ce qui est du maintient des colisas chuna attendons test test pour t'en dire plus, il me semble que dans la mallette JBL le test GH est absent, c'est assez problématique vu que c'est le test le plus important pour connaitre sa dureté.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Mer 22 Jan 2014, 19:27

Bonsoir,

Premières mesures vers 18h avec le fiston.

Nous avons une lumière très jaune à la maison, pas facile de bien lire les résultats de test.

Le plus difficile à lire est celui du N03 avec les poussières qui restent en suspension.

T° 25°
Kh 8
Ph : entre 7.5 et 8 (test 3 - 10 )
GH : pas de réactif
N02 : <0,01
N03 : entre 40 et 60
Fe : entre 0.2 et 0.4 (rajout de ferropol vendredi dernier, demi dose, serait ce le coupable ?)
CO2 : 8 (dixit la table)

L'invasion semble réduite dans sa phase de propagation (ça ne pousse plus trop et colonise peu).

Questions (désolé j'en pose bcp)

Faut il tester l'eau du robinet (de mémoire j'avais consulté les données de ma "source" et ça donnait environ 15mg/l ?

Faut il mieux tester à la lumière du jour ou acceptable en lumière artificielle ?

Merci !
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Mer 22 Jan 2014, 21:06

Bonsoir,

il faut essayer de faire les test en pleine journée, pour avoir une lumière neutre.

Le fer, pour un bac nouvellement mis en route et avec un sol nutritif, il est inutile mettre de l'engrais, ça peut même favoriser les algues.
Un taux de fer supérieur à 0.05/0.1 mg/l est inutile, certains aquariophiles ne mettent jamais d'engrais.

Ton NO3 si le relevé est bon est assez élevé, ton changement d'eau est a quelle fréquence et de combien du volume net?
Tu devrais aussi tester les nitrates dans l'eau du robinet, les relevés donnés par les compagnies des eaux, ne sont pas d'une fiabilité exemplaire.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Caroli le Mer 22 Jan 2014, 23:20

Bonsoir stef,

En complément à la réponse de Juikio:

Le  pH n'est pas très précis avec le test 3-10 (malheureusement c'est toujours celui qu'ils fournissent avec les valisettes) il vaut mieux prendre le 6,0 - 7,6 beaucoup plus précis pour nous les aquariophiles d'eau douce.

Vérifies bien la date de péremption de la valisette, il arrive que celle-ci soit dépassée ou qu'il faille peu pour qu'elle le soit.
Les enseignes n'en ont pas toujours la vente.

Comme quoi, c'est toujours mieux d'acheter les tests séparément et ensuite des recharges qui reviennent moins cher que le test complet avec les fioles.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Mer 22 Jan 2014, 23:48

Juikio a écrit:Bonsoir,

il faut essayer de faire les test en pleine journée, pour avoir une lumière neutre.

Le fer, pour un bac nouvellement mis en route et avec un sol nutritif, il est inutile mettre de l'engrais, ça peut même favoriser les algues.
Un taux de fer supérieur à 0.05/0.1 mg/l est inutile, certains aquariophiles ne mettent jamais d'engrais.

Ton NO3 si le relevé est bon est assez élevé, ton changement d'eau est a quelle fréquence et de combien du volume net?
Tu devrais aussi tester les nitrates dans l'eau du robinet, les relevés donnés par les compagnies des eaux, ne sont pas d'une fiabilité exemplaire.

Amicalement,
juikio.

le bac est en eau depuis facile plus de 10 ans, probablement 12 et sol d origine.

je filtre un peu sur charbon pour en enlever ?

pour les no3 je refais des changements hebdo a 20÷ depuis l invasion.

j ai trouvé des billes microtec : utiles pouf mon filtre ?

ok je vais refaire les tests de no3 en plein jour, ca repousse au we prochain.

et je verifie les dates sur la valise

merci pour votre aide a nouveau !
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Jeu 23 Jan 2014, 13:16

Bonsoir,

je filtre un peu sur charbon pour en enlever ?
ça n'aura aucun effet sur les nitrates.

pour les no3 je refais des changements hebdo a 20÷ depuis l invasion.
c'est bien.

j ai trouvé des billes microtec : utiles pouf mon filtre ?
je ne sais pas de quelles billes il s'agit (tu as du mal orthographier), anti-nitrates?
Testes les nitrates de ton eau de conduite, on verra après, ce qu'il convient de faire.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Prosper1 le Jeu 23 Jan 2014, 16:49

Au vu de tes nitrates, je ferais un renouvellement d'eau, afin que tout ton volume d'eau soit renouvelé au plus vite (p.ex. 1x50% ensuite, le jour après, 25% et le jour suivant 25%).
Ceci sous réserve que ton eau de conduite soit bien inférieure à 40.
Bàt
avatar
Prosper1
Motivé
Motivé

Masculin Nombre de messages : 320
Age : 55
Localisation (ville,village) : Perlé (Luxembourg)
Loisirs : Informatique, Pêche
Reservé tests :
Date d'inscription : 28/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par stef7524 le Ven 24 Jan 2014, 07:56

Que penseriez vous de cette rampe LED pour booster la puissance d'éclairage de mon bac ?

[Vous devez être inscrit et connecté pour voir ce lien]

Pour le charbon, l'idée est de baisser le taux de Fe.

Pour la validité des réactifs, rien n'est mentionné dans la valisette, il y a juste une impression 0008 sur qq fioles.

Je referais les tests à la lumière du jour la semaine prochaine, jusque là je ne suis pas à la maison en journée ni le w/e

En parallèle, j'ai trouvé plusieurs bacs de 150 à 200l équipés d'occasion à prix très accessible sur le bon coin. que faut il vérifier avant achat pour ne pas avoir de mauvaise surprise ?
avatar
stef7524
Novice

Masculin Nombre de messages : 19
Age : 45
Localisation (ville,village) : rouen
Loisirs : cinéma
Reservé tests :
Date d'inscription : 05/01/2014
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Juikio le Ven 24 Jan 2014, 13:23

Bonjour,

les leds je ne connais pas, donc je ne peux te dire que 6500K, c'est une bonne température de couleur, pas plus, par contre attention à la forte luminosité, il y à un fort risque d'algues, quelles sont les dimensions exactes de ton bac (mesures intérieures et hauteur d'eau au dessus du sable).
le fer baissera de lui même, pas besoin de charbon,
Pour le bac d'occasion, c'est en effet mieux de voir sur place son état.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues attack !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum