AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Rejoignez le forum, c’est rapide et facile

AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum
AQUABASES.COM le forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-17%
Le deal à ne pas rater :
-100€ sur TV QLED 65″ CONTINENTAL EDISON Android
499.99 € 599.99 €
Voir le deal

Déjà des algues...

3 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Adm Déjà des algues...

Message par Marc81 Sam 02 Mar 2019, 13:59

Bonjour.
A peine une semaine écoulée depuis la mise en eau, et déjà présence d'algues : marron sur les feuilles des cryptocorynes rouges (très mal en point, comme je le craignais) et surtout filamenteuses sur les fougères de Java...


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Sam 02 Mar 2019, 14:03

désolé, mes photos sont un peu grandes...
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Sam 02 Mar 2019, 15:20

Bonjour Marc81,

Non tes photos sont bien au moins, on voit le problème...

Alors quelques petites questions :

1. Quel type d'éclairage utilises-tu, kelvin, lumen, enfin tout ce que tu as sur ton éclairage ?
2. Combien de temps éclaires-tu ton bac ?
3. je ne me souviens plus, mais je pense que tu disposes d'un sous-sol nourricier ?
4. Ajoutes-tu de l'engrais liquide ou autres ?


Amicalement

Jean-Marc

P.S. les algues filamenteuses sont monnaie courante au début du bac, il faut juste gérer le problème calmement....
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Sam 02 Mar 2019, 15:50

Merci, Jean-Marc, de ton aide.

Alors :
- éclairage 10h /j :  LED Juwel MultiLux qui comprend 2 tubes à LED de 23 watts chacun DAY et NATURE (2 x 2645 lumens)
- sol Dennerle Deponit Mix Professional + sable
- pas d'engrais
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Sam 02 Mar 2019, 16:09

Bonjour Marc81,

À mon sens, commencer par dix heures/jour, c'est un peu trop pour un démarrage, je tablerai plus sur huit heurs/jour.

Essaye d'enlever les plus possibles de ces algues à la main. Et coupe les feuilles des plantes qui te semblent top abîmées, cela évitera que leur dégradation n'augmente la charge azotée de l'eau.

Peux-tu nous faire une photo d'ensemble de ton bac S.V.P., cela nous aidera beaucoup ?

Pour ce qui est des Cryptocorynes, ne t'inquiète pas trop, il est très courant qu'elles disparaissent pratiquement totalement, avant de redémarrer en force. En fait, il leur faut un temps d'adaptation dans leur nouvel environnement.


Amicalement,


Jean-Marc
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Sam 02 Mar 2019, 16:28

Bon, là, le bac il ne ressemble plus à grand-chose, car j'ai chargé en plantes au max (grosse hygrophila, à gauche, encore plantée ce matin).
On ne voit pas toutes les limnophila plantées à droite (en plus de celles à gauche)...

[Vous devez être inscrit et connecté pour voir cette image]
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Sam 02 Mar 2019, 16:39

A tout hasard, j'énumère les plantes :
- Limnophila sessiliflora
- Hygrophila difformis, polysperma et rosanervig
- Ceratopteris cornuta
- Ceratophyllum demersum
- Cryptocorynes (vertes et rouges)
- Fougères de Java
- Anubia nanas et Barteri
- Vallisneria
- et une plante (à droite, vert clair) dont je ne connais pas le nom
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Sam 02 Mar 2019, 16:39

re,

Bien, il est bien planté, je pense que sans ajouter aucun engrais, il ne devrait pas y avoir trop de problèmes. N'oublie pas qu'il faut un peu de temps pour que les plantes se mettent en place, et surtout leurs racines. Une fois, quelles vont commencer à se développer, les algues ne devraient pas subsister très longtemps.

Pour la Ceratophyllum demersum, tu peux la laisser flotter au gré du courant sans problème.


Amicalement,


Jean-Marc


P.S. Juikio ne tardera pas à te donner son avis, je crois qu'il y a toujours plus dans deux têtes que dans une... ;-)
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Sam 02 Mar 2019, 16:50

re,

Marc81 a écrit:- et une plante (à droite, vert clair) dont je ne connais pas le nom

C'est une Nymphaea Glandulifera...

Amicalement,

Jean-Marc
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Sam 02 Mar 2019, 16:52

Les cryptos mal en point, il faut les couper à ras ou laisser un petit bout ressortir (pas très simple à expliquer...) ?

Encore une question : j'ai la possibilité de mettre dans mon filtre Juwel une mousse anti-nitrites (Nitrax) et anti-phosphates (Phorax). Je n'avais pas prévu de le faire, mais est-ce que cela aurait une utilité dans la situation actuelle ?

Merci.
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Sam 02 Mar 2019, 16:55

Jean-Marc a écrit:
C'est une Nymphaea Glandulifera...

Merci Jean-Marc. Oui, ça a bien l'air d'être ça !
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Sam 02 Mar 2019, 17:12

re,

Marc81 a écrit:Encore une question : j'ai la possibilité de mettre dans mon filtre Juwel une mousse anti-nitrites (Nitrax) et anti-phosphates (Phorax). Je n'avais pas prévu de le faire, mais est-ce que cela aurait une utilité dans la situation actuelle ?

Non, c'est inutile, ton bac étant nouvellement mis en eau, je ne pense pas qu'il soit réellement en surcharge de matières azotées, de plus, il vaut mieux laisser le cycle de l'azote se poursuivre sans essayer de le freiner de quelque manière que ce soit.


Amicalement,


Jean-Marc
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Juikio Sam 02 Mar 2019, 21:01

Bonjour,

comme dit Jean-Marc enlève les algues et feuilles les plus mal en point, pour les cryptos, coupes juste les feuilles (si elles sont en mauvais état, pas si elles ont des algues), tu ne nous a pas dit tes nitrates et phosphates, quels sont tes chiffres?
Reste plus qu'a attendre que tes plantes à pousse rapide s'étoffent.

Amicalement,
juikio
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5946
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
https://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Juikio Dim 03 Mar 2019, 13:48

Re,

pour enlever les algues filamenteuses, utiliser un goupillon, voire une brosse à dents, pour enrouler celles-ci dessus.

Amicalement,
juikio
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5946
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
https://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Dim 03 Mar 2019, 18:37

Bonsoir.
Pour les chiffres : NO2 à 0,2 et NO3 à 5 environ (j'écris environ parce que j'ai souvent du mal à déterminer les couleurs correspondantes).
Je n'ai pas encore les tests pour les phosphates...

J'ai essayé le goupillon, mais ça n'attrape pas grand-chose pour le moment : peut-être parce que les algues filamenteuses ne sont pas encore assez longues ? Ou alors parce que je ne suis pas très doué...

Autre question : j'ai l'impression (mais ce n'est peut-être qu'une impression, justement) que l'aspiration haute dans mon filtre est moins forte...  La pression en sortie semble identique, mais cela ne veut pas forcément dire grand-chose avec la filtration Juwel puisqu'il y a plusieurs bouches d'aspiration...

Merci.
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Juikio Dim 03 Mar 2019, 20:46

Bonsoir,

le NO3 est très bien.
Ne touche pas au filtre encore, à moins que le filtre soit totalement colmaté (pratiquement plus de débit au rejet), on ne touche à rien, il se peut que des feuilles, ou autre chose bloque l'entrée, pas de souci.

Amicalement,
juikio
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5946
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
https://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Dim 03 Mar 2019, 21:01

Bonsoir Marc81,

Marc81 a écrit:Autre question : j'ai l'impression (mais ce n'est peut-être qu'une impression, justement) que l'aspiration haute dans mon filtre est moins forte...  La pression en sortie semble identique, mais cela ne veut pas forcément dire grand-chose avec la filtration Juwel puisqu'il y a plusieurs bouches d'aspiration...

Pas d'inquiétude, c'est tout à fait normal, comme te l'a dit Juikio, ne touche à rien, et observe... La patiente est une vertu en aquariophilie :-)
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Dim 03 Mar 2019, 23:08

Alors attendons !
Merci à tous les deux.
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Dim 17 Mar 2019, 17:08

Bonjour.

Un point concernant les algues filamenteuses de mon bac : elles avaient bien régressé... et voilà que depuis 3 jours environ, elles reviennent en force : sur les plantes, sur la déco et sur le sable. Je ne comprends pas très bien pourquoi...
Pour rappel, mes NO2 stagnent à 0,025 depuis près de 5 jours (mon bac est en eau depuis 3 semaines).

Quant à mes plantes à croissance rapide, je constate des différences flagrantes : autant la ceratophyllum, les hygrophila (polysperma, difformis) et la vallisneria ont bien poussé, autant la limnophilla sessiliflora et la ceratopteris cornuta semblent végéter... Disons en tout cas qu'elles n'ont pas beaucoup poussé en hauteur !

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Dim 17 Mar 2019, 17:34

Bonjour Marc81,

Marc81 a écrit:Pour les chiffres : NO2 à 0,2 et NO3 à 5 environ (j'écris environ parce que j'ai souvent du mal à déterminer les couleurs correspondantes).


Le trois mars, tu nous indiquais que les nitrites étaient à un niveau critique de 0.2. Aujourd'hui, tu nous confirmes qu'ils sont bien à un taux de 0.025 mg/l depuis cinq jours, ce qui en soit pourrait signifier que le pic de nitrites est passé et que le cycle de l'azote est bien en place. Si tel est le cas, tu pourrais dès lors effectuer un premier changement d'eau, d'environ un quart du volume de ton bac.

Attendons l'avis de Juikio sur la question... :-) Car deux avis valent mieux qu'un seul...

Il serait bien de nous fournir, les valeurs GH, KH, pH,NO3 et la T°, pour que l'on puisse faire le point. Également, la durée d'éclairement du bac ?

Amicalement

Jean-Marc


P.S. Pour les cryprocorynes, tu peux couper les feuilles trop abîmées, juste au raz du sol, cela renforcera la plante.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Dim 17 Mar 2019, 18:28

Merci Jean-Marc.

Jean-Marc a écrit:Aujourd'hui, tu nous confirmes qu'ils sont bien à un taux de 0.025 mg/l depuis cinq jours, ce qui en soit pourrait signifier que le pic de nitrites est passé et que le cycle de l'azote est bien en place.

Oui, c'est ce qu'il me semble également... Mais ne faut-il pas descendre à 0 nitrites ?

Valeurs identiques à celles d'il y a 4 jours :
PH entre 7,3 et 7,4
GH = 5
KH = 4
NO2 = 0,025
NO3 = 1
T = 24°C
8 heures d'éclairage
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Dim 17 Mar 2019, 18:50

Bonsoir Marc81,

Marc81 a écrit:Oui, c'est ce qu'il me semble également... Mais ne faut-il pas descendre à 0 nitrites ?

Oui bien sûr, et comme il n'y a pas d'urgence, j'attendrais encore un peu, ou bien, je ferais le test de l'épuisette...

Attendons l'avis de Juikio.


Amicalement


Jean-Marc
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Juikio Dim 17 Mar 2019, 21:00

Bonsoir,

certains exemplaires de tests JBL ne descendent pas au maximum, pourquoi, aucune idée, mais c'est bien le signe que les nitrites ont disparus chez toi, donc ton aquarium est cyclé.

Amicalement,
juikio
Juikio
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5946
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
https://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Marc81 Dim 17 Mar 2019, 21:18

Merci Juikio.

Et concernant le "retour" des algues, que faire de plus ?
Marc81
Marc81
Motivé
Motivé

Masculin Nombre de messages : 97
Age : 52
Localisation (ville,village) : SAINT-GAUZENS
Loisirs : animaux, musique
Reservé tests :
Date d'inscription : 03/02/2019
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Invité Dim 17 Mar 2019, 22:01

Bonsoir Marc81,

Marc81 a écrit:Et concernant le "retour" des algues, que faire de plus ?
Premièrement, enlever un maximum des algues à la main, ou avec un petit goupillon, si les algues sont suffisamment longues, nettoyer les vitres de l'aquarium et ensuite effectuer un premier changement d'eau (environ 20%).

Amicalement

Jean-Marc
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Déjà des algues...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum