AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

algues brunes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm algues brunes

Message par Le postec le Lun 10 Nov 2008, 17:06

bonjour,
au secour j'ai mon aquarium qui se remplis d'algues brunes
j'ai un aquarium de 100litres mis en eau en février dernier ph7.5 gh9.0 kh 3 nitrite < à3.0 mg/l températur 24°
je fais un changement d'eau 1/4 une fois par mois
éclairage 12h
actuellement je n'ai pas de plantes (sauf en plastique)
les vitres et le décor se couvre d'une petite algue brune (comme de la mousse ) qui m'oblige à nettoyer le décor complet tous les 15 jours
dois-je refaire entièrement l'aquarium ?(chgt d'eau complet)?
ou une autre solution peut être mettre des plantes ?
merci de votre aide
avatar
Le postec
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 53
Localisation (ville,village) : saint perreux
Loisirs : vélo
Reservé tests : Caractéristiques variables
Date d'inscription : 10/11/2008

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par H.Deuzot le Lun 10 Nov 2008, 17:38

Bonjour Le postec,

Bienvenue sur aquabase, j'espère que tu y trouveras les réponses satisfaisantes à tes questions.
Pour tenter de donner une solution à ton problème, nous manquons un peu d'informations:

En général les algues brunes se manifestent quand il y a un déficit d'éclairage. Quelle est ta puissance installée en watts et combien de tubes? Je suis prêt à parier qu'il n'y en a qu'un et de puissance insuffisante probablement.

Il faudrait que l'on connaisse aussi la teneur en nitrates de l'eau. L' idéal serait aussi de la de connaître le taux de phosphates....

Les plantes sont la meilleure lutte contre les algues à une condition toutefois c'est que ces plantes elles-mêmes poussent tout à fait correctement car des plantes qui végètent tant bien que mal seront elles aussi envahies par les algues. Et si ton éclairage est insuffisant, c'est ce qui risque de se passer si tu en ajoutes.

Non, il n'y a pas lieu de faire une réfection totale de ton aquarium mais ce qu'il faudrait faire c'est changer 15 à 20 % de l'eau toutes les semaines. Surtout si tu as beaucoup de poissons, il faudrait que tu nous indiques ta population.
Commences par faire un changement d'eau de 40 % mais auparavant mesure les nitrates et fais nous connaître le résultat.

Quant aux nitrites inférieurs à 3 mg/litre, c'est encore une chance!! Comme d'habitude tu dois mesurer avec un test Tetra qui n'est pas ce qui se fait de mieux en matière de précision, mais quand même, proche de 3 mg, il doit y avoir une erreur quelque part, parce que la plupart de tes poissons doivent mourir les uns après les autres avec un pareil taux.

Dans un aquarium qui fonctionne correctement on ne doit en aucun cas dépasser 0,1mg/litre. Je te conseille pour cette mesure les tests en gouttes JBL, d'une bonne précision.
Tiens nous au courant de la puissance de ton éclairage avant d'envisager éventuellement de planter.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm re algues brunes

Message par Le postec le Mer 12 Nov 2008, 21:01

Bonjour
je reviens vers vous pour donner un complément d'infos, tout d'abors à propos des nitres il y a eu une faute de frappe c'était pas 3.0 mais > à 0.3mg/l que je voulais signaler .pour la population je possède 4 Scalaires ,5 tétra famtomes,2 corydoras,et 2 ancistrus mon aquarium est de forme panoramique éclairé par un tube TX 25W actizoo et équiper d'une filtration interne( paroie sur laquelle un tapis d'algue c'est accroché) (nouilles en céramique/mousse /ouate)en ce qui concerne le test de nitrate il est de 25mg/l pour le test de phosphate je le ferais plus tard car j'ai rien pour le faire (j'utilise les tests tétra mais je vais pas tout jeter pour racheter les tes jbl).pour le moment j'ai rien toucher j'attend vos conseils, il faut également prendre en compte que j'habite une maison ou il y a de grandes baies exposé plein sud mais l'aquarium est reculé de 4 mètres par rapport aux baies
amicalement
LP
avatar
Le postec
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 53
Localisation (ville,village) : saint perreux
Loisirs : vélo
Reservé tests : Caractéristiques variables
Date d'inscription : 10/11/2008

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par Juikio le Mer 12 Nov 2008, 21:12

Bonsoir Le postec,

tout d'abord 4 scalaires dans un si petit volume, il leur faudrait 500 litres!

Un seul tube 25 watts 10000°K, c'est trés peu, si tu pouvais doubler le nombre de tubes, ça serait mieux et un seul tube de 10000°K, ce n'est pas l'idéal pour lutter contre les algues.

Pour ce qui est de test nitrates, c'est la limite acceptable, un changement d'eau (sans nitrates?) serait le bienvenu.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5325
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues brunes

Message par Mady le Mer 12 Nov 2008, 23:04

Bonsoir le postec...


Comme te le suggère H.Deuzot et Juikio ..

Il faudrait faire des changements d'eau plus réguliers , c'est très important pour pour faire baisser les nitrates et nitrites si il y en a !!

Moi à ta place , je nettoierais aussi , ce qui est recouvert d'algues ainsi que les vitres !
Personnellement , je fais un changement d'eau chaque semaine , le samedi ou dimanche selon ...je gratte mes vitres dès qu' elles deviennent un peu verte et j'aspire le fond des déchets et déjections des poissons ( comme tu as des scalaires , ils ne sont pas spécialement petits , ils polluent pas mal et alors ...montée des nitrates ....> proliférations d'algues !! )


Mais !! ce qui te manque le plus là-dedans !!! ce sont les plantes !!!

Elles contribuent à elles seules , quand elles sont en bonne santé , à une lutte contre ces ennemies ....les algues !!

Mais comme tu n'as pas de sol à part les laisser en pot !!!..............

Enfin , ceci dit ....commence a faire des changements d'eau et nettoie ce que tu peux pour éliminer une partie des algues !!
Mais elles sont tellement insidieuses qu'elles se mettent partout donc ça doit être un travail quand même soigneux ....et surtout fréquent ....

Fais le , si tu le veux , vérifie tes paramètres et dis nous quoi ...

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3865
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par Le postec le Dim 23 Nov 2008, 11:48

bonjour à tous

j'ai commencer les changement d'eau 15% par semaine et j'ai nettoyer le pus gros!! maintenant il faut voir combien de temps ça va tenir ?pour ce qui est de l'éclairage il m'est impossible de rajouter un tube car l'aquarium est tout équipé !.pensez vous que les baies situées devant peuvent être génantes?pour ce qui est des plantes si je souhaite en mettre faut il tout refaire, ou les plantes en pot peuvent être une bonne alternative?
amicalement
avatar
Le postec
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 53
Localisation (ville,village) : saint perreux
Loisirs : vélo
Reservé tests : Caractéristiques variables
Date d'inscription : 10/11/2008

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par Mady le Dim 23 Nov 2008, 12:39

Bonjour le postec

j'ai commencer les changement d'eau 15% par semaine et j'ai nettoyer le pus gros!! maintenant il faut voir combien de temps ça va tenir ?

Continue à faire tes changements toutes les semaines et vérifies bien tes paramètres ...A force de faire celà , bien régulièrement ....ça doit aller ....

pour ce qui est de l'éclairage il m'est impossible de rajouter un tube car l'aquarium est tout équipé !.

Oui je sais ça ne doit pas être évident ..
Peut être saurais tu nous mettre une petite photo de ta galerie et alors "Mc Gyver " ( H.Deuzot ) pourra-t-il trouver une astuce pour en rajouter un .. je ne sais pas .......j'ai bien dit peut être

pour ce qui est des plantes si je souhaite en mettre faut il tout refaire, ou les plantes en pot peuvent être une bonne alternative?

Oui ce n'est pas l'idéal non plus , mais bon , je pense que peut être , en attendant de refaire ton aquarium , (quand tu le sauras ) il vaut mieux ça que rien .. à mon humble avis ! mais , attendons que nos amis viennent donner leurs conseils .... ....

Bon dimanche

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3865
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par philippe77 le Dim 23 Nov 2008, 14:11

Bonjour,

Aparté pour D.Heuzot.

H.DEuzot a écrit:

Dans un aquarium qui fonctionne correctement on ne doit en aucun cas dépasser 0,1mg/litre.

Je savais bien que j'avais vu ça quelque part...Ceci n'empêche pas la prudence.

Philippe.
avatar
philippe77
Motivé
Motivé

Masculin Nombre de messages : 312
Age : 58
Localisation (ville,village) : Seine et Marnes
Loisirs : plongée, fitness, muscu, tennis
Reservé tests : Caractéristiques
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par Juikio le Dim 23 Nov 2008, 14:25

Bonjour à tous,

le pot des plantes, ne contient souvent, que de la laine de roche, ce qui n'est absolument pas suffisant, et en plus ça peut amener un pollution à la longue, c'est pourquoi quand on plante, il faut enlever le pot et le plus possible de laine de roche, le vrai intérêt du pot c'est que les racines des plantes sont souvent trés développées, ce qui est une garantie pour la prise et la pousse de la plante!

Pour un éclairage 1 watt pour 3 litres est assez faible, ça ne convient que pour les plantes pas exigeantes en lumière (anubias, certaines cryptos...).

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5325
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: algues brunes

Message par Mady le Dim 23 Nov 2008, 14:57

Re Le postec...

Oui pfff j'avais pas pensé à ça ....

Elles sont en général toutes mises là-dedans ...comme le dit Juikio et le montre sur le site H.Deuzot , il faut toujours bien enlever cette fibre car elle peut provoquer de grave lésion aux poissons si c'est ingéré !!

[Vous devez être inscrit et connecté pour voir cette image]

Donc , rien de tel qu'un bon sol , bien choisi au départ... !!!

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3865
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par Le postec le Ven 05 Fév 2010, 19:19

bonjour à tous
Cela fait maintenant plusieurs mois que je fonctionne avec tous les conseils que vous m'avez donnez cela se passe très bien , merci encore de votre aide
à bientôt
avatar
Le postec
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 53
Localisation (ville,village) : saint perreux
Loisirs : vélo
Reservé tests : Caractéristiques variables
Date d'inscription : 10/11/2008

Revenir en haut Aller en bas

Adm Re: algues brunes

Message par H.Deuzot le Lun 08 Fév 2010, 07:17

Bonjour Le postec,

Voilà un retour d'expérience qui ne peut que nous réjouir.

Si tous les membres avaient la bonne idée de suivre ton exemple, cela ne pourrait que renforcer encore notre motivation pour vous aider à parvenir à ce que vous souhaitez et convaincre tous les membres de la justesse de nos propos.

Mais attention, je rappelle que seule une maintenance attentive et suivie (régulière) permet à nos petits mondes de vivre de longs mois (ça ne veut pas dire qu'il faut mettre les mains dans l'aquarium continuellement bien au contraire).

Nous te remercions chaleureusement.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum