AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Vous avez dit débutante !!!!!!!

Aller en bas

Adm Vous avez dit débutante !!!!!!!

Message par Mady le Jeu 11 Oct 2007, 19:13

Bonsoir H.deuzot ,
Bonsoir tout le monde ,

et bien aujourd'hui , je me suis aperçue que j'étais vraiment nulle !!!!
a mon avis je devrais reprendre des cours , des cours de lecture plus particulièrement ........

Eh oui , ce soir lorsque je suis rentrée du travail ,après m'être occupée d'une chose très importante , il me semblait que ma pompe ne fonctionnait pas bien , elle crachotait ...! j'avais nettoyé mes filtres samedi ou dimanche passé , en faisant mes changements d'eau et tout allait bien ....

Mais non c'était sans compter que moi ,celle qui pensait bien s'en sortir ,N'AVAIT pas LU convenablement le mode d'emploi , elle avait seulement écouté la personne qui lui avait vendu l'aqua et qui s'en doute à oublié de me le dire ou bien dans le feu de la vente ça est passé au bleu comme on dit ici !!

Car j'ai mon aquarium depuis 3 bons mois et voilà que je viens seulement de remarquer que je devais aussi nettoyer le filtre chimique et le petit moteur je suis trop nulle là !!!!!!!


Je ne vous dis pas l'état !!Une chance que je n'ai pas brulé le moteur


Alors nettoyage du filtre plus , du petit moteur ,puis remise en marche ...
voilà mon eau bien trouble là !!


Donc , les amis débutants !! NE FAITES pas comme moi ! : Lisez , Regarder , Posez les questions nécessaires car sinon on risque vraiment d'aller à la Catastrophe ....

Voilà c'était juste pour vous dire ça ....

Merci

amicalement mady
Mady
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3895
Age : 66
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum