AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

pollution ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm pollution ?

Message par jps01 le Mer 26 Déc 2012, 10:22

Bonjour,
Cela fait 14 mois que mon aquarium est installé.
Osaka260 , filtration extérieure Eheim 350 type 2074
Hors depuis la mi novembre j'ai d'abord vu apparaitre , en surface , une sorte de mousse blanche par endroit puis en 15 jours un film gras (un peu comme une trace d'huile sur de l'eau , qui s'éparpille si on agite l'eau avec un objet mais se reforme tout de suite après) avec toujours la même quantité de mousse.
aujourd'hui ce film s'est épaissi et lorsque j'essaie de l'absorber avec une éponge ou du papier absorbant , ilse plisse et se transforme en pellicule blanche,
Je nettoie mon filtre tous les 3,4 mois et je viens donc de le faire , il y a 1 mois et en changeant la ouate (mais le paquet de ouate a 10 ans (reste de mon ancien aquarium) , est ce là mon Pb ?).

Si quelqu'un pouvait me conseiller
Pa avance , merci

jps01
avatar
jps01
Novice

Masculin Nombre de messages : 7
Age : 66
Localisation (ville,village) : montmerle sur saône 01090
Loisirs : vélo-jogging-aquarium-mac-télé-montage vidéo-jardinage-déco-bricolage
Reservé tests :
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Adm Re: pollution ?

Message par Juikio le Mer 26 Déc 2012, 13:37

Bonjour jps01,

ta ouate (plutôt ton perlon, c'est surement synthétique) doit être bien rincée, avant d'être utilisée.
Peut-être augmenter le courant en surface?

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5385
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: pollution ?

Message par jps01 le Mer 26 Déc 2012, 14:14

Bonjour Juikio,
Merci de ta réponse
C'est vrais , maintenant que tu l'écris , je n'ai pas rincé ma ouate .
Je vais quand même acheter du neuf ...et bien la rincer avant .
Pour le courant , je ne l'ai jamais laissé en surface mais depuis mes problème , j'ai essayé ... mais cela n'a ou n'avait rien changé.
Ce qui me chagrine le plus et que cela va crescendo .
Je vais donc reprendre à zéro le nettoyage de mon filtre et le lendemain changer 50litres sur mon aquarium ...
jps01
avatar
jps01
Novice

Masculin Nombre de messages : 7
Age : 66
Localisation (ville,village) : montmerle sur saône 01090
Loisirs : vélo-jogging-aquarium-mac-télé-montage vidéo-jardinage-déco-bricolage
Reservé tests :
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Adm Re: pollution ?

Message par H.Deuzot le Mer 26 Déc 2012, 14:16

Filtre à café nylon, pour écumer.

Probablement plus de détails dans la soirée.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: pollution ?

Message par jps01 le Mer 26 Déc 2012, 17:38

Nickel le filtre nylon...mais la pollution étant toujours là , faut il changer tous les éléments du filtre (malgré 1 année d'utilisation) ?
pour info, les poissons n'ont pas l'air d'être indisposés pour l'instant...
salutations et merci à tous

jps01
avatar
jps01
Novice

Masculin Nombre de messages : 7
Age : 66
Localisation (ville,village) : montmerle sur saône 01090
Loisirs : vélo-jogging-aquarium-mac-télé-montage vidéo-jardinage-déco-bricolage
Reservé tests :
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Adm Re: pollution ?

Message par H.Deuzot le Mer 26 Déc 2012, 18:47

Bonsoir,
jps01 a écrit:Nickel le filtre nylon...mais la pollution étant toujours là , faut il changer tous les éléments du filtre (malgré 1 année d'utilisation) ?
Le filtre dont je parlais, c'est celui-là, (enfin similaire) mais je vois que tu as compris. On peut même lui mettre un manche et l'utiliser comme une écumoire.

[Vous devez être inscrit et connecté pour voir cette image]

Quant à la pollution, ce n'est pas une pollution comme on l'entend habituellement, c'est un fonctionnement probablement normal de l'aquarium sauf si tu nourris trop.

On ne change jamais les matières filtrantes complètement. Il faut savoir qu'il n'est pas du tout recommandé de les changer toutes en même temps car il y a risque de malmener les bactéries et dans un aquarium bien peuplé, une montée de nitrites est toujours possible parce que les bactéries ne seront plus assez nombreuses pour effectuer la décomposition des déchets. Rincer les masses filtrantes grossièrement, en en changeant une ou deux mais surtout ne pas les changer toutes en même temps, devrait venir à bout de ce problème assez courant.

Si ça ne suffisait pas, une orientation de la sortie de la pompe du filtre vers la surface, devrait également y contribuer. C'est un travail dont le résultat ne peut s'apprécier en quelques jours. Il faut être persévérant.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: pollution ?

Message par jps01 le Ven 28 Déc 2012, 16:10

Bonsoir tout le monde,
A cette heure ci le voile est toujours très important:
Je le nettoie (2 fois/jour) très doucement avec mon filtre nylon , presque identique à celui de H.Deuzot, sinon les déchets banchâtres se dispersent dans l'aquarium
Parallèlement j'ai rincé complétement mon filtre avec l'eau de l'aquarium et j'ai changé la ouate .
Je viens également de stopper mon générateur de CO2 (qui diffusait 60 bulles/mn (normalement il était réglé à 20-22 bulles/mn ).
J'avais tendance à nourrir 2 à 3 fois par jour mes poissons .... je redeviens raisonnable : Une fois le soir .
Depuis le début , je change 50l d'eau par 8 jours (moitié robinet , moitié osmosé),Il faut peut être les rapprocher ou augmenter le volume d'échange.
Mes test du 26/12 sont :dKH=11 ;pH=7 ;NO2=0,1 ;NO3=10.

Même si je lis à droite à gauche que cela s'appelle un voile mycodermique , que ce n'est pas dangereux , voir naturel , cela me laisse perplexe car RAS depuis 14 mois et maintenant ... c'a casse mon joli aquarium.

avatar
jps01
Novice

Masculin Nombre de messages : 7
Age : 66
Localisation (ville,village) : montmerle sur saône 01090
Loisirs : vélo-jogging-aquarium-mac-télé-montage vidéo-jardinage-déco-bricolage
Reservé tests :
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Adm Re: pollution ?

Message par H.Deuzot le Ven 28 Déc 2012, 18:10

Bonsoir,
H.Deuzot a écrit:Si ça ne suffisait pas, une orientation de la sortie de la pompe du filtre vers la surface, devrait également y contribuer. C'est un travail dont le résultat ne peut s'apprécier en quelques jours. Il faut être persévérant.
Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: pollution ?

Message par jps01 le Mer 02 Jan 2013, 16:40

Bonsoir,
Après plusieurs jours de nettoyage de surface et l'échange de 60l (moitié osmosé,moitié robinet) il y a 3 jours , le voile semble être parti .
Mais je reste très attentif ...(car il y a encore des plaques de bulles ).

Merci
Et très bonne année 2013 à tous
Amicalement

jps01
avatar
jps01
Novice

Masculin Nombre de messages : 7
Age : 66
Localisation (ville,village) : montmerle sur saône 01090
Loisirs : vélo-jogging-aquarium-mac-télé-montage vidéo-jardinage-déco-bricolage
Reservé tests :
Date d'inscription : 03/01/2012

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum