AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Help

Aller en bas

Adm Help

Message par Fanpt le Dim 22 Fév 2009, 14:38

Salut à tous,

J'ai enfin pu acheter quelques petits habitants. Celà fais une semaine. J'ai fais contrôller l'eau par un spécialiste avant toute chose.
Seulement là on est dimanche, jour d'entrtien de l'aquarium et là oh malheur, au moment de remettre le tout en route plus rie ne se passe au niveau de la pompe. Elle ne fonctionne plus!!!!
Que faire, est-ce que mes abitants risque quelques choses jusqu'à demain soir???

Ho lalalala

Mica
avatar
Fanpt
Novice

Masculin Nombre de messages : 22
Age : 34
Localisation (ville,village) : Suisse
Loisirs : Modélisme, sapeurs-pompiers.
Reservé tests : Caractéristiques variables
Date d'inscription : 02/01/2009

Revenir en haut Aller en bas

Adm Re: Help

Message par Mady le Dim 22 Fév 2009, 15:22

Bonjour Fantp..

As tu bien nettoyé ta pompe ?
Peut être est elle encrassée ? il faut regarder le mode d'emploi et nettoyer les pièces démontables ...

Enfin c'est ce que je fais une fois sur deux....

Amicalement

Mady


Dernière édition par Mady le Dim 22 Fév 2009, 16:28, édité 1 fois
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3888
Age : 66
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Help

Message par Nathalie le Dim 22 Fév 2009, 15:24

Bonjour Fanpt,

Non, la pompe ne peut attendre jusqu'à demain.

Essaie de la démonter, (Tu la débranches avant!) tu la nettoies et la remontes et au besoin tu la testes dans un petit seau, les pales se bloquent parfois.

Si non il faut que tu t'en procures une cet après-midi.

Amicalement.
Nathalie.
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 49
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: Help

Message par Fanpt le Dim 22 Fév 2009, 17:38

En effet, merci.

Le rotor de la pompe devait être un peu encrassé et ne tournait plus.

merci à vous.
avatar
Fanpt
Novice

Masculin Nombre de messages : 22
Age : 34
Localisation (ville,village) : Suisse
Loisirs : Modélisme, sapeurs-pompiers.
Reservé tests : Caractéristiques variables
Date d'inscription : 02/01/2009

Revenir en haut Aller en bas

Adm Re: Help

Message par Mady le Dim 22 Fév 2009, 20:00

Re

Ah tant mieux pour toi et tes poissons , , que ça refonctionne ....

On y pense pas toujours mais , un entretien régulier de ces éléments est aussi nécessaire !

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3888
Age : 66
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Help

Message par debf le Jeu 26 Fév 2009, 18:20

bonjour,

même si le materiel est de plus en plus fiable, il faut avoir un peu de materiel de secours surtout un filtre et un chauffage.

debf
avatar
debf
Novice

Masculin Nombre de messages : 5
Age : 48
Localisation (ville,village) : nord
Loisirs : aeromodelisme
Reservé tests :
Date d'inscription : 27/01/2009

Revenir en haut Aller en bas

Adm Re: Help

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum