AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Au SECOURS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Au SECOURS

Message par Fanpt le Mar 10 Fév 2009, 18:13

Bonjour à tous,

Je lance un nouveau sujet.... Cette fois c'est sur, j'ai des algues. Je n'ai pas encore de poisson, mon eau est toujours en attente.

Par contre j'ai des escargots, et vraiment de plus en plus d'algues.

Tout à commencé par des algues noir sur les plantes et depuis ce week-end j'en ai des vertes sur le sol. Je me suis dit qu'un manque d'oxygène pourrait en être la cause mais non, J'ai 8.

Je sais pas se qui est le mieux de faire. J'ai congé demain après-midi et j'ai presque envie d'enlever les plantes trop atteinte, sniff sniff, de clocher mon sol, sniff sniff, et de repartir avec de véritable plantes en plastique.... NON je déconne, prendre des plantes facile, Ludwigia, Sagittaria...

Tout cas, c'est pô beau....

Salutation

Mica
avatar
Fanpt
Novice

Masculin Nombre de messages : 22
Age : 33
Localisation (ville,village) : Suisse
Loisirs : Modélisme, sapeurs-pompiers.
Reservé tests : Caractéristiques variables
Date d'inscription : 02/01/2009

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Nathalie le Mar 10 Fév 2009, 18:26

Bonjour à toi,

Dis voir Fanpt, je crois me souvenir que l'on t'a déjà demandé une photo?

Maintenant celà devient indispensable!

Quels sont les paramètres de ton eau PH GH KH, ou en es ton cycle de l'azote? ton éclairage réel car l'autre jour, tu n'étais pas sûr?

Tu n'as pas mis de sol nutritif, mais as tu mis de l'engrais?

Et enfin, Comment vont tes plantes et qu'elles sont elles et combien?

Amicalement.
Nathalie.
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Fanpt le Mar 10 Fév 2009, 19:17

Salut,

Ben pour les photos vous devrez encore un peut attendre car je n'ai pas d'appareil numérique assez bon pour des photos parlante.

Alors pour le reste...
PH 8.3
GH 15
KH??? Je n'ai pas le test.
Les nitrite sont à 0.5mg par litre

Non pas des ol mais j'ai mis 30ml d'engrais pour commencer.

Mes plantes c'est vraiment pas la grande forme. Elle devienne toute pleine d'algues noire et également elles ont les feuille qui deviennent tachée de brun et jaune, comme brulée. Tu vois un peu? Sa m'inquiète vraiment.

L'éclairage est de 2 fois 18Watt de 10h00 à 22h30.

Je commence à m'y connaitre gentillement. Sa me plait trop.

Merci.

A plus
avatar
Fanpt
Novice

Masculin Nombre de messages : 22
Age : 33
Localisation (ville,village) : Suisse
Loisirs : Modélisme, sapeurs-pompiers.
Reservé tests : Caractéristiques variables
Date d'inscription : 02/01/2009

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Mady le Mar 10 Fév 2009, 19:51

Bonsoir fantp

Ben pour les photos vous devrez encore un peut attendre car je n'ai pas d'appareil numérique assez bon pour des photos parlante

C'est vraiment dommage car celà peut nous aider beaucoup dans nos réponses , on aimes pas naviguer à l'aveuglette !!

Essaie que quelqu'un , un copain , un ami , te prête son appareil pour que l'on puisse voir si c'est grave ou pas !!

Les nitrite sont à 0.5mg par litre

A mon avis ton cycle n'est pas encore terminé là !


Ton eau est à quelle température ?

En 2 : et tes nitrates tu n'en parles pas ! il faut aussi faire ce test... NO3... car ça peut être aussi une cause d'apparitions d'algues.....

Quels sont les paramètres de ton eau de robinet ?

Qu'as tu mis au départ dans ton eau ? quelle sorte d'engrais as tu ajouté ,

Voilà une multitude de questions qui pourront nous aider .... à t'aider !!!!

Je sais pas se qui est le mieux de faire. J'ai congé demain après-midi et j'ai presque envie d'enlever les plantes trop atteinte, sniff sniff, de clocher mon sol, sniff sniff

A ta place .. mais ceci dit sans voir ton bac , ce qui est dommage je me répète !! !!
J'enleverais déjà les feuilles les plus atteintes ..mais !! il sera nécessaire !! de replanter des limnophilas par exemple , des élodées .. des plantes à croissance rapide ... comme te le dis Nathalie ici plus bas , lorsque l'on auras déterminé les causes !!


Amicalement

Mady


Dernière édition par Mady le Mar 10 Fév 2009, 20:33, édité 1 fois (Raison : Ajout ....)
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3870
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Nathalie le Mar 10 Fév 2009, 20:25

Re Fanpt,

Ben pour les photos vous devrez encore un peut attendre car je n'ai pas d'appareil numérique assez bon pour des photos parlante.
Et bien moi je crois que c'est surtout toi qui va devoir attendre plus, car si on te les demande ce n'est pas pour t'embêter, mais pour t'aider!

Encore une question, tu as rempli ton bac avec l'eau du robinet directement, ou tu l'a laissé reposé et se réchauffer, parce que si tu as mis de l'eau glacée et chlorée celà peut expliquer l'état de tes plantes.

Tu as employé quels tests? Si ton test est fiable, ton PH est très élevé, les plantes n'aiment pas trop non plus.

De toute façon tes plantes vont mal et ce sont les algues qui en profitent, le tout est de comprendre pourquoi, avant de faire quoi que ce soit.


Amicalement.
Nathalie.
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Juikio le Mar 10 Fév 2009, 21:05

bonsoir franpt,

tu devrais redescendre ton éclairage à 10 heures/jour, de l'engrais, je ne crois pas que ça soit un bonne idée pour le moment ou alors divise les doses par trois!
Tu devrais aussi couper les feuilles les plus atteintes.

C'est vrai que plus de 8, ça ressemble plus à un pH d'aqua marin, as-tu un truc qui aère remue l'eau en surface?

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Fanpt le Mar 10 Fév 2009, 21:19

A ok.

Heu olalala. Bon je vais dès demain acheter un test NO3.
J'ai une eau à 26°. J'ai directement mis l'eau du robinet oui mais j'ai attendu 3-4jours avant d'installer mes plantes. Que l'eau soit à la bonne température.
Je n'ai rien mis dedans.
Ce week-end j'ai simplement mis de l'engrais (30ml) de TetraPlant (PlantaMin).

Voilà en gros. Je m'aperçoie que c'est vraiment pas évident quand on ne connais pas plus que sa. Mais c'est sa qui est superbe, enfin je trouve.

Amicalement
Mica
avatar
Fanpt
Novice

Masculin Nombre de messages : 22
Age : 33
Localisation (ville,village) : Suisse
Loisirs : Modélisme, sapeurs-pompiers.
Reservé tests : Caractéristiques variables
Date d'inscription : 02/01/2009

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Fanpt le Mar 10 Fév 2009, 21:20

Pour le test Ph c'est un test de chez SERA.

A plus
avatar
Fanpt
Novice

Masculin Nombre de messages : 22
Age : 33
Localisation (ville,village) : Suisse
Loisirs : Modélisme, sapeurs-pompiers.
Reservé tests : Caractéristiques variables
Date d'inscription : 02/01/2009

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Juikio le Mar 10 Fév 2009, 21:36

Re,

Le pH JBL 6-7.6 est beaucoup plus précis ( tous les 0.2 au lieu de 0.5), mais avec un pH de plus de 8?, 7.4-9 est l'autre test JBL, mais pour aquarium marin!

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par Jonny_ftm le Ven 27 Fév 2009, 16:57

Hello,

Juste pour rajouter des questions: essaye de donner le plus d'infos possibles et de répondre aux questions posées

- C'est quoi le volume du bac?

- C'est quoi tes neons exactement?

- Avec un tel PH, ton taux de CO2 doit etre nul. Y a til un brassage de surface et la valeur du KH pourrait etre utile. Mais au final, avec un tel PH, la capacité des plantes a extraire le CO2 est quasi nulle.

- Un test nitrate genre celui de Sera ou Salifert serait utile

Enfin, si tu veux faire au plus simple et ne pas baisser ton PH, il faudra surement adapter l'éclairage (faible pour limiter les besoins en CO2), les plantes (il faudra te faire conseiller sur les plantes que tu peux faire pousser car dans les eaux dures et très alcalines, dans la nature, il n'y a presque pas de plantes qui poussent) et aussi sur le choix de tes poissons avec une telle eau.

Je ne sais pas si je dis des bétises, mais, si tu gardes ces paramètres, autant partir sur du Tanganyka (volume du bac compatible?) quasi sans plantes et avec un éclairage très faible.
avatar
Jonny_ftm
Membre honoraire
Membre honoraire

Masculin Nombre de messages : 652
Age : 42
Localisation (ville,village) : Suisse
Loisirs : Ma famille, l'aquariophilie
Reservé tests : Caractéristiques variables
Date d'inscription : 22/08/2008

Revenir en haut Aller en bas

Adm Re: Au SECOURS

Message par H.Deuzot le Ven 27 Fév 2009, 18:51

Bonsoir Fanpt,

Fanpt a écrit:
Ce week-end j'ai simplement mis de l'engrais (30ml) de TetraPlant (PlantaMin).
je ne vais pas encore ajouter à ce qu'on t'a dit des demandes de précisions car tu vas finir par croire que l'on cherche à t'embrouiller.
Je vais simplement t'indiquer une méthode qui a fait ses preuves à condition de la suivre à la lettre, c'est celle-ci:
Avant de faire la moindre modification il est absolument impérieux de comprendre ce que l'on fait, surtout pourquoi le fait-on et pourquoi doit-on le faire bien et de telle façon. Si on ne peut pas à justifier l'action, elle ne doit pas être entreprise. Dans un aquarium on ne peut pas revenir en arrière c'est très généralement impossible.
T'es tu posé ces questions avant de mettre de l'engrais? non, bien sûr sinon tu n'en aurais pas mis.
Au début, c'est très dur de tout comprendre car il y a une somme d'informations convergentes concernant la mise en eau et le cycle de l'azote. C'est la raison de l'existence de ce site, et de ce forum qui permettent de poser des questions avant d'agir.


Voilà en gros. Je m'aperçoie que c'est vraiment pas évident quand on ne connais pas plus que sa. Mais c'est sa qui est superbe, enfin je trouve.
Amicalement
Mica
Effectivement, ce n'est pas toujours évident, c'est la raison pour laquelle je te recommande le principe de ne jamais rien tenter au début car une action pouvant paraître mineure, peut engendrer souvent des conséquences "gravissimes".
Alors, soit très circonspect, surtout tant que ton aquarium n'est pas "stabilisé".
Commence par faire les tests nécessaires et réponds précisément aux questions qui te sont posées, c'est la meilleure façon de bien débuter.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum