AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

EAU trouble

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm EAU trouble

Message par noun le Jeu 11 Déc 2008, 10:53

Bonjours,

Donc je résume ;
Je n'est pas une très grande experience concernant l univers des aquariums.
Dernièrement, j ai rempli mon aquarium ( 3 centimettres de terreau aquatique + 5 centimettres de quartzite noir ) Seulement je ne sais pas trop comment, mais le terreau c est un peu melanger a l eau ; Ce qui lui donne une couleur laiteuse.
Il tourne depuis hier.Cette effet laiteux va t il se dissiper de lui meme?ou dois-je vider :s ? ( il s agit d eau osmosé + eau robinet ).


Merci de vos reponses.
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 12:06

Bonjour Noun

Tout d'abord bienvenue à toi.

Tu as je suppose, une filtration que tu as mis en marche (ce serai bien de nous donner les éléments de ton aquarium, taille,matériel...)
Donc si tu as une filtration qui tourne tu peux attendre un peu et voir ce que ça donne, sauf si bien sur tout est mélangé(quartz +terreau)

Une autre précision à te demander, quand tu dis terreau aquatique de quoi parles-tu? c'est bien un substrat spécial aquarium et non un terreau pour les plantes de bassins?

A plus tard,
Amicalement.
Nathalie
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm re

Message par noun le Jeu 11 Déc 2008, 12:21

Alors ma configuration :

-Aquarium 120 litres aquadream + meuble - biobox 2 ( pour le filtre )
-Il est en eau depuis hier après midi - il est planté ...
-Oui est bien du terreau aquatique^^
-Non tout n'est pas mélangé:)
Je pense que j avais mis sans faire exprès du terreau dans le filtre...Du coup mon eau est trouble ;

Le problème cest que je ne sais pas si sa part tout seul?

voila exactement le pb : [Vous devez être inscrit et connecté pour voir ce lien] ^^ en bas de la page on voit bien le substrat qui se melange a l eau.
Mais je ne sais pas si mon filtre sera suffisant ou si tout simplement sa part tout seul?
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 12:34

Ah oui, c'est vraiment trouble alors!

Merci des précisions que tu nous a donné, mais tu ne réponds pas à ma question, est-ce bien un substrat spécial aquarium?

Parce que si un terreau aquatique pour plantes de bassin, j'ai peur qu'il ne faille que tu recommences et ça expliquerait la turbidité de ton eau.
Par contre si c'est bien pour aquarium, attend un peu je pense que ça rentrera dans l'ordre.


Amicalement
Nathalie

Amicalement
Nathalie
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par noun le Jeu 11 Déc 2008, 12:37

Oui cest bien du terreau aquatique spécial aquarium.
Ps: c est moins trouble que sur le lien précédent^^

Arnaud
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 12:42

Donc Arnaud,pour moi, attends, ne touche à rien ça devrait disparaître dans les jours qui viennent.

Les conseillers te donneront leur avis.

Amicalement
Nathalie.
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par noun le Jeu 11 Déc 2008, 12:46

Voila des photos : sa peut aider ;

[Vous devez être inscrit et connecté pour voir cette image]

et :

[Vous devez être inscrit et connecté pour voir cette image]


Si vous voyez l ampularia giga dedans c est parce qu il se fait la malle la nuit et sort du bac provisoir...

snn merci NATH41
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 12:53

Merci Noun pour les photos c'est vrai qu'on voit mieux,
Franchement ton eau n'est pas si terrible, ne touche à rien.

Effectivement ton ampullaire est gros!
Tu as un autre aquarium?
Je vais encore te poser une question: C'est quoi les morceaux de bois dans ton bac? ça ne ressemble pas à ce que l'on voit habituellement?

Amicalement
Nathalie.
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par noun le Jeu 11 Déc 2008, 13:00

Oui j'ai un 60 litres remplis de guppy... ce qui commence a m énerver^^
Sa se multiplie a une vitesse...
Du coup je prend plus gros 120 litres et je vais y mettre 1 couple de ramizeri sauvage de préférence pour qu ils les mangent.
Je pense prendre un couple de colisa en plus.je me renseigne pour voir si sa peut marcher.

Sinon la branche est une spécial aquarium que jai trouver assez joli bien quel soit ''fausse".De toute facon la mousse de java va pas tarder a la recouvrir^^

Sinon petite question mes plantes sous forme de tiges longues et fines sembles se dégrader.Je ne sais pas pk? une suggestion?
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 13:06

Pour ta plante je ne la connais pas, une vallisnéria peut-être ou une lilaeopsis macloviana?

Soit elle a été malmenée lors du transport (c'est assez fragile), soit elle a subit une grosse différence de température lorsque que tu as rempli ton bac? pour qu'elle se dégrade aussi vite je ne vois que ça.

Amicalement
Nathalie.
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par noun le Jeu 11 Déc 2008, 13:18

Aucune idée de son nom :s

Celà fait 1semaine quelles étaient dans l autre bac ( et sa commencer déjà)
Je l ai mis dans le nouveau hier en espérant que ca s améliore.
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 13:29

Peut-être que quelqu'un te dira son nom, après il faudrait une photo prise plus près pour voir ce qu'elle a exactement.

Amicalement.
Nathalie
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par H.Deuzot le Jeu 11 Déc 2008, 13:37

Bonjour Noun,

Bienvenue sur aquabase.com, j'espère que nous serons en mesure de répondre à tes désirs. Je te remercie de la confiance que tu veux bien nous accorder, nous ferons notre possible pour ne pas la décevoir.

Comme le dit Nath21, le trouble de ton eau va disparaître grâce à l'action du filtre. Cela provient fort probablement d'un sable mal lavé.
Même si ce sable est vendu pour du sable lavé, il est indispensable de le relaver très soigneusement sinon on risque ce petit problème qui, mine de rien, peut porter atteinte à ton bac par la suite, si cette poussière se dépose sur les feuilles par exemple.
Cela peut favoriser l'arrivée de certaines algues. En ce cas, dans quelques jours quand le trouble ne sera plus visible, si tu remarques que les feuilles de tes plantes ont un léger dépôt blanchâtre, il faudra-les secouer légèrement pour faire tomber ce dépôt.

En règle générale malgré tout, ça ne porte pas trop souvent à conséquence surtout que cela n'est pas trop prononcé dans ton bac.

Pour la dégradation de tes plantes qui semblent pourrir,(je ne distingue pas lesquelles) il peut y avoir un tas de raisons.
L'une des plus fréquentes c'est que les racines -ou s'il n'y a pas de racines- que ce sont des boutures, les tiges ont pu être blessées par le lien ou la bande de plomb qui les serrait trop fort. C'est une explication qui complète celle que t'as fournie Nath21, qui est fort courante également.

Quand on achète des plantes, il faut être extrêmement attentif sur ce qui concerne leurs qualités autant sanitaires que physiques.
Tu devrais planter quelques plantes supplémentaires à croissance très rapide telles Lmnophila Aquatica, Egeria densa ou Ceratopteris thalitroides. Ces plantes ont un effet bénéfique en jouant un rôle important dans la régulation les algues.

Qu'as-tu comme éclairage,quelle est la puissance des tubes? leur immatriculation? C'est indiqué dessus. Leur nombre?. Combien de temps éclaires-tu? Et de quelle façon avec ou sans interruption?

Nous te posons ces questions uniquement dans le but de nous faire une idée plus précise sur les caractéristiques techniques de ton aquarium, ce qui pourra nous permettre, de mieux l'évaluer et si nécessaire par la suite, d'apporter les réponses plus pertinentes possibles. Je te remercie de ta compréhension.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Juikio le Jeu 11 Déc 2008, 13:50

Bonjour noun,

je confirme que le trouble devrait se régler de lui même, pour la plante (vallisneria nana?), une coupe nette, en dessous de la zone ou se désagrège de la feuille, doit être fait, certaines vallisneria ne supportent pas un eau qui n'est pas dure, ne surtout pas enfoncer trop celles-ci dans le sable, le collet doit affleurer.

Il faudrait que nous ayons les paramètres de ton eau!

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par noun le Jeu 11 Déc 2008, 14:08

Je renviendrais ce soir pour d'autres information concernant mes néons..
Voici une photo de la plante en attendant ;

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Niveau paramètres je ne sais pas vraiment ( eau osmose + eau robinet que ja vais laisser 24 h environ pour que le chlore s' évapore en parti ).Je n est pas de test pour les parametres . La sa revien chère.
Je vais acheter un test nitrite en goutte et pour le reste je vérai un peu plus tard.

Arnaud ( merci de vos reponses )
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 14:25

Re noun,

Pour tes tests, c'est vrai que ça coute assez cher, peut-être pourras-tu en prendre un de temps en temps? en attendant le magasin ou tu as acheté ton matériel peut, peut-être t'en faire un de temps en temps au moins PH et GH que tu en saches un peu plus c'est important.

Pour la plante je confirme je ne la connais pas

Bonaprès-midi .
Nathalie.
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Mady le Jeu 11 Déc 2008, 17:16

Bonsoir noun

Bienvenue sur aquabases .....

Au sujet de ta plante , elle ne ressemblerait pas à celle- ci par hazard ?

[Vous devez être inscrit et connecté pour voir cette image]


Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Mady le Jeu 11 Déc 2008, 17:35

Re

A regarder ta photo ça a l'air d'y ressembler !!


Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par noun le Jeu 11 Déc 2008, 17:58

Ça ressemble plus a une vallisneria nana.
Dois-je couper au dessous des parties qui commence a pourrir?

Arnaud
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Mady le Jeu 11 Déc 2008, 18:03

Re noun


Je pense , que tu dois replanter des plantes à pousse rapide , et enlever les parties qui pourrissent... mais ... si tu le peux met nous une photo de ton bac en entier , s'il te plaît ...merci : ))

Pour ton eau , il faudra peut être quelques jours pour qu'elle devienne claire , mais ne te tracasse pas ta pompe et ton filtre vont faire leur boulot ....

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Nathalie le Jeu 11 Déc 2008, 18:06

Re

Mady, excuse moi mais si tu remonte dans le post il y a la photo, tu cliques dessus elle va apparaitre en plus grand, bon cette fois c'est l'ophtalmo en urgence! (on rigole bien)

Amitiés
Nathalie
avatar
Nathalie
Conseillère
Conseillère

Féminin Nombre de messages : 829
Age : 48
Localisation (ville,village) : france 41
Loisirs : jardin, bassin, orchidées et plantes vertes,déco...
Reservé tests : Caractéristiques variables
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Mady le Jeu 11 Déc 2008, 18:19

Oui .......on s'marre !

Je ne l'avais pas vue .........

je me disais bien que j'avais des problèmes ....... va falloir que je mange plus de carottes !!

Tu as déjà quelques plantes ... juste peut être en ajouter un peu ..
C'est mon avis ...

Passe une bonne soirée

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par noun le Ven 12 Déc 2008, 18:33

Bonjours,

Concernant l éclairage : Systeme d´éclairage incorporé 1x25W T8 dans la galerie avec Réflecteur

Oui cest sur sa manque de plante mais j ' attend un peu d'avoir les fonds pour reprendre des plantes ....

Merci de vos reponses.
avatar
noun
Motivé
Motivé

Masculin Nombre de messages : 91
Age : 27
Localisation (ville,village) : Finistère
Loisirs : etudes
Reservé tests : Caractéristiques variables
Date d'inscription : 11/12/2008

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Mady le Ven 12 Déc 2008, 18:50

Bonsoir noun.....


En ce qui concerne les plantes , celles que tu as déjà , vont se développer : )) ... ,donc , tu pourras en ajouter quand tu en auras l'occasion ...


Concernant l éclairage : Systeme d´éclairage incorporé 1x25W T8 dans la galerie avec Réflecteur

Pour l'éclairage , ça me semble un peu ..peu...car moi je n'ai que 2 x 18 w pour un 120 litres aussi , et c'est juste donc...attends que H.Deuzot , Juikio ou André te disent quoi ..c'est assez spécifique ça ,l'éclairage .... mais je sais que ce n'est pas toujours facile ni possible d'en rajouter...

Voici le lien du site , H.Deuzot a fait un bel article ...

[Vous devez être inscrit et connecté pour voir ce lien]

A plus tard ...

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: EAU trouble

Message par Juikio le Ven 12 Déc 2008, 20:50

Bonsoir à tous,

c'est sur que 25 watts pour environ 100 litres réels, c'est faible, l'idéal serait 50 watts.

Mais comme le dit Mady, il n'est pas toujours facile de rajouter des watts sans faire de gros changement sur la galerie!

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum