AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: Démarrage

Message par Juikio le Mar 28 Mar 2017, 13:51

Bonjour,

la par contre tu as les nitrates et phosphates à zéro, ce qui n'est pas très bon, en plus les blackout successifs ont surement affaiblis les plantes, les algues étant beaucoup plus promptes à réagir.

A mon avis un des problème que tu as, c'est un déséquilibre entre phosphates, nitrates et un pH pas mal élevé, qui montre que ton taux de CO2 est bas ; As tu assez de plantes à pousse rapide?

Dis moi quels sont les paramètres de ton eau du robinet, NO3, PO4, Gh et KH, voire pH?

Les algues sont dans tout l'aquarium, ou plus sous un tube?

Amicalement,
juikio

Juikio
conseiller photo
conseiller photo

Nombre de messages : 5294
Date d'inscription : 16/01/2008

Revenir en haut Aller en bas

Adm Re: Démarrage

Message par cyrius le Mer 29 Mar 2017, 20:35

Bonjour Juikio,

Ma plantation est composée ainsi:
                hygrophila difformis
                Rotala rotundifolia
                Anternanthera reineckii
                Anubia
                Hygrophila polysperma
                Limnophilia heterophylla
                Ludwigia super mini red
                staurogyne reppens
                Taxiphyllum 

Eclairage : 2 tubes - 1 horticole dennerle + 1 Amazon day light - 11 H / jour


J'injecte du CO2 via un diffuseur Dennerlé



L'eau du robinet a pour caractéristiques :
PH 7.4
KH 11
NO3 <0.5
PO4 <0.02



Les caractéristiques sont donc quasi identiques entre le robinet et le bac, sauf le KH plus bas dans l'aquarium, normal vu que je rajoute de l'eau osmosée.


Mais effectivement, les algues se concentrent sur la partie centrale,la où se trouve le max d'intensité lumineuse. J'aurai même tendance à dire qu'elles se développent le plus sous le tube horticole, à l'arrière du bac. J'ai pourtant le même tube dans mon deuxième bac et il ne me pose aucun problème.


Ce qui me sidère est la vitesse de croissance des algues, vraiment impressionnant. ET maintenant, ca gagne la surface...




Désespérant...

cyrius
Novice

Nombre de messages : 15
Date d'inscription : 04/01/2017

Revenir en haut Aller en bas

Adm Re: Démarrage

Message par Juikio le Mer 29 Mar 2017, 21:04

Bonsoir,

bizarre qu'avec 50% d'eau osmosée tu n'aies pas un KH autour de 5, tu n'as pas de poissons?

Si c'est le cas peut-être que l'injection d'easy carbo, directement sur les algues, avec une seringue, règlerait ton problème, mais le fait que tu aies zéro nitrates et phosphates est un problème, autre chose avec un KH plus bas que dans ton eau du robinet, le pH devrait être au pire équivalent, voire plus normalement, plus bas, quelque chose absorbe ou dégaze ton CO2, ton filtre ne crée-t'il pas trop de remous en surface? Tu devrais essayer de baisser la canne de rejet plus profondément, et remesurer ton pH 24 heures après.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5294
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage

Message par cyrius le Jeu 30 Mar 2017, 13:38

Bonjour,

J'ai 2 couples de ramirezi, 10 neons, 5 corydoras et 2 otocinclus.
J'ai déja baissé le niveau de rejet du filtre, mais la couche d'algues en surface s'est épaissie, avec pleins de bulles en surface.
Il est vrai que le PH plus élevé dans le bac que'au robinet m'intrigue.
Je me demandais si l'emploi de plus d'eau osmosée pouvait engendrer un mieux??
Tu penses que je devrais augmenter ou diminuer le débit de CO?

Merci.
avatar
cyrius
Novice

Masculin Nombre de messages : 15
Age : 47
Localisation (ville,village) : sarreguemines
Loisirs : vtt-bricolage-jardinerie-cinema
Reservé tests :
Date d'inscription : 04/01/2017
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage

Message par Juikio le Jeu 30 Mar 2017, 20:54

Bonsoir,

je pense que ce sont les algues qui font monter le pH en absorbant le CO2 et en bullant, quel est ton GH?

Le fait d'augmenter le pourcentage d'eau osmosée devrait avoir un effet sur le pH et peut-être sur les algues, mais attention avec des poisson c'est très délicat, il faut y aller progressivement.

Bien sur enlever manuellement le plus d'algue possible et indispensable.

Tu devrais aussi descendre ton éclairage à 10 heures.

Amicalement,
juikio

ps : tu devrais répondre à mes question, ça aiderait à éclaircir les choses "Dis moi quels sont les paramètres de ton eau du robinet, NO3, PO4, Gh et KH, voire pH?"
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5294
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage

Message par cyrius le Jeu 30 Mar 2017, 21:04

Juikio

Je'te redonne mes caractéristiques d'eau du robinet :
PH 7.4
KH 11
NO3 <0.5
PO4 <0.02


Par contre, je n'ai pas de test GH.


Est ce que couper le CO2 serait bénéfique?
avatar
cyrius
Novice

Masculin Nombre de messages : 15
Age : 47
Localisation (ville,village) : sarreguemines
Loisirs : vtt-bricolage-jardinerie-cinema
Reservé tests :
Date d'inscription : 04/01/2017
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage

Message par Juikio le Ven 31 Mar 2017, 13:33

Bonjour,

couper le CO2 pourrait faire monter encore ton pH, les algues absorbent le CO2, mais les plantes aussi, ça pourrait mettre un frein à leur croissance et favoriser encore plus les algues, de plus il y a un risque de décalcification biogène.

Il faut absolument connaitre le GH, c'est très important pour les poissons et pour savoir jusqu’où on peut augmenter la proportion d'eau osmosée.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5294
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage

Message par cyrius le Mar 18 Avr 2017, 13:26

Bonjour Juikio,


Je viens de faire le test GH, qui donne un résultat de 8
PH 7.6
GH 8
KH 7
NO2 0.025
NO3 <0.5
PO4 <0.02
NH4 <0.05
Temp 25°


Qu'en penses tu ? Je ne vois vraiment pas d'où vient le problème. Maintenant, c'est l'intégrité des plantes qui sont couvertes d'une couche gélatineuse avec des bulles que je pense être de l'azote.


Je dois essayer de l'exit blue peut être??
avatar
cyrius
Novice

Masculin Nombre de messages : 15
Age : 47
Localisation (ville,village) : sarreguemines
Loisirs : vtt-bricolage-jardinerie-cinema
Reservé tests :
Date d'inscription : 04/01/2017
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage

Message par Juikio le Mar 18 Avr 2017, 14:09

Bonjour,

cet anti-cyano n'agira que sur cette bactérie (qui ne sont pas des algues, mais des bactéries photosynthétiques), elles devraient partir avec ce produit.
Les bulles sont de l'oxygène, produites par la photosynthèse (comme pour les plantes), ce qui contribue à dégazer le CO2.

A mon avis tu devrais augmenter ton pourcentage d'eau osmosée, pour faire baisser ton KH et le pH devrait baisser aussi conjointement. en tout cas tout cas ton taux de CO2 dissout est insuffisant ou absorbé par les cyanos.

Bien sur il faut enlever le plus d'algues et de cyano manuellement, aussi souvent que possible.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5294
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum