AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Mon premier aquarium ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Mon premier aquarium ...

Message par Francis le Lun 25 Aoû 2008, 18:48

Bonjour à tous et toutes.

Je tiens à vous féliciter tous et toutes pour les précieuses informations et conseils présents sur ce site (qui est très bien fait d'ailleurs)

J'ai acquis un aquarium un peu par hasard ... Et nous avons décidé, avec ma compagne, d'y mettre des poissons. Elle aime les regarder (moi aussi) mais elle ne suporte pas s'en occuper et encore moins mettre sa main dans l'eau :x. C'est donc moi qui m'occuperait de l'entretien des tests, de la compatibilité bref du fonctionnement général et du bien être de nos futurs convives:sunny: .

Voici le récit d'une nouvelle histoire passionante.

Aquarium: 80L * 30l * 45H => 105L BRUT
EAU REELLE: 78,5* 28,5* 33 => 70L

Tube: Sylvania aquastar -> 10000K 18W (600mm*26mm)

Pompe: Nova -> jusqu'à 400L/h (théorique)

Thermoplongeur : Théo Hygor -> 100W

Filtre intérieur : ouate + charbon + ouate

Sol : non planté -> gravier noir nuancé (foncé) + Pierres
Plantes : Soie et plastic,
Bientôt quelques vivantes (apparemment vivement
conseillées pour la qualité de vie des poissons ?)

Thermomètre intérieur : aquatools mercure
Thermomètre extérieur : tetra TH30 cristaux liquide
Différence de 1°C : 25° intérieur et 26°C extérieur
Tests Tetra: pH, GH, KH, NO2

Mise en eau le 05/08/08:
pH= 8 ; GH=5; KH=4,5; pas encore le NO2
Débit de pompe à +- 300L/h (théorique)

Apparemment l'eau est assez douce dès le départ ...
Je regarde déjà cet aquarium vide comme un enfant passionné ...:king:
Et je recherche des info sur l'aquariophilie ...

Contrôle le 14/08/08 :
ph=8; GH=4,5, KH=4; NO2<0,3mg/l (ça commence à monter ... )

Un vendeur m'a refilé des bactéries vivantes, un autre m'a dit que cela ne servait à rien mais que ça ne ferait pas de mal, j'en ai versé dans le bac (péremption en septembre ...) J'ai diminué le débit à +/- 200L/h pour que les bactéries se développent car je pense que c'est de trop à 300L/h.

On continue nos recherches, les poissons du lac malawi se plairaient peut-être bien dans cette eau, nous aimons leurs belles couleurs assez voyantes comme le jaune et le bleu, un peu d'orange et ce serait parfait ... patience

Contrôle le 22/08/08:
pH=8; GH=4,5, KH=4, NO2=0,8mg/l (ça continue encore à monter ...)
Ajout du restant des bactéries et débit de pompe +- 300L/h car j'ai comme un fil gras à la surface de l'eau.

Contrôle le 25/08/08:
pH= 8 ; GH=5 ; KH=4,5 ; NO2= 0,3mg/l (ça descend mais je me demande si ce n'est pas dû à l'action des bactéries ... je verrais avec un autre test NO2 demain et après ...

Le choix se détermine petit à petit en fonction des caractéristiques des poissons : des cichlidés du Lac Malawi c'est sûr mais une petite question :

POPULATION ENVISAGEE:

-Pseudotrophéus Demasoni -> 2 ou 3
-Labidichromis Caeruleus -> 2 ou 3
-Poissons de fond encore à déterminer -> 2
-Poissons de surface ???
- ET DEUX SCALAIRES ??? Ce serait possible

Le rejet d'eau après la pompe doit-il se situé sous le niveau de l'eau évitant ainsi le brassage d'air situé au-dessus du niveau? Pour le moment, le rejet est presque totalement sous l'eau +/- au 3/4 permettant une petite sonorité d'écoulement (très léger mais très agréable)

On m'a conseilé une pompe à air pour que la circulation dans le bac se fasse aussi de bas en haut, qu'en pensez-vous ?

Bientôt une photo du bac ...

Merci d'avance pour vos commentaires qui seront les bienvenus, à bientôt pour la suite.
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par André le Lun 25 Aoû 2008, 20:12

Bonjour Francis
Tout d'abord bienvenu sur aquabase.com et l'espère que tu trouveras les réponses que tu es venu y chercher.
Et un grand merci pour les compliments qui iront j'en suis sur droit au coeur de notre ami H.Deuzot notre webmaster préféré !!! et créateur de ce site.
Maintenant voyons voir ton bac :

Aquarium: 80L * 30l * 45H => 105L BRUT
EAU REELLE: 78,5* 28,5* 33 => 70L

rien à redire à ça

Tube: Sylvania aquastar -> 10000K 18W (600mm*26mm)

par contre la il y a peut etre à redire on verra plus loin avec le choix bac planté ou pas

Pompe: Nova -> jusqu'à 400L/h (théorique)

la c'est parfait (on dit généralement qu'il faut un débit au moins égal au volume du bac

Thermoplongeur : Théo Hygor -> 100W

super bien qu'en ce moment pas besoin de chauffage

Filtre intérieur : ouate + charbon + ouate

il manquerai à mon avis un support pour les bactéries (exemple des genres de perles en céramique)

Sol : non planté -> gravier noir nuancé (foncé) + Pierres
Plantes : Soie et plastic,
Bientôt quelques vivantes (apparemment vivement
conseillées pour la qualité de vie des poissons ?)


ça c'est à voir aussi avec le choix des poissons

Thermomètre intérieur : aquatools mercure
Thermomètre extérieur : tetra TH30 cristaux liquide

rien à dire
Différence de 1°C : 25° intérieur et 26°C extérieur
Tests Tetra: pH, GH, KH, NO2

on ne te conseillera pas les test tetra ici ! mais plutot JBL beaucoup plus fiable

Je regarde déjà cet aquarium vide comme un enfant passionné ...:king:
Et je recherche des info sur l'aquariophilie ...

nous avons tous un jour vêcu cela, c'est une raison d'ailleurs pour la plus part d'autre nous d'etre sur se site (c'est formidable de vivre ça!!)

ph=8; GH=4,5, KH=4; NO2<0,3mg/l normal
pH=8; GH=4,5, KH=4, NO2=0,8mg/l normal pour la montée
pH= 8 ; GH=5 ; KH=4,5 ; NO2= 0,3mg/l la je doute ça aurait due continuer de montée (doute sur la fiabilité du test tetra)

Un vendeur m'a refilé des bactéries vivantes, un autre m'a dit que cela
ne servait à rien mais que ça ne ferait pas de mal, j'en ai versé dans
le bac (péremption en septembre ...)


eh bien c'est toujours pareil !!! un des vendeur est un vrai "vendeur" et l'autre un tout peit peu plus honnete c'est bien sur le deuxième qui avait raison !!! mais il te les a vendu quand même
A mon avis les bactéries sont aussi utilent qu'un cataplasme sur une jambe de bois !!!
J'ai diminué le débit

pas besoin surtout pas pour les bactéries

Le choix se détermine petit à petit en fonction des caractéristiques
des poissons : des cichlidés du Lac Malawi c'est sûr mais une petite
question :

POPULATION ENVISAGEE:

-Pseudotrophéus Demasoni -> 2 ou 3
-Labidichromis Caeruleus -> 2 ou 3
-Poissons de fond encore à déterminer -> 2
-Poissons de surface ???
- ET DEUX SCALAIRES ??? Ce serait possible

alors là ATTENTION moi je ne le ferai pas. Tous les poissons du lac MALAWI sont agressifs et territoriaux surtout en reproduction.

C'est hors de question de faire cohabiter dans 80 l autant de poissons du malawi et surtout pas en plus deux scalaires.

Ces deux sortes de poissons non pas les memes besoins :
poissons du malawi à la rigueur avec ton Ph ça irait
scalaire a besoin par contre d'une eau acide entre 6,5 et 7

Autre chose les poissons du malawi attaque les plantes donc pas d'aquarium planté !
Le scalaire par contre lui préfére un bac planté la hauteur de ton bac n'ira pas non plus pour lui car un sclaire adulte fait plus de 10 cm de hauteur
il lui faut une grande hauteur en nage libre
je crois que malheureusement il va falloir repenser ta population

A une prochaine fois bon courage à toi j'espère ne pas t'avoir trop déçu, vaut mieux dire la vérité que de t'emmener directement dans le mur, c'est la philosophie de se site

Amicalement
André
avatar
André
Conseiller
Conseiller

Masculin Nombre de messages : 205
Age : 66
Localisation (ville,village) : villeparisis
Loisirs : aquariophilie, aviation, pêche de nuit
Reservé tests : Caractéristiques
Date d'inscription : 05/05/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Juikio le Lun 25 Aoû 2008, 21:05

bonsoir francis,

je pense que le charbon actif n'est pas nécessaire dans ton filtre, il se révèlera même nocif avec le temps, car il va rejeter ce qu'il a absorbé, tu devrais comme dit André mettre un support de bactéries et des mousses qui font une filtration mécanique et un support de bactéries.

Pour ce qui est des test les tests pH et nitrites Tetra ne sont pas assez précis, prends ces test là chez JBL (attention JBL en propose 3, deux sont par palier de 0.2 (c'est ce qu'il faut) un 0.5 (ce que propose la majorité des test pH dont le tetra).

Les plantes participent aussi à l'équilibre du bac.

Pour les poissons les Malawi je ne te dirait pas grand chose je suis plus Amazonie, il me semble quand mème qu'il y en a une majorité qui demandent un grand bac, sans parler de leur agressivité (voir andré)!

Pour les scalaires, tu peux oublier, il leur faut un aquarium haut avec 50 litres par individu, en plus ils demandent une eau légèrement acide (voir André)!

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Mady le Lun 25 Aoû 2008, 21:31

Bonsoir Francis

...et bienvenue sur aquabases

Nous sommes voisins .....

Ce site à été conçu par , H.Deuzot , notre webmaster ( absent pour le moment ) , qui l'a élaboré grâce à son expérience aquariophile personnelle , qui date ... de nombreuses années ......

Je ne peut te conseiller qu'une chose , va lire et relire , ce qu'il fait mis sur le site , là , tu verras et comprendras toute la différence qu'il y a entre ce site et d'autres .....

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Pas de produits chimiques , tout est basé sur une très bonne plantation , un bon éclairage et une maintenance suivie ...
Avoir une bonne eau ( ce qui est bien par chez nous elle est assez douce ...pas trop de nitrates non plus ! ) est le principal pour nos petits amis.....être le plus proche de leur environnement naturel !!!

Voilà ...

pour ce qui est du choix de tes poissons , je pense sincèrement que la capacité de ton aquarium est un peu juste car par exemple pour les Pseudotrophéus Demasoni , il leur faudrait un bac de 240 litres pour 1 mâle et 2 femelles , les scalaires sont de magnifiques poissons mais ils leurs faut aussi de l'espace pour pouvoir se mouvoir à leur aise ....

Quand tu vois que pour les poissons rouge , il faut minimum de 40 à 50 litres par poissons !!!! On est très loin de la boule vendue toujours de nos jours en animalerie !!!!


Enfin voilà , j 'espère ne pas t'avoir trop déçu , certains te diront ...que ce que l'on préconise est exagéré..... mais si tu veux avoir des poissons heureux et en bonne santé essaie de faire comme nous tous ici , suivre les conseils d'H.Deuzot et tu seras content de voir le résultat ...

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Francis le Lun 25 Aoû 2008, 22:45

Bonsoir à tous,

Je n'ai malheureusement pas encore eu le temps de parcourir le site en long, en large ni en profondeur car je l'ai découvert aujourd'hui en fin d'après-midi mais je n'y manquerais pas.

Je ne suis pas du tout déçu (un peu quand même ) par vos conseils éclairés car comme tout débutant, je crois qu'on en veut toujours trop, trop vite ... Mais ce qui compte c'est la qualité de vie des poissons.

Je pense d'ailleurs déjà à un aquarium de plus grande capacité, planté, pour satisfaire le plaisir de Ma compagne de voir des scalaires nager à leur aise pendant longtemps:geek: mais ce n'est pas pour tout de suite.

Je vais donc revoir ma population une fois que j'aurais bien tout lu.

Pour ce qui est des tests, ils sont acquis donc ce sera pour le prochain achat.

Encore merci et à bientôt (je n'oublie pas les photos du bac)

Bonne nuit.
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Mady le Lun 25 Aoû 2008, 23:09

Re Bonsoir Francis ,


Je n'ai malheureusement pas encore eu le temps de parcourir le site en long, en large ni en profondeur car je l'ai découvert aujourd'hui en fin d'après-midi mais je n'y manquerais pas

Oui prend ton temps pour lire , tu vas voir , c'est une mine d'or .....

Je ne suis pas du tout déçu (un peu quand même ) par vos conseils éclairés car comme tout débutant, je crois qu'on en veut toujours trop, trop vite ... Mais ce qui compte c'est la qualité de vie des poissons

Oui , mais ce qui est positif ,chez toi , c'est que tu te renseignes avant de le mettre en route


Je pense d'ailleurs déjà à un aquarium de plus grande capacité, planté, pour satisfaire le plaisir de Ma compagne de voir des scalaires nager à leur aise pendant longtemps:geek: mais ce n'est pas pour tout de suite.

Là , tu me fais plaisir , car avoir dès le départ un aquarium de plus grande capacité et bien c'est un plus car plus c'est grand moins on a de problèmes !!!
Tu verras comme c'est magnifique , moi en tout cas je pense bien que j'ai attrapé le virus
J'aspire à en avoir un de 1000 litres mais ça ... c'est une autre paire de manches comme on dit ici ( oui , oui , je l'ai bien ... le virus )


Je vous souhaite une très bonne nuit

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Francis le Ven 29 Aoû 2008, 02:56

bonsoir à tous et toutes

Voilà, ... je suis de nouveau passer voir les poissons chez le vendeur près de mon lieu de travail (c'est super c'est sur mon chemin :lol:) bref j'ai longuement regardé les poissons avec attention :

les "arrivages" ne se font pas périodiquement (pas toutes les semaines la même journée à presque la même heure .

l'intérieur du magasin est plutôt calme et lorsque je m'y promène, j'ai l'impression d'être à l'aquarium de la ville, bercé par la vie aquatique ... j'y resterait des heures tellement je me sens bien à regarder plus en détails leurs comportements. Je m'écarte un peu
la dernière fois, j'y étais resté plus d'une heure ..

On m'y a dit qu'il fallait retirer +- 0.5 au pH obtenu à partir des tests *TETRA* , à voir (comme je les ai achetés, j'en parle)
Il y a une "quarantaine" affichée sur certains bacs
"Je suppose que c'est la période de vérification avant que les nouveaux venus puissent rencontrer leurs congénères..."
Soit , j'irais chercher mes poissons là-bas
Pour Mady : c'est celui qui se trouve au-desssus de la côte de Fléron, sur la gauche après l'hopital, tu connais ?

- J'aimerais y mettre une racine à la place des deux pierres du milieu (j'ai envoyé une photo mais elle doit être aceptée pour être affichée).

- On va aller chercher des céramiques pour remplacer le charbon du filtre.

Question : je place les céramiques avant ou après le charbon pour qu'elles se colonisent plus vite ?
J'enlèverait le charbon 2 ou 3 semaines après avoir mis les céramiques pour être sûr de ne pas décimer les bactéries, bonne idée ou peu d'importance ?.

Pour ce qui est des plantes, je me demande comment je vais faire ... mais je vais trouver ...

J'ai refait des tests : (les prochains seront des JBL )

(25/08 pH=8 -0.5? Gh=5 Kh=4,5 NO2<0,3)
26/08: NO2<0,3
27/08: NO2<0,3
28/08: pH= idem ; Gh=5,5 ; Kh=4,5 ; NO2<0,3

à suivre, bonne nuit
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Mady le Ven 29 Aoû 2008, 07:50

Bonjour Francis


Il y a une "quarantaine" affichée sur certains bacs
"Je suppose que c'est la période de vérification avant que les nouveaux venus puissent rencontrer leurs congénères..."
Soit , j'irais chercher mes poissons là-bas

Oui , ce sont les nouveaux venus , ils les mettent en quarantaine , pour ne pas contaminer leurs bacs au cas ou .......

Je connais très bien , le magasin que tu veux dire !

Il est vrai que lorsque l'on y est ,il est difficile de décrocher tellement c'est beau !!
J'ai toute confiance en ce magasin , j'y ai déjà acheté quelques poissons et ils ont toujours étés en bonne santé !
Et ils ne sont pas pour pousser à la vente , du moins ça a été mon cas !!!!

Une chose que j'aimerais te dire !

Avant d'acheter tes poissons ,

1 ) Attends bien que ta montée de nitrites soit passée ,un bon gros mois en général !

2 ) Renseigne toi bien sur la taille éventuelle de tes poissons adultes !car moi je me suis retrouvée avec un sois disant ancistrus et c'était un gibicep d'aiileurs on voit sa photo dans mon album....et il aurait pu atteindre la taille de 65 cm dans mon aqua.....

3 )N'hésite pas à venir nous demander un renseignement..
André et Juikio se feront un plaisr de te répondre ...:cheers:

4 ) Surtout ne vas pas trop vite !! Pas de précipitation !!!




Bonne journée


Amicalement
Mady

Ps voilà la photo il était vraiment beau


[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par Mady le Ven 29 Aoû 2008, 14:26, édité 3 fois
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Juikio le Ven 29 Aoû 2008, 14:09

Bonjour Francis,

alors pour le test pH tétra, impossible de faire quelque correction que sa soit pour être sur de son pH, il te faudra obligatoirement changer pour un plus précis (palier de 0.2 au lieu de 0.5, exemple 6.8-7-7.2, alors que le palier 0.5 donne 6.5-7-7.5), même chose pour le test nitrite, il faut un test précis (exemple le test JBL 0-0.025-0.05-0.1 etc), le test tétra ne l'est pas, certains poissons seront morts à 0.3!

Pour le peuplement en poissons, il faut que les nitrites soient à zéro ou proche, ce qui prendre entre une semaine et presque deux mois ceci aléatoirement.
Mieux vaut attendre trop longtemps que pas assez!

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Mady le Ven 29 Aoû 2008, 19:45

Bonsoir Francis

J'ai bien vu que tu avais envoyé une photo pour mettre dans ton album !
Mais en attendant le retour de notre Webmaster H.Deuzot , et bien je ne peut pas l'approuver , car il était entrain de faire des modifications dans cette partie !

Si tu veux mettre une photo de ton aquarium , tu peux la mettre sur le forum,dans un message éventuellement....

en cliquant sur " Héberger une image " , si tu n'y arrives pas il y a un bouton d'explication sur la page du forum !

Ou alors je t'aiderais


Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par André le Ven 29 Aoû 2008, 20:50

Bonsoir Francis
Pour moi tu dois mettre la céramique avant le chabon.
Nos amis juikio et Mady ont raison l'aquariophilie est une école de patience !
Bon courage et viens nous raconter l'évolution de ton aquarium.
Amicalement
André
avatar
André
Conseiller
Conseiller

Masculin Nombre de messages : 205
Age : 66
Localisation (ville,village) : villeparisis
Loisirs : aquariophilie, aviation, pêche de nuit
Reservé tests : Caractéristiques
Date d'inscription : 05/05/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Francis le Lun 01 Sep 2008, 22:13

Bonsoir à tous,
voilà une photo de l'aquarium au tout début, le décor a déjà changé depuis, j'en posterais une quand j'aurais fais la photo. Elle est très foncée car je l'ai faite la nuit ^^.


[Vous devez être inscrit et connecté pour voir cette image]
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Francis le Mar 02 Sep 2008, 20:47

Bonjour bonjour ...
J'ai eu plus de temps aujourd'hui, et voici ce qui s'est passé depuis les derniers tests ...

28/08: pH= 8 ; Gh=5,5 ; Kh=4,5 ; NO2<0,3
29/08:
- ajout de nouilles entre la première couche d'ouate et le
charbon
- ajout d'un "bulleur" à l'opposé de la pompe
- remplacement d'une pierre "orange par un montage
synthétique (bleu/blanc) avec cachettes.
- ajout de plantes : Limnophila sessiliflora (à gauche)
Anubia (centre)
Hygrophila polysperma
- ajout progressivement de 3 x 5g d'Aquadur
Malawi/Tanganjika (JBL) pour augmenter la dureté de l'eau nécessaire aux africains. Avec des tests intermédiaires que je passe.

30/08: pH=+-8,5; GH=7 ; KH=8,5
-> ajout 1,5 x 5g de la même mixture
31/08: pH=9 (-0,5 car tetra) ; GH=8 ; KH=10 ;

Re-tests au magasin, on m'a dit qu'il était préférable que le GH soit un peu plus haut que le KH

Acquisition de :

1 pseudotrophéus socolofi
2 pseudotrophéus demasoni
2 labidochromis caeruleus
1 botia (je ne connaissais pas, il y avait un aquarium avec ces mêmes variétés ensembles ... surprise, c'est un asiatique ...

Je sais qu'il est conseillé de prendre une partie des poissons puis une autre mais comme ils sont tous +- territoriaux je me suis dit qu'il valait mieux les prendre tous ensemble pour qu'ils se fassent leur place au même moment ... (le botia a eu du mal, surtout qu'il est seul mais après quelques heures, il s'est accomodé)

Problème : la dureté totale est toujours plus base que la dureté carbonaté ... au fur et à mesure des ajouts. Je m'arrête là de peur de faire une bêtise ... car le pH monte aussi ...
La pierre orange de droite serait-elle la source de calcaire, elle est poreuse ???

Voici la photo de l'aquarium
[Vous devez être inscrit et connecté pour voir cette image]

01/09 : Encore une surprise ...
Une des femelle a ... pondu ! Si si je vous assure, ma tête quand j'ai vu une série de petite billes transparentes alignées ... J'en ai compté 7, ils sont juste en dessous du trou par lequel entre l'eau pour êtr réchauffée puis filtrée ...
Je vais faire attention de ne pas les aspirer au changement d'eau ... Mais laquelle ?
[Vous devez être inscrit et connecté pour voir cette image]
02/09 : Ils sont très très calme ... Je m'inquiète carils sont tous achés depuis quelques heures ... je vais faire une série de tests ...

J'attends vos commentaires

Bonne soirée à tous
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par j.luc le Mar 02 Sep 2008, 20:54

bonsoir francis
cest dommage de ne pas voir la photo...........
moi c'est pareil j'ai beaucoup de mal à les insérer

à bientot

jean luc
avatar
j.luc
Apte
Apte

Masculin Nombre de messages : 65
Age : 52
Localisation (ville,village) : arras (62)
Loisirs : aquariophilie
Reservé tests : Caractéristiques variables
Date d'inscription : 29/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Mady le Mar 02 Sep 2008, 20:59

Bonsoir Francis .........


Es-tu bien sur que ton cycle de l'azote sois passé ?

il faut que le NO² soit à ZERO :cry

Il me semble peut être prématuré d'y installer des poissons ...si vite :cry:..
il faut mettre les poissons progrèssivement ...en petites quantité car tu risques une remontée de nitrites , ne serait-ce qu'avec la nouriture et les déjections ......

Attendons l' avis des autres mais pour moi ....tu as été un peu vite ....


Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par j.luc le Mar 02 Sep 2008, 21:06

c'est ce que je m'appreter à lui demander ............

jean luc
avatar
j.luc
Apte
Apte

Masculin Nombre de messages : 65
Age : 52
Localisation (ville,village) : arras (62)
Loisirs : aquariophilie
Reservé tests : Caractéristiques variables
Date d'inscription : 29/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Juikio le Mar 02 Sep 2008, 21:30

Bonsoir francis,

à ce que je vois tu n'a absolument pas tenu compte des conseils que nous t'avons donné, si une catastrophe t'arrive tu n'aura qu'à t'en prendre à toi même! En espérant que tout se passe bien!

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Juikio le Mar 02 Sep 2008, 22:05

Bonsoir francis,

le bicarbonate de soude/sodium augmente le KH sans toucher au GH, mais je ne crois qu'aucune pierre ne contient cela!
Le carbonate de calcium augmente les deux, mais pas plus le KH que le GH!
Si tu as la surface de l'eau agitée par la sortie du filtre tu peux (doit?) te passer de bulleur.

Le botia est plus que surement un poisson d'eau légèrement acide ou neutre!

Ne fais aucun changement d'eau ou nettoyage du filtre pour l'instant.

Je répète qu'aucun compte d'apothicaire ne te donnera le bon chiffre de pH à partir du test tetra, même chose pour le NO2!

Ton eau du robinet est comment?

Amicalement,
juikio.


Dernière édition par juikio le Mar 02 Sep 2008, 22:14, édité 1 fois (Raison : botia)
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Juikio le Mar 02 Sep 2008, 22:18

j'espère que ce n'est pas le botia en question :
[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par André le Mar 02 Sep 2008, 22:33

Bonsoir Francis
Eh bien je suis surpris par pas mal de chose !
- les nitrates n'étaient pas encore à zéro donc le cycle de l'azote pas encore terminé !!!! et tu coures peut être à la catastrophe en ayant peuplé quand même !!!!
- d'autre part je ne suis pas pourtant un spécialiste des poissons des grands lacs africains mais pour les malawi un bac planté ne résiste pas !!!
Des rochets, cailloux ok mais les plantes ????
Amicalement
André
avatar
André
Conseiller
Conseiller

Masculin Nombre de messages : 205
Age : 66
Localisation (ville,village) : villeparisis
Loisirs : aquariophilie, aviation, pêche de nuit
Reservé tests : Caractéristiques
Date d'inscription : 05/05/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Francis le Mer 03 Sep 2008, 00:50

De nouveau bonsoir (ou bonne nuit)

juikio a écrit:j'espère que ce n'est pas le botia en question :

Et bien si, c'est celui-là, cela m'étonne aussi car il n'a pas les mêmes besoins pour l'eau (surtout le pH) ... mais il a l'air de bien se porter, il sort surtout quand j'éteinds le tube ...

Je ne compte pas changer l'eau ou changer quoique ce soit , seulement un changement partiel une fois / semaine (10%). L'eau courante est douce (GH=5 et KH=4). Ca devrait suffire?

Pour André, je sais qu'ils ont besoin de cailloux et de cachettes, c'est pour ça que j'ai pris un montage synthétique (insuffisant mais bon je cherche). Si les plantes ne résistent pas, tant pis. l'Anubia est dite assez résistante, les autres à croissance rapide et prises pour le recyclage des nitrates.

Pour ce qui est de leur comportement, j'ai omis de dire que j'ai passé une bonne partie de l'après-midi à moins de 1 mètre de la vitre pour tenter de les photographier. Depuis, retour à la normale.

Bonne nuit à tous et merci.
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Juikio le Mer 03 Sep 2008, 22:08

Bonsoir francis,



Je ne compte pas changer l'eau ou changer quoique ce soit , seulement un changement partiel une fois / semaine (10%). L'eau courante est douce (GH=5 et KH=4). Ca devrait suffire?



Pas de changements d'eau, juste en rajouter si il y a de l'évaporation!

Il faudra aussi surveiller tes nitrates (NO3), quels sont tes chiffres?

Amicalement,
juikio.


Dernière édition par juikio le Mer 03 Sep 2008, 22:12, édité 1 fois (Raison : nitrates)
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Francis le Jeu 04 Sep 2008, 13:47

Bonjour,

Merci juikio de m'avoir fait penser à l'évaporation de l'eau, j'y pensais plus, je vais préparer de l'eau pour remettre à niveau.

04/09 : pH=9 ; GH= 8, KH= 10, NO2<0,3 ; NO3= 10mg/l.

Voilà et encore merci pour ces conseils

Bonne journée à tous

Amicalement,
Francis
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Francis le Lun 13 Oct 2008, 18:36

bONJOUR à TOUS ET TOUTES,

Ce petit message pour vous dire que mes poissons se portent bien, ils grossissent presque à vue d'oeil ... ils s'attaquent un peu aux plantes mais sans plus. J'ai d'ailleurs remplacé le plastic par le naturel, tout va bien ...

J'espère que pour vous aussi ...

PS: j'ai un 300L destiné au marin maintenant.

Bonne fin de journée et encore merci pour les conseils.

Francis
avatar
Francis
Novice

Masculin Nombre de messages : 19
Age : 40
Localisation (ville,village) : Blegny (Belgique-Liège)
Loisirs : Moto - Espace
Reservé tests : Caractéristiques variables
Date d'inscription : 25/08/2008

Revenir en haut Aller en bas

Adm Re: Mon premier aquarium ...

Message par Mady le Lun 13 Oct 2008, 18:46

Bonsoir Francis ...................

Heureuse de te revoir sur notre forum .....

Ce petit message pour vous dire que mes poissons se portent bien, ils grossissent presque à vue d'oeil ... ils s'attaquent un peu aux plantes mais sans plus. J'ai d'ailleurs remplacé le plastic par le naturel, tout va bien ...
Et bien que demander de plus ...c'est très bien si tout va bien , tant mieux


PS: j'ai un 300L destiné au marin maintenant.

Tu te lances là , comme je peux voir !!!!! et c'est tout à fait différent ...
Si tu sais mets nous quelques photos de tes aquariums ... ( tu connais les femmes et leur curiosité )

J'espère que tu viendras souvent , nous faire un petit coucou , et n'oublie pas , nous sommes là en cas de besoin

Bonne soirée

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3867
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum