AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

AquaGarnier : Démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm AquaGarnier : Démarrage

Message par Garnierl le Mar 28 Juin 2016, 11:24

Bonjour,

Jeudi 23 juin 2016, le grand jour est arrivé, et je peux enfin vous parler de « mon aquarium » en phase réel.

En une journée beaucoup de travail pour espérer tout finir le soir même (données « temps » à ne pas sous-estimer).

Ma commande de plantes arrivant le jour même, tout devait être prêt pour la « plantation ».

Donc, ébouillanté les racines, mise en place du sol nutritif, du sable, des pierres,
de « la » racine (sur les conseils de Jean-Marc, je réduis le décor),
préparation du filtre avec les masses filtrantes nettoyés (sur les conseils de Juikio 2 types seulement),
début de remplissage de l’aquarium pour effectuer la plantation « humide »,
préparations des plantes (très long pour obtenir des plantes bien « propres »),
plantation dans l’aquarium ( comme il est haut, ce n’est pas si simple non plus),
finir de remplir l’aquarium avec un mélange eau du robinet (175L) et eau osmosée (198L) pour un volume réel de 348L,
mise en route de l’éclairage, du CO2, du chauffage et voilà… c’était long.


[Vous devez être inscrit et connecté pour voir cette image]

Mais une fois fini, c’est quand même bien sympa de voir que ça débute dans de bonnes conditions grâce à vos conseils.

[Vous devez être inscrit et connecté pour voir cette image]


Pour ce qui est de l’éclairage, j’ai légèrement changé la durée, surtout à cause de mon « lever/coucher de soleil » qui ne me convient pas,
car je n’obtiens pas ce que je veux. Donc pour l’instant, ça s’allume instantanément comme un tube.

[Vous devez être inscrit et connecté pour voir cette image]

Pour le CO², je l’ai démarré le lendemain, j’attends encore un peu pour mesurer le taux avec les gouttes JBL.

Au 25/06/2016 (deux jours après) les paramètres sont les suivants :

Temp. : 27°
PH : 7,6
GH : 7
KH : 7
NO2 : 0,05
NO3 : 10
NH4 : <0,05
PO4 : <0,02

Je referais une mesure dans une semaine pour voir l’évolution.

Pour ce qui est des nitrites deux jours encore après (27/06/2016) :

NO2 : entre 0,05 et 0,1

Les plantes poussent, pas toutes avec la même rapidité, mais elles ont toutes l’air d’être en « forme »,
en tout cas rien que de voir les plantes pousser et déjà très intéressant (surtout les Limnophila aquatica qui se referment le soir).
Pour info, j’ai utilisé 5 pots pour chaque variété de plantes, six différentes donc un total de 30 pots pour la plantation.
J’ai l’impression que c’est suffisant vu que ça pousse bien pour l’instant. Un avis sur la quantité de démarrage ?

[Vous devez être inscrit et connecté pour voir cette image]

Merci à tous pour mon début dans ce monde passionnant qu’est l’aquariophile.

Je reviens vers vous le plus vite possible pour vous donner des nouvelles,
mais surtout pour vous poser des questions (qui j’en suis sûr ne vont pas tarder) et surtout, j’attends vos remarques avec impatience.

Merci.
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Juikio le Mar 28 Juin 2016, 13:16

Bonjour,

pour moi le nombre de plantes est convenable, Combien de bulles de CO2?
Je crois que tu peux encore baisser d'un degré ou deux tes GH et KH.

Tu devrais rappeler tes paramètres de l'eau du robinet.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Garnierl le Mar 28 Juin 2016, 13:38

Bonjour Juikio

Pour le CO2 je te répondrai dans très peu de temps.

Mes paramètres de mon eau du robinet sont :

Au 06/05/2016

Temp. : 15°
PH : 7,4
GH : 14
KH : 14
NO2 : 0,025
NO3 : 10
NH4 : <0,05
PO4 : <0,02
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Jean-Marc le Mar 28 Juin 2016, 19:36

Bonsoir Garnierl,

Pour amener tes 373 litres d'eau de 7° de KH vers une valeur d'environ 5° KH, il te suffit d'effectuer un changement de 106 litres avec de l'eau osmosée seule. Maintenant à ta place j'attendrais la fin du cycle de l'azote avant d'effectuer ce changement.

Pour ce qui est de ta plantation cela m'a l'air bien. Ton bac va déchirer...

Amicalement

Jean-Marc
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Garnierl le Mer 29 Juin 2016, 10:00

Bonjour, Jean-Marc et Juikio

Oui, pour mon changement d’eau j’attendrais la fin du cycle.

Voilà les valeurs pour le CO2 au 29/06/2016 :

CO2 : 18mg/L (Test JBL)
Sur le compte bulle : 115/min.
Sur le diffuseur : 55/min (les bulles sont beaucoup plus grosses)

Par contre, j’ai deux questions :

La première concerne une plante (je devrais la déplacer dans le post spécifique aux « plantes ») sur sa coloration sur les nouvelles pousses,
je comprends que les nouvelles soient plus claires, mais pourquoi certaine deviennent sombres au bout ? (voir photos)

Limnophila Aquatica :

[Vous devez être inscrit et connecté pour voir cette image]

La deuxième et sur la « clarté » de l’eau, mon eau est trouble, un voile blanchâtre,
est-ce normal au bout de presque une semaine où dois-je faire quelque chose ?

[Vous devez être inscrit et connecté pour voir cette image]

Merci Jean-Marc pour tes encouragements.
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Juikio le Mer 29 Juin 2016, 13:54

Bonjour,

les limnophila (comme d'autres plantes), ont les parties supérieures qui rougissent pour se protéger de la lumière, c'est donc un processus normal.

l'eau blanche est un signe d’explosion bactérienne, donc le cycle de l'azote se met en place, l'eau devrait reprendre sa transparence sous peu.

Amicalement,
juikio

ps : oui, ça devrait prendre une bonne tête dans peu de temps :-)
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Garnierl le Mer 29 Juin 2016, 16:54

Bonjour Juikio

Merci beaucoup pour ta réponse, ça me rassure bien.

Et merci pour tes encouragements.
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Jean-Marc le Mer 29 Juin 2016, 18:44

Bonsoir Garnierl,

N'oublie pas de contrôler régulièrement le NO², afin de suivre attentivement le cycle de l'azote.

Amicalement

Jean-Marc
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Garnierl le Jeu 30 Juin 2016, 08:56

Oui, merci Jean-Marc.
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Garnierl le Ven 01 Juil 2016, 14:02

Bonjour,
 
J’ai une petite question au sujet du démarrage de mon aquarium,
au bout d’une semaine l’apparition « d’algue » verte sur les pierres est-elle normale ?
Et doit-on nettoyer ou ne rien faire ?

L’eau est toujours un peu « laiteuse » mais, merci Juikio pour ton commentaire rassurant, les plantes poussent très bien…,
et les nitrites (NO2) sont toujours entre 0.05 et 0.1 (au 30/06/2016).

[Vous devez être inscrit et connecté pour voir cette image]

Merci pour vos réponses.
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Jean-Marc le Ven 01 Juil 2016, 16:56

Bonsoir Garnierl,

Garnierl a écrit:au bout d’une semaine l’apparition « d’algue » verte sur les pierres est-elle normale ?
Et doit-on nettoyer ou ne rien faire ?
Pour moi, il est mieux de ne pas toucher au décor pour l'instant, un peu de verdure sur les pierres est tout à fait normale, surtout que tu utilises un éclairage LED beaucoup plus directif que des tubes.

Amicalement

Jean-Marc
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm ou ça en est ?

Message par enthéogène le Lun 14 Nov 2016, 16:58

bonjour Garnierl,
Je suis tomber sur ton poste et je suis curieux de connaître l'évolution de ton aquarium

Salutations

Enthéogène
avatar
enthéogène
Motivé
Motivé

Masculin Nombre de messages : 151
Age : 44
Localisation (ville,village) : bouche du rhône
Loisirs : Aquariophilie,yoga,velo,tennis,tai chi
Reservé tests :
Date d'inscription : 06/11/2016

Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Garnierl le Mar 15 Nov 2016, 10:12

Bonjour enthéogène,

L’évolution se passe pas mal à part dernièrement l’apparition de Cyano voir :

[Vous devez être inscrit et connecté pour voir ce lien]

Juste pour voir l’évolution sur 2 semaines (pendant les vacances d’été) un petit GIF animé (je ne sais pas si ça va marcher !)

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir ce lien]

En tout cas ce que je peux dire, c’est que grâce à ce forum et à leurs membres actifs, pour un débutant comme moi,
ça rassure beaucoup de pouvoir poser les questions et d’avoir les réponses presque immédiatement.
Grace à cette réactivité je pense qu’on évite de faire un peu n’importe quoi.


Si tu veux des précisions sur des points particuliers je te répondrais avec plaisirs mais avec le peu de « savoir-faire » que j’ai acquis ici.



Merci.
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Juikio le Mar 15 Nov 2016, 14:15

Bonjour,

ça ne fonctionne pas le GIF animé, dommage...

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Garnierl le Mar 15 Nov 2016, 14:20

Bonjour,

dommage oui, je sais pas si c'est possible !!
avatar
Garnierl
Motivé
Motivé

Masculin Nombre de messages : 135
Age : 45
Localisation (ville,village) : L'HAY-LES-ROSES
Loisirs : peut-etre l'aquariophilie
Reservé tests :
Date d'inscription : 22/02/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par enthéogène le Mar 15 Nov 2016, 14:21



En tout cas ce que je peux dire, c’est que grâce à ce forum et à leurs membres actifs, pour un débutant comme moi,
ça rassure beaucoup de pouvoir poser les questions et d’avoir les réponses presque immédiatement.
Grace à cette réactivité je pense qu’on évite de faire un peu n’importe quoi.

Bonjour garnierl,

Je suis bien d'accord avec toi.

Enthéogène


avatar
enthéogène
Motivé
Motivé

Masculin Nombre de messages : 151
Age : 44
Localisation (ville,village) : bouche du rhône
Loisirs : Aquariophilie,yoga,velo,tennis,tai chi
Reservé tests :
Date d'inscription : 06/11/2016

Revenir en haut Aller en bas

Adm Re: AquaGarnier : Démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum