AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

mes premières algues.. il fallait bien que cela arrive

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm mes premières algues.. il fallait bien que cela arrive

Message par osdur le Dim 26 Juin 2016, 21:27

Bonjour tout le monde,

J'ai vu ce jour la première apparition d'algues qui me pose question, qui m'interpelle. C'est de grosses masses vert foncé e haut des sessiflora.

Voici d'abord 2 images :
[Vous devez être inscrit et connecté pour voir cette image]

en essayant de les enlever à la main, je n'y arrive. Ce n'est pas forcément tres accroché, mais la plante se coupe en tirant.
J'ai donc coupé de suite toutes les tiges touchées en dessous de la zone infestée. En gros au final ça fait une bonne taille de 50%.

ça c'est le traitement curatif immédiat pour éviter que cela prolifère. Maintenant il me reste à comprendre pour que cela ne se reproduise pas.

Alors un peu d'histoire d'abord :

- bac 600l reel avec décante externe

- changement d'eau env 130l chaque semaine, le dernier fait hier

- depuis 2 à 3 semaines, le sol brunissait plus vite que d'habitude. D'habitude je siphonne env 50% de la surface du sable pour 2 changements d'eau, et pas sur le 3em. Chaque zone de sable était donc nettoyée en surface toutes les 3 semaines. Je fais cela avec une cloche à moulme. Du coup  hier, j'ai fait un siphonnage du sable plus important que d'habitude sur toute la surface. Je pense que sur certains coup de cloche, je suis descendu un peu trop bas et aspiré la couche de sous sol.

- caractéristiques de l'eau :
   - stable depuis des semaines : ph=7.2, kh=3, gh=2.5 y compris hier après le changement d'eau
   - mesures d'aujourd'hui : le ph est monté à 7.4, NO2=0, NO3=0. Je n'ai aucune idée pourquoi le ph est monté

- j'ai eu des soucis de maîtrise de ma température d'eau. Elle était stable à 29° jusque il y a 3 semaines avec les 1ères chaleurs. Elle est montée à 30°, j'ai perdu 3 poissons.
Pour traiter ce pb, j'ai fait plusieurs choses qui se traduisent par une variation entre le jour et la nuit de 1 à 1,5°. Ce matin c'était descendu à 27°. je rerègle mes résistance pour avoir 28° mini.

Je fais aussi quelques autres observations :
- les plantes poussent bien depuis des semaines, je n'ai pas constaté de ralentissement
- sur le sable sans plantes à l'avant du bac, j'ai un dégagement de bulles issues de la couche de sable, pas du sous sol. dès que les poissons le touchent les bulles se dégagent. Dans mon magasin on pensait à un dégagement d'oxygène lié à la croissance d'algues dans le sable..?
- sur d'autres plantes, je vois depuis quelques jours de petits départs de filaments, qui partent facilement en passant le doigt dessus, un exemple en photo ci après
- ce soir après avoir taillé les sessifloras, j'ai touché un peu toutes les plantes, pour constater qu'en les remuant, beaucoup de "poussière" se décolle et se met en suspension dans l'eau. Je me demande si tout simplement je n'ai pas assez de circulation dans mon bac, 

[Vous devez être inscrit et connecté pour voir cette image]

Voila, j'ai essayé de donner un maximum d'infos, si vous en voulez d'autres, dites moi,

Merci d'avance,

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Juikio le Lun 27 Juin 2016, 13:30

Bonjour,

à mon avis la montée de pH se traduit par une production d'oxygène, par les algues entre autre, tu as peu de CO2 dissout dans ton eau, les algues aiment bien avoir un pH élevé.
Il me semble voir la tête de certaines limnophila blanches? Début de chlorose?

Remarques-tu des algues sur le sol?

Pour enlever le plus possible de filamenteuses sur les limnophila utilise un goupillon sur lequel tu enroule celles-ci.

As-tu un rejet du filtre à plusieurs endroits du bac (contre les zones mortes ou le substances nutritives stagnent) ?

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Jean-Marc le Lun 27 Juin 2016, 18:31

Bonjour osdur,

osdur a écrit:changement d'eau env 130l chaque semaine, le dernier fait hier

Tes changements d'eau hebdomadaire sont un peu courts, 1/4 du volume réel est le minimum. Voir un peu plus.

osdur a écrit:- stable depuis des semaines : ph=7.2, kh=3, gh=2.5 y compris hier après le changement d'eau
   - mesures d'aujourd'hui : le ph est monté à 7.4, NO2=0, NO3=0. Je n'ai aucune idée pourquoi le ph est monté

La différence du Ph, pourrait être due au fait que tu aies procédé aux tests à des heures différentes . Le Ph a toujours tendance à s'élever en fin de journée cela est dû à la photosynthèse à la production d'oxygène qui en résulte.

osdur a écrit: j'ai eu des soucis de maîtrise de ma température d'eau. Elle était stable à 29° jusque il y a 3 semaines avec les 1ères chaleurs. Elle est montée à 30°, j'ai perdu 3 poissons.

Je peux te garantir que tes poissons ne sont pas mort à cause de l'élévation de ta T°, mais plutôt parce que les caractéristiques de ton eau ne leur convenaient pas.

osdur a écrit:ce soir après avoir taillé les sessifloras, j'ai touché un peu toutes les plantes, pour constater qu'en les remuant, beaucoup de "poussière" se décolle et se met en suspension dans l'eau. Je me demande si tout simplement je n'ai pas assez de circulation dans mon bac, 

Se pourrait-il que cette poussière soit due à la remontée d'une partie de ton sous-sol lors de ton siphonnage ? Effectivement il est possible que tu n'ait pas suffisamment de circulation d'eau il suffit de voir si ton eau est cristalline ou bien si des particules en suspension se baladent dans cette dernière. Auquel cas il te faudra peut-être contrôler la partie fine de ta filtration.


Amicalement

Jean-Marc
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Lun 27 Juin 2016, 19:19

Merci Juikio et Jean Marc,

le ph est redescendu ce soir à 7.2... je le prends toujours le soir

les sessifloras ne sont pas blanches

ma réserve d'eau fait 140l max, j'ai prévu trop court quand j'ai préparé ma décante, pour l'instant je ne peux pas faire plus.

par contre, le point commun a vos 2 commentaires est la stagnation de l'eau. Je n'ai qu'un seul rejet pour ce bac de 2m de long. Il se fait de la droite vers la gauche donc bonne circulation à gauche et stagnation à droite.

Effectivement j'ai toujours des microparticules en suspension. Coté filtration, dans la décante externe et par ordre de passage :
- nouilles 
- mousse grosse mailles
- mousse mailles fines
- billes de verre
- tourbe

Je pensais ajouter une pompe de circulation de type tunze turbelle, qu'en pensez vous?

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Jean-Marc le Mer 29 Juin 2016, 19:18

Bonsoir osdur,

Si je comprends bien, ton eau passe en dernier lieu dans la tourbe avant d'être réinjectée dans ton bac. Si tel est le cas, cela pourrait bien être la raison pour laquelle tu retrouves des particules dans ton bac. Personnellement, je termine ma filtration par de la mousse fine. Pour ce qui est de la pompe de circulation, cela peut-être une solution mais d'abord il serait bon de déterminer précisément l'origine de ces particules.

Amicalement 

Jean-Marc
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Dim 03 Juil 2016, 12:38

Bonjour tout le monde,

Je suis passé vendredi dans mon magasin pour parler aussi de mon souci. Après discussion et zoo sur la photo plus haut, verdict : cyanobactéries.
Voici une image du zoom :
[Vous devez être inscrit et connecté pour voir cette image]

Je n'avais pas forcément fait attention à l'odeur. maus un peu "gluant", les bulles à l'intérieur, apparition en à peine 24h et juste après un changement d'eau.

S'en suit une discussion sur les causes. C'est du à un déséquilibre, souvent une eau trop chargée, ou alors une eau trop "propre".

Je suis à priori dans ce cas : 0 nitrates, 0 phosphates...

j'aurais donc trop de plantes qui poussent bien pour trop peu de poissons, et en plus le volume de la décante externe. 

Recommandations : 
- attendre le début d'une montée de nitrates avant de faire un changement d'eau : je vais faire
- ajouter des poissons : rien de prévu avant le retour des vacances d'été
- nourrir trop ! : ce n'est pas une solution

D'autre part, la question des dépots sur mes plantes venait vraiment d'un manque de circulation dans le bac. J'ai rajouté une petite pompe de circulation la où ça ne bougeait pas, c'est déjà mieux, je vais attendre pour voir vraiment.

Voila,... quels sont vos avis?

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Jean-Marc le Dim 03 Juil 2016, 13:28

Bonjour osdur,

osdur a écrit:Je suis passé vendredi dans mon magasin pour parler aussi de mon souci. Après discussion et zoo sur la photo plus haut, verdict : cyanobactéries.

Pour moi, et d'après ce que je peux voir sur cette photo, ce ne sont pas des cyanobactéries.

osdur a écrit:S'en suit une discussion sur les causes. C'est du à un déséquilibre, souvent une eau trop chargée, ou alors une eau trop "propre".

Les cyanobactéries se développent dans des eaux déséquilibrées, ça c'est certain. Par contre dans de l'eau propre... j'ai un sérieux doute.

osdur a écrit:- attendre le début d'une montée de nitrates avant de faire un changement d'eau : je vais faire

A mon idée, cette solution est un non-sens, car les nitrates favoriseront encore plus les algues.

Amicalement

Jean-Marc
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Juikio le Dim 03 Juil 2016, 13:59

Bonjour,

le fait d'être a zéro nitrates et phosphates, n'est surement pas un bonne chose, mais est-que ça provoque une poussée d'algues, c'est possible, dans mon aquarium si je ne rajoute pas de NO3 et PO4, je suis à zéro aussi, alors je mets deux fois par semaine, du KH2PO4 pour les phosphates, pour un résultat de maximum 0.1 mg/l, avec un dosage infinitésimal de cette poudre diluée et du KNO3 pour les nitrates, pour un résultat estimé entre 1 et 3 mg/l soit 0.3 gr par dose, un balance au 100 ième de gramme est indispensable.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Lun 11 Juil 2016, 21:03

Bonjour tout le monde

J'ai toujours un problème d'algues, et je ne sais pas trop quoi faire, sans vouloir tout faire en même temps pour l'effet.

D'abord quelques photos de la situation, ensuite un état des paramètres du bac, et enfin quelques observations / remarques.

[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

Les mesures de l'eau :
- KH = GH = 3 stable depuis des mois
- ph =7.2 stable depuis au moins 2 mois
- NO2=0
- NO3=0
- PO4=0

rappels sur le bac :
- 720l bruts 600l nets
- décante externe 80l avec les passages suivants:
  - nouilles
  - mousse grosse maille
  - mousse petite maille
  - billes de verre
  - tourbe
- débit de filtration mesuré il y a 3 mois : 1500l/h
- aspiration de l'eau par 2 surverses qui prennent l'eau juste au dessus du sol et en surface avec un peigne à 50/50 du débit
- rejet juste sous le niveau de l'eau
- filtre UV depuis 2 mois
- changement d'eau chaque semaine env 130l de mélange eau osmosée/ du robinet sauf depuis 2,5 semaines (voir mon message du 3 juillet)
- lumière par tubes T5 320W
- j'ai ajouté une pompe de circulation d'un coté pour éviter une zone morte dans le bac

Mes observations :
- les plantes me paraissent avoir une croissance régulière
- le sable bullait depuis des mois la ou il n'y avait pas de plantes
- tous les jours j'essaie d’éliminer les algues que je peux, mais dans les sessiflora, le seule slution est de couper
- certaines plantes ont beaucoup grandi, et font des gros "bosquets", et à l'intérieur, c'est une faune de racines tres denses, j'aurais sans doute du en laisser beaucoup moins, 
- tous les jours je remue certaines plantes sur lesquelles se dépose des "particules"
- moins d'1 h après l'eau est limpide
- le sable devant noircit, avec des algues noires qui se développent autour des grains de sable
- je n'ai pas encore procédé à un nettoyage de la filtration

Dans les choses qui m'interpellent il y a le fait que NO3 et PO4 ne montent pas. Je dirais qonc que les plantes le consomment, et s'il n'y en a pas assez, les plantes s'arretent et les algues prennent le dessus. Juikio l'a dit, il rajoute du KH2PO4 et du KNO3. Peut etre devrais le faire aussi.

J'attends vos avis

Merci d'avance,

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Juikio le Lun 11 Juil 2016, 21:22

Bonsoir,

c'est assez délicat de te conseiller d'ajouter NO3 et PO4, si tu as un assez gros problème d'algues.

tu devrais peut-être faire un black out de 4/5 jours pour voir si le problème revient.

Par contre, j'ai un doute sur ta décantation est-elle à l’abri de la lumière? Il faudrait qu'elle le soit et pas seulement en période de black out.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Fan2nat-2 le Lun 11 Juil 2016, 21:37

Bonsoir osdur,
La cyano à une odeur particulière que je ne saurais expliquer...Pourri de bord de mer?
Nous avons eu grand mal à nous en débarrasser. Aspiration intense, "lavage" du sable touché, gestion de l'éclairage. Je ne sais ce qui de tout ça à fonctionné mais ça a été une bonne galère.
 Je remarque que cyano fait du vert en couche fine, se désagrège au toucher, et que sur la zone touchée il y a comme des zones plus sombres "en ligne". La couche de cyano est fine, et pour en avoir vu en plongee, ça se développe mais avec une structure en nappe avec ces différences de couleur clair/foncé/bleu(diront certains...)
Ta photo ne m'évoque pas de la cyano car trop "cotonneuse".
Il y en a plein d'espèces et je ne saurais être affirmatif.
À l'époque, j'avais aussi pensé au déséquilibre po4 etc...

Nous ne sommes pas passés par la regulation telle que la fait Juikio.
Il l'explique pourtant régulièrement mais comment il fait concrètement  (des fois je suis lourd...) j'ai toujours pas compris...

Dans tous les cas, aspire direct la cyano que tu désagréges si tu penses que c'en est...

A moins que tu n'aies compris/trouvé quels produits utiliser peut-être demande à J..... ( qui répondra avant même que tu ne demandes😉)

Cordialement,
Fan2nat-2

Juikio t'a répondu pendant que j'écrivais, ça n'enlève rien ... Je laisse tel quel 😊
avatar
Fan2nat-2
Motivé
Motivé

Masculin Nombre de messages : 174
Age : 46
Localisation (ville,village) : Precigne 72300
Loisirs : Plongée, bricolage sauf grosse maçonnerie, aquariophilie
Reservé tests :
Date d'inscription : 27/01/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Lun 11 Juil 2016, 21:43

@juikio : pourquoi es ce un pb de rajouter si les plantes en manquent?

@Fan2nat : je ne suis pas convaincu que mon pb soit des cyano, les photos que je montre ressemblent plus à du duvet, qui s'allonge au fur et a mesure. Et je n'ai pas d'odeur.

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Fan2nat-2 le Lun 11 Juil 2016, 21:51

Bonsoir,
Du coton, pas d'odeur:pas de cyano. C'est déjà une excellente nouvelle!
Pas de po4... Je suis coincé hors éclairage faut voir les chefs...
Finalement ta décante est à la lumière ou non?

Bien cordialement,
Fan2nat-2

Édit: +1 avec Juikio, un black out suivi d'un bon changement d'eau aussi... C'est le plus simple...
avatar
Fan2nat-2
Motivé
Motivé

Masculin Nombre de messages : 174
Age : 46
Localisation (ville,village) : Precigne 72300
Loisirs : Plongée, bricolage sauf grosse maçonnerie, aquariophilie
Reservé tests :
Date d'inscription : 27/01/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Lun 11 Juil 2016, 22:44

je n'ai pas lu que du bien sur un black out...

la décante est dans le cellier donc il y a de la lumière effectivement, mais je dois pouvoir la cacher

avec un black out, j'ai un couple d'apisto qui a fait des petits, on les voit depuis 1 semaine, eux je pense qu'ils ne vont pas apprécier

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Lun 11 Juil 2016, 22:52

Dans les pistes possibles, il y en a une autre : ajouter des poissons. 
En effet pour l'instant le bac est assez peu peuplé

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Juikio le Mar 12 Juil 2016, 13:44

Bonjour,

c'est délicat de te dire de rajouter NO3 et PO4, car les algues étant assez développées, il est fort à parier que ce sont elles, qui sont plus promptes à réagir, qui en profiteront en premier.

oui en effet LE poisson le plus efficace contre les algues est le crossocheilus siamensis, par contre, il est certes efficace mais pas tout puissant contre les anciennes.

En effet le black out aura surement un effet négatif sur les alevins.

Les produits dont parles fan2-nat sont surement les "CO2 liquides" (du genre Easy carbo, Flourish excel), directement injectée avec une seringues sur les algues, mais leur composition est sujette à caution...

Attention, il ne faut JAMAIS stopper le changement d'eau, le résultat sera pire.

Amicalement,
juikio
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5420
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Fan2nat-2 le Mar 12 Juil 2016, 22:30

Bonsoir,

Encore une fois je n'ai pas été clair... J'ai réfléchi au fameux rapport no3/po4...

Une fois j'en ai eu trop (po4) d'où changements d'eau plus importants.
Pour les pinceaux: flourish excel en surdose injecté à la seringue aux lieux les plus touchés. Ma faible expérience s'arrête là.
Je ne sais pas de quoi est composé le flourish...
Ici je n'y ai pensé à aucun moment... C'est peut-être une solution envisageable  si Juikio y a pensé ?

Nos siamensis mangeaient les algues mais aussi les voiles et s'attaquaient aux scalaire et Discus. La plupart décédés il ne nous en reste qu'un inattrapable, comme ses copains. Nos deux "nouveaux" scalaires sont un peu abîmés, nous en remercions siamensis...

Ne pourrais-tu envisager un petit bac temporaire pour tes apistos le temps d'un black out?

Je suis désolé mais c'est tout ce que je vois (no3/po4 ou réfléchir à l'éclairage/ensoleillement ou black-out)...

Bien cordialement,
Fan2nat-2

Édit. Ajouter des poissons ou des crevettes? Je ne saurais dire lesquelles mais certaines mangent aussi des algues ?
avatar
Fan2nat-2
Motivé
Motivé

Masculin Nombre de messages : 174
Age : 46
Localisation (ville,village) : Precigne 72300
Loisirs : Plongée, bricolage sauf grosse maçonnerie, aquariophilie
Reservé tests :
Date d'inscription : 27/01/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par flottiche le Mer 13 Juil 2016, 08:08

Bonjour,

J'ai des crevettes multidentata elles ne me semblent pas exceptionnelles par rapport aux algues.
Ce que je ne comprends pas avec le black-out (et j'en ai fait un), c'est qu'on ne s'attaque qu'à un symptôme (les algues) et non à la source du problème (à trouver). Pour ma part le black-out a éliminé les algues, affaiblit voire tué les plantes, et après peu de temps, le problème n'étant pas réglé, les algues sont revenues.

Me concernant, la meilleure solution que j'ai trouvée, c'est de faire rigoureusement les changements d'eau, et d'enlever manuellement le maximum d'algues que je trouvais. Tout en essayant de trouver la source du problème (lumière, plantes... ???)
Cordialement
avatar
flottiche
Motivé
Motivé

Féminin Nombre de messages : 275
Age : 32
Localisation (ville,village) : Lausanne
Loisirs : Animaux en général et aquariophilie
Reservé tests :
Date d'inscription : 02/08/2015
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Fan2nat-2 le Mer 13 Juil 2016, 18:29

Bonsoir,

Il semble effectivement que Flourish Excel (et pas un autre!), en surdose (gaffe les trois fois c'est pas pour la dose initiale qui est la dose standard mais pour les suivantes) lutte aussi contre d'autres algues que pinceaux. A la base c'est un "engrais" liquide... Tes plantes ne doivent normalement pas en souffrir. (Vois les différents avis.) Cependant vu le volume de ton bac je n'ai pas fait le calcul mais ça te coûterait un bras...

Sans faire d'ombre à notre excellent site, vois aussi l'article sur les algues chez IVANOV, avec plein de photos, qui te permettront peut-être de reconnaître tes algues?

Juste pour avancer...
Cordialement,
Fan2nat-2
avatar
Fan2nat-2
Motivé
Motivé

Masculin Nombre de messages : 174
Age : 46
Localisation (ville,village) : Precigne 72300
Loisirs : Plongée, bricolage sauf grosse maçonnerie, aquariophilie
Reservé tests :
Date d'inscription : 27/01/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Mer 13 Juil 2016, 21:06

je suis globalement d'accord avec Flottiche sur le fait de ne pas traiter la cause. 
C'est pour cela que je n'ai pas envie de tenter un black out.

J'ai bien sur discuté aussi avec mon magasin. Ce que j'ai dans le bac maintenant effectivement n'est pas des cyanos, mais des filamenteuses vertes sur les plantes, et des algues noires sur le sol et les racines

J'ai retenu une proposition qui me semble plus naturelle : l'introduction de crevettes de type japonica totalement algivores.

J'en ai introduit 20 hier soir. Ce midi et ce soir, je ne les vois pas, sauf 4 ou 5 sur une des racines. Mais ce que je peux dire effectivement, c'est que la racine devient vraiment propre...
Donc je vais continuer d'enlever ce que je peux tous les jours, et laisser ces crevettes manger tout simplement.

Je vous tiens au courant

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Jean-Marc le Ven 15 Juil 2016, 18:53

Bonjour à tous, 

Comme je l'ai déjà précisé plus haut dans les postes, ce ne sont pas des cyanobactéries. Pour moi la façon la plus rapide (4 ou 5 jours) pour régler le problème de tes algues et la plus saine est de procéder à un black-out.

flottiche a écrit:Pour ma part le black-out a éliminé les algues, affaiblit voire tué les plantes, et après peu de temps, le problème n'étant pas réglé, les algues sont revenues.

Si je me souviens bien tu n'avais pas qu'un problème d'algues, mais aussi un problème de filtration ce qui aura probablement contribué au retour des algues dans ton bac. Dans le cas précis d'osdur ce problème n'existe pas, tout au plus ses changements d'eau ne sont pas tout à fait suffisants. De plus, si tes plantes ont succombé, c'est quelles étaient déjà en mauvais état ce qui dans le cas qui nous occupe ici n'est pas le cas non plus.

Éviter d'ajouter quelques produits que ce soit, tels engrais liquides, pseudo carbone liquide etc. car dans un combat contre les algues c'est la meilleure façon de perdre ce dernier. Malheureusement, pour les alvins tout dépend de leur taille, si elle dépasse 1 cm alors pas de problème. Sinon, ils risquent forts d'êtres gobés par les autres habitants de ton bac.

osdur a écrit:J'en ai introduit 20 hier soir. Ce midi et ce soir, je ne les vois pas, sauf 4 ou 5 sur une des racines. Mais ce que je peux dire effectivement, c'est que la racine devient vraiment propre...

Malheureusement, le type d'algues se trouvant dans ton bac ne disparaîtra pas uniquement grâce au travaille de tes crevettes, car tout simplement ce n'est pas ce type d'algue qu'elles grignotent. De plus si tu comptes dans le futur ajouter des poissons plus volumineux, comme des Symphysodon ou encore Pterophyllum Scalare ou autres tes crevettes n'y survivront pas.

Amicalement

Jean-Marc

Désolé pour le retard dans mes réponses, mais je suis en vacances en France et ma connexion au net n'est pas des meilleurs.
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Ven 15 Juil 2016, 21:28

La suite des évenements :

- les crevettes mangent peu au final, elles bougent peu, je suis d'accord avec Jean Marc, ce n'est pas la solution

- par contre je pense avoir trouvé plusieurs causes : 
1 - la filtration
Comme je l'ai dit j'ai un développement d'algues important, mais j'ai aussi du dépôt sur les plantes depuis un certain temps. Je ne savais pas ce que c'était. J'ai regardé mon filtre de plus près, et je pense que mes mousses étaient complètement encrassées. En effet dans la décante externe on a l'avantage de bien voir les éléments successifs, et je n'avais pas fait attention que sur chacune des mousses, après le passage dans celle_ci, du moulm sortit de l'autre coté. Du coup je pense que petit à petit cela continuait dans le circuit de filtration, passait par les billes de verre et la tourbe, mais n'était pas retenu, et donc repartait dans le bac...
En gros une filtration mécanique inopérante.
J'ai nettoyé les 2 mousses avec l'eau prise dans le bac. Je n'ai pas touché à l'étage initial de nouilles, ni aux billes de verre et tourbe. Je n'ai donc normalement pas trop affecté la colonie de bactéries.
Pour essayer de récuperer un maximum de ces particules, j'ai ajouté du perlon en début de filtration, et tout à la fin, je verrai bien comment il s'encrasse.
Après cela, j'ai trouvé une explication à quelque chose que je ne m'expliquais pas. Dans une décante externe, le niveau après chaque étage de filtration est plus bas que le précédent. Au final entre le 1er et le dernier étage, j'avais initialement environ 2 cm d'écart. Ces derniers temps, j'avais plutot 4 à 5 cm. Après le nettoyage j'ai retrouvé l'écart initial. L'encrassement générait donc une perte de charge significative.

Je ne peux donc bien sur pas être certain que tout vient de là, mais c'est au moins une cause possible.

Après ce nettoyage j'ai fait un changement d'eau, je prevois d'en refaire un après 3 à 4 jours (dès que l'eau sera prete...

et pour ce qui concerne le dépot  sur les plantes, au lieu de les secouer comme je le fais pur l'instant, ce we, je vais essayer de siphoner avec un tuyau de petit diamètre. Cela va surement être tres long, mais surement efficace.

2- la foret vierge dans les plantes :
en effet j'ai laissé certaines plantes pousser franchement, en ne les taillant qu'en hauteur. Notamment les sessifloras, qui ont été les premières touchées par les algues. Hors au milieu de la touffe, c'est tout sombre, et plein de dépots en tout genre. Quand j'ai remué tout cela je ne vous dit pas le nuage que cela a généré.
Petit à petit j'ai coupé les extrémtés des plantes atteintes, et j'ai fait un peu de vide au milieu. Mais je ne voulais pas en enlever trop...
Je compte maintenant par zones couper à ras du sol pour enlever tout ce stock de racines et de dépots. et replanter les plantes saines que j'aurai conservées. Au fur et à mesure de la reprise de ces plantations, je passerai à la zone suivante.

Que pensez vous de ces raisonnements?

Si je tiens bien là les causes réelles de l'arrivée de ces algues, alors je suis prêt à tenter un black out.

PS1 : les alevins ont environ 2 semaines, et je dirais qu'ils font environ 5mm.
PS2 : les crevettes sont quand meme assez grosses, au moins la taille des nannostomus , j'ai du mal a croire que les discus les mangeront... mais la je n'y connais vraiment rien

@Jean Marc : au final j'ai sans doute à peu pres les mêmes causes que Flottiche...

Merci de vos avis

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Jean-Marc le Sam 16 Juil 2016, 09:04

Bonjour à tous,

osdur a écrit: les crevettes sont quand meme assez grosses, au moins la taille des nannostomus , j'ai du mal a croire que les discus les mangeront... mais la je n'y connais vraiment rien

Ils ne vont pas les avaler tout rond, ils vont justes les choper par la queue et les vider de leurs substances petit à petit.


osdur a écrit:@Jean Marc : au final j'ai sans doute à peu pres les mêmes causes que Flottiche...

J'en suis convaincu, pour moi la bonne solution et d'effectuer un black-out durant 4 ou mieux 5 jours afin d'éliminer toutes les algues. En principe sur des plantes ± vigoureuses ce qui semble être le cas chez toi il n'y a pas de problème, les poissons et les crevettes peuvent sans problème supporter ce traitement par contre pour les alvins je ne peux pas te garantir qu'ils ne se feront pas gober par l'un ou l'autre poisson.

Ce black-out va te permettre en principe d'éradiquer toutes les algues qui sont accrochées sur tes plantes et décors. Ensuite il ne te restera plus qu'à siphonner les quelques poussières résiduelles et d'effectuer un changement d'eau normal. À la suite de quoi ton problème devrait être réglé.

Amicalement

Jean-Marc
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par osdur le Sam 16 Juil 2016, 10:25

Je vais donc m'organiser pour faire ce black out, sachant que je pars en vacances dans 2 semaines...

D'après ce que j'ai compris,voila comment je vais faire :
- comme ma réserve d'eau est faite dans la moitié du bac qui m'a servi à faire la décante, préparer ma réserve d'eau  
- couvrir complètement le bac et me débrouiller pour qu'il n'y ait aucun accès de lumière. La ce n'est pas forcément facile sur les cotés avec les 2 décantes externes
- couvrir complètement la décante externe
- couper l'alimentation de la lumière
- laisser les chauffages
- attendre 1..2..3..4..5 jours
- découvrir et constater qu'il n'y a plus d'algues
- aspirer au maximum les déchets
- faire un changement d'eau
- regarder dans la décante l'état du perlon en entrée de filtre et le changer si nécessaire

les questions qui me restent
- dois je faire un changement d'eau juste avant? je pense que oui, et que j'accompagnerai d'une aspiration d'un maximum de déchets tels que je les vois pour l'instant
- Dois je laisser tourner le filtre UV? je pense que non

Ai je bien compris?

Osdur
avatar
osdur
Motivé
Motivé

Masculin Nombre de messages : 157
Age : 52
Localisation (ville,village) : bordeaux
Loisirs : guitare
Reservé tests :
Date d'inscription : 11/10/2015
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Jean-Marc le Sam 16 Juil 2016, 10:38

Bonjour osdur,

osdur a écrit:dois je faire un changement d'eau juste avant?

Non ce n'est absolument pas nécessaire, tu dois couper les UV. 

Le black-out doit être total pour qu'il soit efficace, c.à.d. que le bac doit être dans un noir TOTAL, et pas dans une pénombre relative et donc le choix des matériaux de couverture est important.

Et oui tu as tout bien compris.

Amicalement

Jean-Marc

Edit : 
osdur a écrit:- faire un changement d'eau
- regarder dans la décante l'état du perlon en entrée de filtre et le changer si nécessaire


Il est préférable de commencer par contrôler la décante et si nécessaire changer la filtration avant de changer l'eau afin de ne pas charger cette dernière en déchets éventuellement relargués par tes manipulations dans la décante.
avatar
Jean-Marc
Très motivé
Très motivé

Masculin Nombre de messages : 626
Age : 54
Localisation (ville,village) : Belgique-Soignies
Loisirs : Aquariophilie depuis 1986
Reservé tests :
Date d'inscription : 15/12/2014
Particularité: : Chercheur émérite


Revenir en haut Aller en bas

Adm Re: mes premières algues.. il fallait bien que cela arrive

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum