AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Forte mortalité subite : problème d'oxygène ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Forte mortalité subite : problème d'oxygène ?

Message par R387196 le Dim 05 Jan 2014, 12:21

Bonjour,
J'ai retrouvé une dizaine de poissons morts ce matin : 3 néons, 4 nez rouges, 3 crossocheilus et même une crevette !
Tous les autres (il ne reste plus que 6 platys, 3 néons, 3 guppys et les crevettes + des juvéniles) étaient à la surface en train de piper !
J'ai immédiatement rebranché mon diffuseur (dans le bac du filtre) et une heure après, tout le monde était à nouveau sur toute la profondeur.

Hier, j'avais procédé à entretien des plantes, à un changement de 45 litres (sur 240 bruts) avec de l'eau osmosée, puis à un nettoyage de la pompe (démontage et décrassage de l'hélice).

J'ai immédiatement mesuré les paramètres ce matin : PH 6,8 GH 4 KH 3 ni NO2, ni NO3, ni NH4.

Je précise également que j'ai procédé à de nombreux changements d'eau (osmosée) ces dernières semaines à cause de problème d'algues filamenteuses, qui sont toujours  là d'ailleurs.

J'ai une piste, mais je ne sais pas si ça tient la route : mon eau osmosée était dans les bidons depuis une semaine. Aurait-elle pu perdre son oxygène ou s'abimer ?

Mon aquarium est en eau depuis mi octobre (240 l) avec les poissons cités plus haut depuis fin novembre, et j'ai toujours eu pas mal de mortalité.

Merci de vos avis !
Cordialement
avatar
R387196
Novice

Masculin Nombre de messages : 8
Age : 54
Localisation (ville,village) : LYON 06
Loisirs : Sport
Reservé tests :
Date d'inscription : 27/10/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Forte mortalité subite : problème d'oxygène ?

Message par Juikio le Dim 05 Jan 2014, 14:05

bonjour,

le problème ressemble fort à une une acidose (le pH s'est acidifié), le changement d'eau ne doit pas se faire avec exclusivement de l'eau osmosée (KH et GH nuls), c'est une erreur, il faut que l'eau de changement ait une dureté (KH et GH) identique à celle de l'aquarium le problème à été accentué avec le CO2, avec ton KH de 3 il faut être très vigilant avec ça.

Une autre possibilité, ton eau osmosée n'est pas pure, une montée de nitrite s'est alors faite dans ces bidons (improbable, si tu as testés immédiatement les nitrites).

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5421
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Forte mortalité subite : problème d'oxygène ?

Message par R387196 le Dim 05 Jan 2014, 14:26

Merci pour ces infos.
Effectivement, au début j'utilisais l'eau du robinet avec GH/KH plus élevés et PH autour de 7,5.
De plus j'injecte du CO2 pour les plantes, que je coupe la nuit en même temps que la lumière.

J'envisage de couper le CO2 avant la lumière et de le rédémarrer après.
Je vais donc également recommencer à mélanger eau osmosée et eau du robinet (faiblement calcaire à Lyon, en tout cas pour le moment).

Merci
avatar
R387196
Novice

Masculin Nombre de messages : 8
Age : 54
Localisation (ville,village) : LYON 06
Loisirs : Sport
Reservé tests :
Date d'inscription : 27/10/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Forte mortalité subite : problème d'oxygène ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum