AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Message de Willim (qui m'est parvenu en mp donc je transfère ici)

Aller en bas

Adm Message de Willim (qui m'est parvenu en mp donc je transfère ici)

Message par H.Deuzot le Dim 13 Juil 2008, 22:42

Bonjour à tous
Merci de m'accueillir au sein du groupe
J'essaierai d'être utile autant que je pourrai
Pour l'instant je suis novice et je viens de mettre en eau mon premier aquarium qui sera planter en plantes naturelles. C'est un Aquatlantis de forme cubique de 90 L. Après avoir effectué le nécessaire (produit pour chlore, pré-installation de fond pour croissance des plantes, installation du gravier) puis par la suite produit pour clarifier l'eau, l'eau n'est toujours pas limpide après une semaine; elle demeure un peu jaune-verdâtre.
Je ne sais que faire.

Merci d'avance pour votre aide
H.Deuzot
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6914
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Message de Willim (qui m'est parvenu en mp donc je transfère ici)

Message par H.Deuzot le Dim 13 Juil 2008, 23:02

Et bien bonsoir Willim

Je me suis permis de transférer ton message ici car cela est plus approprié si tu veux une réponse rapide. En message privé comme tu l'as fait c'est généralement réservé à la correspondance personnelle et personne sauf le destinataire ne peut le lire...

Bienvenue sur AquaBases.Com, je suis convaincu que tu y trouveras tous les conseils nécessaires afin de réussir dans ton entreprise aquariophile.

Tu verras, c'est un monde merveilleux, à condition de suivre certaines règles.
En ce qui concerne la couleur de l'eau, il peut y avoir plusieurs raisons: en premier la jeunesse du bac,la vie s'installe et parfois certaines proliférations bactériennes troublent l'eau, en second le sable mal ou non lavé. Et en troisième un problème d'éclairage, les bacs cubiques présentent parfois certaines difficultés pour être éclairés correctement.

Quelle est la puissance de ton éclairage? Un tube? deux tubes? combien de watts chaque?

Il n'est pas utile au démarrage de mettre quoi que ce soit dans l'eau excepté un sou-sol spécial pour la pousse des plantes, recouvert de sable spécial lui aussi et bien entendu des plantes...aquatiques.

De toute façon la seule chose qu'il y ait à faire pour le moment, c'est d'attendre et surtout ne pas mettre de poissons. pas de produits non plus.
Il faut te procurer un test est nitrites pour mesurer ceux-ci et si possible un test de marque JBL en gouttes et surtout pas en bandelettes.

Je vais te conseiller aussi de lire le plus possible d'articles sur le site de façon à bien t'imprégner des bases de l'aquariophilie, c'est indispensable si tu veux réussir.
Au départ, cela semble compliqué et barbant quand on n'aime pas lire, mais en fait tu verras, on s'"acclimate" rapidement à ce jargon.

Amicalement,
H. Deuzot.
H.Deuzot
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6914
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Message de Willim (qui m'est parvenu en mp donc je transfère ici)

Message par Mady le Dim 13 Juil 2008, 23:29

Bonsoir Willim ...

Bienvenue sur le Site et Forum d'Aquabases

Tu trouveras certainement ici , toutes les réponses aux questions qui vont se poser à toi ..
En effet , comme H.Deuzot , te le suggères , en parcourant et en lisant sur le site ,
tu vas découvrir , pas mal de textes écrits par lui-même , qui t'indiqueront comment bien procéder !

[Vous devez être inscrit et connecté pour voir ce lien]

Voilà , donc patience , fait un test de No2 et attend....avant de faire quoi que ce soit d'autres ...

Bonne soirée ou plutôt bonne nuit

Amicalement

Mady
Mady
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3895
Age : 66
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Message de Willim (qui m'est parvenu en mp donc je transfère ici)

Message par willim le Lun 14 Juil 2008, 01:38

merci à tous, je m'habituerai à l'usage du forum
Mais déjà, les premiers conseils sont très enrichissants
Je vous laisse dormir en vous remerciant encore

will
willim
willim
Membre potentiel

Masculin Nombre de messages : 1
Age : 47
Localisation (ville,village) : Guadeloupe (France)
Loisirs : sport - sciences
Reservé tests : Caractéristiques variables
Date d'inscription : 13/07/2008

Revenir en haut Aller en bas

Adm Re: Message de Willim (qui m'est parvenu en mp donc je transfère ici)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum