AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

probleme algues

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm probleme algues

Message par mric le Mar 15 Oct 2013, 19:00

bonjours à tous,

petit problème d'algues dans mon lido 120. je suis parti 3 semaines au mois aout et à mon retour les algues était apparu. j'ai voulu radiner sur l'achat d'un distributeur (très mauvaise idée !), j'ai donc mis des cachets vacance. et cela à donc pollué l'aquarium et du coup depuis je n'arrive pas à me débarrasser de ces algues.

juwel lido 120

filtration 600l/h

éclairage 2 tube 24 w dennerle amazon day et special plant 10h/j  17h/22h  01h/6h

plantes : hydrocotyle tripartita, lisymachia nummularia, ludwigia repens, lobelia cardinalis, echinodorus, criptocoryne et j'ai rajouté récemment une hygrophila corymbosa 

sol : floredepot sera et quartz

apport co2 par bouteille pré-rempli

Gh 16
Kh 10
ph 7.6
no3 0
no2 0
Po4 0

changement d'eau 20l tout le 10j

les photos :


[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
" />
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Juikio le Mar 15 Oct 2013, 21:08

Bonsoir mric,

pourtant les NO3 et PO4 sont à zéro? Je t'aurais bien proposé de gros changements d'eau 30 à 50 % dé-chlorée, de même GH et KH et à température identique, mais vu la pollution mesurée...Il faut de toute façon enlever les feuilles, voir les plantes les plus atteintes.
Pour les plantes à tige supprimer la partie envahi et repiquer celle qui reste.
Tu ajoutes de l'engrais?

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par manumani le Mar 15 Oct 2013, 22:57

Bonjour mric,

Très beau bac, bien planté et en belle harmonie, félicitation!

Combien de bulle/min de CO2 injectes-tu?
Avec un éclairage de 48W pour 120L je n'injecterais pas trop de CO2, si il y a trop de CO2 par rapport à l'éclairage c'est les algues qui en profiteront dès le moindre déséquilibre...

Faire une pause d'éclairage je ne suis pas sûr que ce soit une bonne idée... Je sais que Dennerle le préconise mais dans nos bac je ne crois pas que ce soit efficace... 

Salutation,
manumani
avatar
manumani
Motivé
Motivé

Masculin Nombre de messages : 120
Age : 29
Localisation (ville,village) : Fribourg (suisse)
Loisirs : Mécanique, bricolage, moto
Reservé tests :
Date d'inscription : 15/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Aquario le Mar 15 Oct 2013, 23:19

manumani a écrit:Faire une pause d'éclairage je ne suis pas sûr que ce soit une bonne idée... Je sais que Dennerle le préconise mais dans nos bac je ne crois pas que ce soit efficace... 
Bonsoir mric,

Je suis du même avis que manumani. Une pause dans l'éclairage n'a aucun sens ! T'as déjà vu le soleil faire la sieste tous les jours au beau milieu de la journée ???

Je vois que tu as installé le contrôleur de CO2 permanent de Dennerle ... ne te fie pas trop à ça, c'est beaucoup trop imprécis et, de plus, ça fini toujours pas se décoller et je ne sais pas trop quel peut être l'impact du produit coloré dans le bac si ça mélange à l'eau ...!!!  Si tu veux mesurer la quantité de CO2 dans ton bac, emploie plutôt le test Tetra en gouttes.

Quelle est la population de ton bac ?

Amicalement

Aquario


Dernière édition par Aquario le Mar 15 Oct 2013, 23:37, édité 1 fois
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mar 15 Oct 2013, 23:35

d'abord merci pour vos réponses,

le bac est en eau depuis 05/05/2013, depuis mon retour de vacance les plantes poussent nettement moins bien.

j'utilise un engrais liquide à sera florena 5 ml à chaque changement d'eau + sera florenette A pastille au pied des plante de temps en temps

à la base j'avais 12 bulles par mn mais j'ai augmenté la semaine dernière car je me suis aperçu que le contrôleur de CO2 permanent avait viré au bleu (sans que je sache pourquoi). effectivement j'opterai peut être pour le test en goutte.

pour l'éclairage, c'est ce que m'a conseillé le vendeur et effectivement dennerle le conseille aussi (j'avoue que ça m'a paru bizarre aussi). c'était pour éviter les algues car la pièce est assez lumineuse, aquarium à 5 m d'une baie vitré.
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Aquario le Mar 15 Oct 2013, 23:45

Bonsoir mric,

Ta baie vitrée éclaire directement ton bac ? Si oui, est il possible pour toi de l'occulter ou, du moins, d'atténuer fortement la lumière solaire ?

Vu que tu as mis un sous-sol nutritif, à ta place, comme ton bac est jeune , j'éviterais l'engrais liquide et les pastilles au pied des plantes ...

Quelle est ta population ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mer 16 Oct 2013, 08:46

non le soleil ne donne pas directement dessus.

j'ai 5 xiphos, 3 crevettes japonica, et 2 poissons qui se colle à la vitre d'origine chinoise il me semble. mais j'ai oublié le nom (on peut en voir un sur une des photos)

pour l'éclairage quelle tranche horaire me conseillez vous ?
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Aquario le Mer 16 Oct 2013, 09:28

Bonjour mric,

Ce qui m'étonne ( et Juikio également probablement ) c'est l'absence de pollution ( NO2, NO3 et PO4 tous à 0 ) malgré tes cachets vacances ...! Tu es sûr de tes mesures ? Quels tests emploies tu ?

Perso, je laisserais les 10h d'éclairement, mais sans pause, c'est à dire en continu. Mais pourquoi éclaires tu la nuit de 01h à 06h ??? Tu dors le jour et tu travailles de nuit ?

Pour ton CO2, comment procèdes tu ? Electrovanne avec minuteur ? Pendant quelle durée ?

Ce sont des tubes T5 que tu as ou des T8 ? Tu as des réflecteurs sur tes tubes ? Ta pièce est fortement éclairée par la lumière naturelle même non directe ? si tu peux poster une photo d'ensemble de ta pièce avec le bac, qu'on se rende compte ...

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Juikio le Mer 16 Oct 2013, 13:33

mric a écrit:

pour l'éclairage, c'est ce que m'a conseillé le vendeur et effectivement dennerle le conseille aussi (j'avoue que ça m'a paru bizarre aussi). c'était pour éviter les algues car la pièce est assez lumineuse, aquarium à 5 m d'une baie vitré.
Comme tu vois, ça n'a pas l'effet escompté.
mric a écrit:
pour l'éclairage quelle tranche horaire me conseillez vous ?
Au moment ou il fait jour, en faisant comme tu fais tu as l'éclairage naturel en journée et en plus l'artificiel qui vient quant-il fait nuit.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mer 16 Oct 2013, 17:49

ok je vais changer la plage d'éclairage 13h-23h

pour les cachet je les ai retiré et ai fait plusieurs changement depuis aout

j'ai refait le test Po4 (test en goutte sera) 0.25
pour les No3 c'est un test en bandelette et il est blanc donc 0

j'ai donc 2 t5 24w avec réflecteur dennerle

voici une photo de la pièce : merci à vous

[Vous devez être inscrit et connecté pour voir cette image]
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mer 16 Oct 2013, 17:58

et voila à quoi ressemblait l'aquarium 1 mois 1/2 après la mise en route

[Vous devez être inscrit et connecté pour voir cette image]
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Juikio le Mer 16 Oct 2013, 21:04

Bonsoir,

pour le test NO3, il faut jeter les tests en bandelettes ce n'est pas du tout fiable, un test gouttes JBL, par exemple, est incomparablement plus fiable.
Le test sera pour le PO4 est moins précis que le JBL, pas assez pour moi.
Il conviendrait aussi de stopper l'engrais liquide, ça profite aux algues.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mer 16 Oct 2013, 21:14

j'ai lu que ne pas avoir de nitrate et phosphate peut empêcher les plantes de croitre et donc amener des algues. ???
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Juikio le Jeu 17 Oct 2013, 13:34

Bonjour,

oui mais, es-tu sur de ne pas avoir de nitrates? En tout cas tu as pas mal de phosphates.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Sam 19 Oct 2013, 14:46

j'ai commander les test jbl ...
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mer 23 Oct 2013, 13:56

voila, j'ai reçu les différents tests JBL. dont voici les valeurs :

Ph : 7.6
Kh : 11
Gh : 10
No3 : entre 0.5 et 1
Po4 : inférieur à 0.02
Fe : inférieur à 0.02

merci de me dire ce que vous en pensez, et ce que je pourrais faire.
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Juikio le Mer 23 Oct 2013, 21:46

Bonsoir,

ps : il faut impérativement enlever les feuilles, voir plantes (et les remplacer par des plantes a pousse rapide: [Vous devez être inscrit et connecté pour voir ce lien] les plus atteintes avant tout ajout d'engrais, sinon les algues vont encore plus proliférer, ne pas oublier que les plantes a pousse rapide, dans le lien ci-avant, sont des alliés quasi indispensables contre les algues.

le plus sage, en effet, est pour le moment de ne pas rajouter d'engrais, et de mettre des plantes à pousse rapide, en remplacent par exemple les cabombas par des limnophila sessiliflora (elles servent aussi à contrôler la carence en fer), par la suites, si ton sol est épuisé (?) certaines carences peuvent apparaitre, un dose modérée d'engrais (sans NO3, ni PO4), peut-être la solution, en tout cas favoriser les nouvelles plantes,

Amicalement,
juikio.


Dernière édition par Juikio le Mer 23 Oct 2013, 22:03, édité 1 fois
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mer 23 Oct 2013, 21:53

non je n'en ai pas mais comptais en acheter avec quelques plantes à pousse rapide pour remplacer celle trop atteinte.
comme le profito est un engrais, il ne risque pas de profiter aux algues ?

cordialement,
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Juikio le Jeu 24 Oct 2013, 13:55

Bonjour,

je pense que tu as vu l'édition de mon message précédent, qui à pris du temps, entre les diverses corrections, désolé.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Jeu 24 Oct 2013, 17:53

désolé, j'avais fais ma commande avant d'avoir vu l'édition de ton message. en suivant la liste de aquabases, j'ai pris une Egeria Densa forme tropicale, Hygrophila Difformis. j'ai hésité pour la limnophila sessiliflora mais je pensais que la cacomba était une limnophila (c'est la seule où je n'ai pas l'étiquette). je vais donc tout nettoyer et planter tout cela quand je les aurais reçu. je te tiens au courant.
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Nico57 le Mar 29 Oct 2013, 16:25

Personnellement je ne partage pas votre avis sur la coupure de l’éclairage. Je me suis inspiré des travaux de Diana Walstad et mon 250l fonctionne en éclairage de 7h a 12h, coupure puis de 16h à 21h00. ceci permet de "recharger" la photosynthèse.
Pour avoir passé un peu de temps en Amazonie et en Afrique, bien souvent le début d’après midi est couvert, orageux, le ciel s'obscurcit.
Ce qui doit provoquer la venue d'algues dans ce cas doit être une partie du bac exposé aux rayons du soleil avec en plus un distributeur automatique de nourriture.
avatar
Nico57
Novice

Masculin Nombre de messages : 7
Age : 53
Localisation (ville,village) : Dieuze
Loisirs : bricolage/jardinage
Reservé tests :
Date d'inscription : 29/10/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par mric le Mar 29 Oct 2013, 22:09

en fait le distributeur de nourriture n'est la que depuis le debut du mois d'octobre alors que l'invasion à commencé début aout. il me permet d'être moins généreux sur la nourriture.
pour la coupure, j'avoue ne pas savoir, je teste en continue je verrais bien si cela est mieux.
avatar
mric
Novice

Masculin Nombre de messages : 18
Age : 36
Localisation (ville,village) : alencon
Loisirs : aquariophilie, jeux
Reservé tests :
Date d'inscription : 13/10/2013

Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Nico57 le Mer 30 Oct 2013, 12:34

Le probleme doit venir de ta baie vitrée qui est juste en face
avatar
Nico57
Novice

Masculin Nombre de messages : 7
Age : 53
Localisation (ville,village) : Dieuze
Loisirs : bricolage/jardinage
Reservé tests :
Date d'inscription : 29/10/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Juikio le Mer 30 Oct 2013, 14:21

Bonjour à tous,

Nico57 a écrit:Personnellement je ne partage pas votre avis sur la coupure de l’éclairage. Je me suis inspiré des travaux de Diana Walstad et mon 250l fonctionne en éclairage de 7h a 12h, coupure puis de 16h à 21h00. ceci permet de "recharger" la photosynthèse.
Pour avoir passé un peu de temps en Amazonie et en Afrique, bien souvent le début d’après midi est couvert, orageux, le ciel s'obscurcit.
Ce qui doit provoquer la venue d'algues dans ce cas doit être une partie du bac exposé aux rayons du soleil avec en plus un distributeur automatique de nourriture.
oui en effet, il y a l'effet de couverture nuageuse en milieu de journée, mais il ne faut pas oublier que la lumière solaire est intense même avec des nuages, plus qu'avec n'importe quel éclairage artificiel (je parle d'éclairage, pas de source lumineuse comme le Laser), par exemple j'ai 5250 lumens dans mon aquarium de 0.4 m² de surface au sol (78w pour environ 150 litres réels), soit 2100lm/m²=2100lux, la luminosité avec un ciel couvert est entre 5000 et 20000 lux.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: probleme algues

Message par Nico57 le Mer 30 Oct 2013, 15:34

Bonjour,

Dans mon 0.6m2 j'ai 8800Lux en Hql et dans le 0,9m2 j'ai 17600 lux toujours en Hql avec une coupure de midi a 16h00 sans aucun problème d’algues.

Si on coupe l'éclairage une heure ou deux, ça ne sert effectivement à rien car cela interrompt la photosynthèse et perturbe les plantes pour rien, mais quand cette durée est de quatre heures, il se trouve que cela permet aux êtres vivants du bac, surtout les bactéries, de reformer le stock de CO2. Lorsque la photosynthèse reprend avec le retour de l'éclairage, il y a alors un réel bénéfice pour les plantes.
De plus, une longue coupure reproduit la baisse de lumière qui survient quotidiennement dans de nombreuses régions de la zone intertropicale. En effet, vers midi, le ciel se couvre pendant quelques heures. Il peut alors y avoir une simple chute de pluie ou carrément un orage.
Je précise que cette information provient du livre Ecology of the Planted Aquarium de Diana Walstad. Ce n'est pas du pêché au hasard d'un message de forum ou d'un article écrit par quelqu'un qui ne s'y connaît pas forcément. Je ne recopie pas le passage complet ici, c'est trop long et écrire l'anglais m'exaspère:
"A midafternoon siesta with lights off mimics the natural condition - a temporary overhead clouding during summer afternoon. Moreover, a siesta allows CO2 regeneration. With continuous light, plant photosynthesis depletes most of the CO2 in the afternoon."
Elle explique ensuite que cette extinction de quatre heures permet d'observer un rebond de la quantité de CO2 dans l'eau d'autant plus flagrant que l'oxygène apporté auparavant par les plantes sera consommé par les bactéries pour en produire ainsi une quantité importante.

Elle conseille en outre une durée d'éclairage assez longue, au moins 12 heures :
"Short daylenth (less than 12 hr) may signal plants, hormonally speaking, to stop growing. Many plants perceive short daylenth as a prelude to winter and/or dry season. Their growth rate slows or may stop altogether. Daylenth is a powerfull environmental cue for aquatic plants. That is why I recommend a daylenth of at least 12 hr (I use 14 hr)."

Pour en revenir a son problème cela vient d'une part de sa baie vitrée qui eclaire le bac lors de sa coupure et de l'engrais liquide mis a répétition dans un bac quasiment tout neuf. On rajoute un peu trop de bouffe pour les poissons et on arrive à la naissance des alques
avatar
Nico57
Novice

Masculin Nombre de messages : 7
Age : 53
Localisation (ville,village) : Dieuze
Loisirs : bricolage/jardinage
Reservé tests :
Date d'inscription : 29/10/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum