AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

présentation providence21

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm présentation providence21

Message par providence21 le Mer 28 Aoû 2013, 08:21

bonjour, 

Merci de m'avoir accepté

j'ai 57 ans et j'habite Tours, je suis présidente d'une association à but non lucratif d'aide aux devoirs après la classe

Je suis devenue "aquariophile" cet été tout à fait par hasard

un des enfants de mon association m'a offert un ENORME poisson rouge dans un tout petit bac carré (cadeau empoisonné)

comme je trouvais que le poisson avait l'air malheureux dans son petit bac j'ai cherché sur le bon coin et j'ai trouvé une superbe occasion : un Juwell Rio 180 l avec pompe, filtre pondoir , sable et plein de matériel.

en rentrant chez moi je suis passée par une animalerie dont je tairais le nom qui m'a vendu quelques plantes, un autre poisson rouge et une carpe koï

J'ai mis le sable, l'eau la pompe en route et ............ mes poissons dans l'aquarium je n'avais jamais entendu parler de nitrite, pH, GH etc 

Comme mes poissons faisaient bizarre j'ai commencé mes recherches sur internet et je me suis aperçue que j'avais commis toutes les erreurs possibles , bien sur au bout d'une semaine mes pauvres poissons "de bassin" avaient rendu l'âme mais j'avais eu le temps de m'apercevoir que c'était merveilleux de les regarder évoluer, bref j'étais prise dans les filets des amoureux des habitants des aquariums

j'ai tout nettoyé à l'eau javellisée, j'ai tout bien rincé 

j'ai changé d'animalerie et j'ai fait des tas de recherches sur le net pour bien me renseigner sur la façon de donner un cadre de vie agréable à une nouvelle population

j'ai mis du substrat au fond de l'aquarium puis 7 cm de gravier bien rincé puis mes plantes puis mon filtre interne (Juwell 300l/h) et j'ai attendu 3 semaine en mesurant régulièrement les paramètres de l'aquarium

au bout de deux semaines comme les paramètres étaient bons mais que j'avais des algues brunes j'ai mis 6 néritina dans mon bac / pendant 1 semaine elles ont fait un nettoyage impressionnant puis je ne sais pas pourquoi elles sont mortes.

actuellement dans mon aqua j'ai 17 guppys - 2 ancistrus -  2 néons 
avatar
providence21
Novice

Féminin Nombre de messages : 12
Age : 60
Localisation (ville,village) : TOURS
Loisirs : arts et loisirs, jardinage, bénévolat auprès d'enfants, lecture
Reservé tests :
Date d'inscription : 25/08/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum