AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Message par cazst le Jeu 22 Aoû 2013, 09:56

Bonjour,
 
Je suis nouveau en aquariophilie et pense être en besoin d'assistance pour comprendre mes erreurs :
 
 
Mon aquarium de 54 litres a été  récupéré après 2 ans d’inactivité. J'ai conservé le chauffage (programmé à 24°C), le bulleur (utilisé 24/24), le néon (cycle de lumière de 12h), et le sable (que j'ai lavé abondamment) et ai  ajouté un sol nutritif.
J’ai au début conservé la pompe initiale.
 
J'ai mis en eau mon aquarium il y a un mois et suis parti en vacance après avoir mis les bactéries de démarrage. 
 
En rentrant de vacances il y a 2 jours, j'ai vérifié mes paramètres d'eau, l'eau était un peu dure (Gh entre 14 et 21) mais sinon les autres paramètres étaient bons. 
La pompe étant fatiguée, je l’ai remplacé par une nouvelle (rena superclean 90).
 
J'ai donc choisi de mettre les décors dans l'eau (que j'ai ramené de mon voyage, je les ai rincé en eau douce), 3 bouquets de plantes de 3ème plan (je ne retrouve plus le nom mais ce sont des plantes plates, longues dont les extrémités flottent à la surface) , 3 guppys mâles (achat des femelles prévu dans une semaine), 1 hypostomus plecostomus, 1 corydoras, 5 cheirodon axelrodi et 5 megalamphodus megalopteru.
 
Toute cette fratrie est donc dans mon aquarium depuis deux jours.


Or, le corydoras est mort deux heures apres être revenu de l’animalerie, et je me suis rendu compte aujourd’hui que j’ai également perdu 2 cheirodon axelrodi et 1 guppy, tous décédé…


Par ailleurs, mes plantes pourrissent et mes guppys sont très excités…


Je commence à m’inquiéter (peut être aurait il fallu que je le sois plus tôt) et d’après ce que j’ai vu sur certains forum j’ai fait de nombreuses erreurs de débutant.


J’ai donc besoin de vos conseils pour rétablir l’équilibre dans mon aquarium.


Est-ce que le bulleur serait à l’origine d’un manque de CO2 et donc du fait que mes plantes pourrissent ?
Est-ce que le fait d’avoir rajouté du clarificateur d’eau va me permettre d’équilibrer mes paramètres d’eau ?
Dois-je faire bouillir mes éléments de décor ?
Dois je mettre dans ma nouvelle pompe des bactéries de démarrage ? ou dois je me contenter du travail de mon ancienne pompe ?
Suis je en train de subir un cycle d'azote ?


Dois je faire autre chose ?


Je vous remercie par avance pour votre expertise et suis à votre disposition si je n’ai pas été assez précis …


Stev’
avatar
cazst
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 27
Localisation (ville,village) : Amiens
Loisirs : .
Reservé tests :
Date d'inscription : 22/08/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Message par Aquario le Jeu 22 Aoû 2013, 12:02

Bonjourcazst,

Peux-tu nous en dire plus sur ton décor ?

Il nous faudrait ton taux de NO2 ( nitrites ) mesuré avec le test JBL gouttes ( le seul fiable ! ). Tu n'as pas contrôlé ces nitrites tous les 2 jours après la mise en eau et ton cycle de l'azote n'est peut-être pas en place. Nitrites encore trop hauts et donc mort des poissons !
[Vous devez être inscrit et connecté pour voir ce lien]

Le bulleur ne sert qu'à dégazer le CO2 et est donc parfaitement inutile et même contre indiqué pour tes plantes.

Tu as probablement, comme plantes en arrière plan, des Vallisnéries ( une photo nous le dirait ).

Pour lutter contre les algues, il faut mettre des plantes à pousse rapide dans cette liste :
[Vous devez être inscrit et connecté pour voir ce lien]

Quels sont tes KH et GH mesurés avec des tests en gouttes ? Entre 14 et 21 pour ton GH est beaucoup trop imprécis ( probablement mesuré avec des bandelettes )

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Message par cazst le Jeu 22 Aoû 2013, 20:40

Bonjour Aquario et merci pour ta réponse.

Le décor sont des éléments de décoration acheté lors de mon voyage. Ils ne sont pas initialement destinées à laquariophilie.

Concernant mes paramètres, hélas tu las compris je n'ai que des bandelettes. J'ai refait un test ce soir voilà les résultats :
CI 2 : 0
PH : 7,4
KH : 8
GH : entre 14 et 21
NO2 : 0,5
NO3 : 10

J'espère pouvoir acheter des test en gouttes au plus rapide, j'ai compris que c'est essentiel.

Ce qui confirme que mon cycle d'azote n'est pas fini, est ce que je me trompe ? Peut être que ma pompe défaillante ne ma pas permis de développer comme il le fallait les bactéries et que le fait que j'ai changé ma pompe a achevé les derniers espoirs ?!

Concernant le brûleur, j'ai tout lu sur les forums, au point de ne plus savoir distinguer les bon avis des avis discutables... Tu le conseilles vrmt de l'enlever ?

Merci pour les plantes, c'est bien ça !

Merci pour ton aide !

Stev´
avatar
cazst
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 27
Localisation (ville,village) : Amiens
Loisirs : .
Reservé tests :
Date d'inscription : 22/08/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Message par Juikio le Jeu 22 Aoû 2013, 21:14

Bonsoir cazst,
cazst a écrit:
Le décor sont des éléments de décoration acheté lors de mon voyage. Ils ne sont pas initialement destinées à laquariophilie.
tu prends des risques là (produits éventuels contenus dans les plastiques).

Concernant mes paramètres, hélas tu las compris je n'ai que des bandelettes. J'ai refait un test ce soir voilà les résultats :
CI 2 : 0
PH : 7,4
KH : 8
GH : entre 14 et 21
NO2 : 0,5
NO3 : 10
les tests en bandelettes ne sont absolument pas fiables.

J'espère pouvoir acheter des test en gouttes au plus rapide, j'ai compris que c'est essentiel.
ça l'est en effet, et en core pas n'importes lesquels, NO2 JBL exclusivement, pH 6-7.6 de JBL, deux fois et demi plus précis que la majorité des autres (JBL 3-10 compris).


Ce qui confirme que mon cycle d'azote n'est pas fini, est ce que je me trompe ? Peut être que ma pompe défaillante ne ma pas permis de développer comme il le fallait les bactéries et que le fait que j'ai changé ma pompe a achevé les derniers espoirs ?!
aie, j'ai bien peur que la survie de tous les pensionnaires soit compromises, si la pompe à été changée en quelques minutes pas de problème, je parle pour une pompe de décantation, pas pour un filtre externe, la c'est une autre paire de manches.
Il faut parfois plus d'un mois, pour que le cycle de l'azote soit effectué.

Concernant le brûleur, j'ai tout lu sur les forums, au point de ne plus savoir distinguer les bon avis des avis discutables... Tu le conseilles vrmt de l'enlever ?
l’intérêt du bulleur est simplement si aucune plantes n'est présente, il dégaze le CO2 indispensable aux plantes, un léger mouvement de surface, crée par la sortie du filtre est suffisant pour oxygéner l'eau.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5334
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Message par Aquario le Ven 23 Aoû 2013, 00:29

Bonsoir cazst,

Juikio a répondu à toutes tes questions. Désolé pour toi, mais la survie de tes poissons restants est fort compromise ...

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Message par cazst le Ven 23 Aoû 2013, 16:21

Bonsoir Juikio et Aquario,

Daccord pour mes erreurs, mais je ne vais pas laissé mes poissons mourir sans m'en inquiéter tout de même, je ne suis pas assez sadique

Plus sérieusement, qquelles solutions me conseillez vous ?

Par avance, merci.

Stev'
avatar
cazst
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 27
Localisation (ville,village) : Amiens
Loisirs : .
Reservé tests :
Date d'inscription : 22/08/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Morts des poissons et algues qui pourrissent au démarrage de mon aquarium

Message par Aquario le Sam 24 Aoû 2013, 00:42

Bonsoir cazst,

Si tes poissons meurent à cause des nitrites trop élevés, la seule solution fiable est de les mettre dans un autre aquarium déjà cyclé, malheureusement.
Tu peux aussi tenter de faire de gros changements d'eau ( 50 % ) plusieurs fois par jour et par nuit, en supprimant complètement tout nourrissage des poissons, avec une eau à même température et dureté pour diluer les nitrites et l’ammoniac produit par tes poissons, mais je suppose que tu rends compte de la difficulté réelle d'un tel traitement sans compter le fait que tu n'as rien de fiable pour contrôler ces nitrites et cette dureté ...!

Si tes poissons meurent à cause d'une substance toxique qui serait passée dans l'eau à partir de ton décor, il faudrait retirer ce décor et également faire de gros changements d'eau, mais là on navigue dans l'inconnu ...

Désolé, mais nous n'avons pas de solution miracle.

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum