AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Démarrage d'un 54l

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: Démarrage d'un 54l

Message par manumani le Mar 02 Juil 2013, 20:00

Bonjour Kerlou,

Il est normal d'avoir des algues brunes les premiers temps de l'aquarium, c'est presque inévitable et elles finiront par partir comme elles sont venues... Si la dernière plante acheté n'est pas déjà sèche je pense que tu peux la remettre...  

Voir ce lien:

[Vous devez être inscrit et connecté pour voir ce lien]
Regarder en milieu de page.

Salutation
manumani

manumani
Motivé
Motivé

Nombre de messages : 120
Date d'inscription : 15/05/2013

Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mar 02 Juil 2013, 23:41

Bonsoir Manumani,

Je n'ai pas l'impression de voir des algues mais juste des tâches sombres. La plante n'était installée que depuis 9 jours et n'était pas encore enracinée. J'espère que tu as raison mais j'ai un doute.
Et c'est trop tard pour la remettre.
Merci pour ta réponse.

Kerlou
Motivé
Motivé

Nombre de messages : 113
Date d'inscription : 29/05/2013

Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Juikio le Mer 03 Juil 2013, 13:38

manumani,

en tout cas sur la photo ci-dessus c'est bel et bien des algues brunes, pour certaines plantes, il faut avoir de la patience, en 9 jours c'est un peu juste pour que certaines se soient enracinées, la plupart du temps elles ont poussé en émergé, il faut qu'elles s'adaptent sous l'eau et peuvent changer de forme voir régresser tant que l'adaptation n'est pas faite.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mer 03 Juil 2013, 18:51

Bonjour Juikio,

Donc Manumani avait raison.  Et dire que j'ai jeté la plante! Donc c'est rien de grave alors ces algues brunes?
J'ai remplacé la plante par une Microsorum trident. Je crois qu'il faut la fixer sur une racine ou sur une roche, et si on la plante directement dans le sable, quel est le résultat?

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Aquario le Mer 03 Juil 2013, 20:08

Bonsoir Kerlou,

Pour le Microsorum, il ne faut absolument pas enfouir le rhizome dans le sable car il va pourrir. Si tu veux qu'il se fixe au sol, pose les racines sur le sable et met une pierre dessus ; la plante s'enracinera d'elle même ( idem pour les Anubias et les Ceratoptéris thalictroides...

Amicalement

Aquario

Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 61
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mer 03 Juil 2013, 20:51

Bonsoir Aquario,

Et peut-on la fixer sur une pierre ou racine avec du fil de nylon?

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Juikio le Mer 03 Juil 2013, 20:59

Bonsoir kerlou,

Kerlou a écrit:
Et peut-on la fixer sur une pierre ou racine avec du fil de nylon?
bien sur tu peux.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mer 03 Juil 2013, 21:26

Ok, merci Juikio.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Lun 08 Juil 2013, 17:55

Bonjour,

Je viens de faire un test no2 > 1. Combien de jours environ dure un pic de nitrites?
Sinon, encore un peu plus d'algues brunes.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par manumani le Lun 08 Juil 2013, 19:18

Bonjour Kerlou,

Chaque aquarium est différent et de ce fait chaque cycle est différent également.

Je crois que plus un cycle est long avec un gros pic, plus il sera stable par la suite...

1 mg/l c'est un gros pic, donc il sera probablement plus stable et les bactéries plus efficace que d'autres bacs.

Je ne peux pas répondre précisément à ta question car je ne connais pas la réponse.

Salutation
manumani

manumani
Motivé
Motivé

Masculin Nombre de messages : 120
Age : 28
Localisation (ville,village) : Fribourg (suisse)
Loisirs : Mécanique, bricolage, moto
Reservé tests :
Date d'inscription : 15/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Aquario le Lun 08 Juil 2013, 19:19

Bonsoir Kerlou,

Impossible à dire, ça dépend d'un bac à l'autre. Continue à tester l'eau tous les 2 jours.

Tu emploies bien le test NO2 JBL en gouttes ?

Amicalement

Aquario

Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 61
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Lun 08 Juil 2013, 20:49

Aquario a écrit:Bonsoir Kerlou,


...Tu emploies bien le test NO2 JBL en gouttes ?

Amicalement

Aquario

Oui oui!

Merci Manumani et Aquario pour vos réponses.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Lun 15 Juil 2013, 21:07

Bonsoir,

Le taux de nitrites est descendu à 0,05. 
Les algues brunes sont de plus en plus présentes et les plantes ne poussent pas beaucoup. Quelques filamenteuses aussi.
Va falloir que je pense à la population. J'ai pensé à des apistos, j'espère que mon bac n'est pas trop petit pour eux.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Aquario le Mar 16 Juil 2013, 12:25

Bonjour Kerlou,

Attend encore un peu avant de peupler, ça doit tomber sous 0,01.

A quels apistos as tu pensé ? Tu es toujours à GH 8 et KH 5 ?

Amicalement

Aquario

Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 61
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mar 16 Juil 2013, 16:47

Bonjour Aquario,

Oui bien sûr je vais attendre avant de peupler. 
Les gh et kh n'ont pas changé.
Pour l'apisto je pense au Borelli, c'est un bon choix?

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Caroli le Mar 16 Juil 2013, 23:07

Bonsoir Kerlou,

Je trouve que ton choix est bon.
Pour ma part, je détiens les miens à GH 5, KH 5

Il te faudrait un mâle et trois femelles.
C'est un très beau poisson, mon préféré.
Je viens malheureusement de perdre coup sur coup mon male (voir mon avatar) et deux femelles qui étaient très âgés  (presque trois ans) pour des Borelli. Ils n’arrêtaient pas de frayer mais je n'ai jamais pu garder de jeunes qui étaient directement consommés par les autres "locataires" :-(
Je vais m'en reprocurer d’ici peu.



Amicalement
Caroli

Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 65
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mer 17 Juil 2013, 18:51

Bonjour Caroli,

Désolé pour tes poissons mais ils ont sans doute bien vécus.
En tout cas tu m'en courages à m'en procurer.
Voici mes derniers test effectués aujourd'hui:
PH entre 7,8 et 8
No2 0,01 ou 0,025
gh 7
kh 4

Ce qui m'ennuie ce sont les plantes surtout l'hygrophila corymbosa qui ne pousse pas, un peu quand même aux pieds. Elle est pleine d'algues brunes. L'heteranthera pousse convenablement. Je ne vais pas mettre de poissons dans ces conditions, pas esthétique du tout.
Je me demande s'il faut que je continue d'ajouter de l'engrais liquide, les algues s'en nourrissent aussi. J'attends vos conseils.
Et évidemment la lilaeopsis n'évolue pas non plus.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Juikio le Jeu 18 Juil 2013, 21:01

Bonsoir Kerlou,

tu ne vois aucune différence dans la coloration de test plantes à pousse rapide? Si non tu peux stopper l'engrais de mais de toute façon sans substrat, les plantes vont avoir des difficultés.

As-tu regardé et lu cet article (vidéo comprise)? :http://www.aquabases.com/Troisieme%20bac%20demo/&aquademo3.htm

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Jeu 18 Juil 2013, 22:07

Bonsoir Juikio,

Oui j'ai vu cet article. Ça me donne envie de tout recommencer et de mettre une couche d'engrais sous le sable. Est-ce la solution?
En vidant mon bac et en stockant l'eau dans des bassines, en nettoyant les plantes les pierres les racines et le sable, et en gardant telles quelles les masses filtrantes. Dois-je procéder ainsi?

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Juikio le Ven 19 Juil 2013, 13:15

Bonjour Kerlou,

le vrai problème est le cycle de l'azote, les bactéries sont en majorité dans le sol et dans le filtre, il faudra qu'il reparte de zéro,
si tu es envahi par les algues, il serait plus sage de tout recommencer, sans garder l'eau et les masses filtrantes, le sable 'et autres éléments du décors) devra être désinfecté (à l'eau bouillante avec peut-être 5 % d'eau de Javel, puis rincé abondement) pour tuer les potentielles spores d'algues.
Tant que le bac n'est pas peuplé, autant faire ainsi.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Ven 19 Juil 2013, 18:48

Bonjour Juikio,

Ce qui m'ennuie le plus ce ne sont pas les algues, mais bien le fait que les plantes ne prennent pas le dessus en ne se développant que très lentement. Je vais attendre quelques jours voir s'il y a une évolution positive, avant tout changement. Sait-on jamais!
Merci pour ta réponse Juikio.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Dim 28 Juil 2013, 21:35

Bonsoir,

Voilà, je redémarre mon bac avec cette fois un sol nutritif.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mar 20 Aoû 2013, 18:27

Bonjour,

Kh8 gh7 est-ce normal?
J'ai aussi de très petites bestioles toutes blanches, même pas 1mm, une bonne vingtaine qui viennent principalement se coller à la vitre avant, on dirait des insectes, mais trop petits pour les prendre en photo, et ce depuis environ 3 jours. Vous savez ce que c'est?

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par manumani le Mar 20 Aoû 2013, 20:00

Bonjour Kerlou,

Pour le GH et KH je ne peux pas te répondre, je trouve effectivement bizarre mais je ne sais pas du tout....

J'ai aussi eu des petites bestioles comme toi les 3 premières semaine de mise en eau, elles ont disparut dès que j'y ai mis mes premiers poissons, surement dévorer par ces derniers...

Je pense qu'Il s'agit de ciliés, des protozoaires du même type que les paramécies, ca ressemble à des vers.
Plus d'infos à leur sujet sur ce lien au 1/3 de la page:


[Vous devez être inscrit et connecté pour voir ce lien]

Salutation
manumani

manumani
Motivé
Motivé

Masculin Nombre de messages : 120
Age : 28
Localisation (ville,village) : Fribourg (suisse)
Loisirs : Mécanique, bricolage, moto
Reservé tests :
Date d'inscription : 15/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Juikio le Mar 20 Aoû 2013, 21:12

Bonsoir Kerlou,

il peut y avoir quelque chose qui provoque la hausse du KH, mais quoi, quelque chose qui relâche du bicarbonate ?

Les aquarium ont toujours des animaux qui sont plus ou moins visibles, hydracariens, vers, collemboles, petits mollusques, ils ne sont en général pas du tout dangereux.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Kerlou le Mar 20 Aoû 2013, 23:10

Oui Manumani on dirait bien des ciliés. Donc rien de grave, c'est rassurant.
Je referai un test kh gh en fin de semaine, on verra ce qu'il en est.
À part ça j'ai l'Hygrophila polysperma qui ne pousse pas, serait-elle mal plantée? Peut-on la replanter? Ça fait plus de 3 semaines qu'elle est dans le bac.
Merci pour vos réponses.

Kerlou
Motivé
Motivé

Masculin Nombre de messages : 113
Age : 50
Localisation (ville,village) : Rennes
Loisirs : sport, musique
Reservé tests :
Date d'inscription : 29/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Démarrage d'un 54l

Message par Juikio le Mer 21 Aoû 2013, 13:42

Bonsoir Kerlou,

ça ne pose pas de problème pour l'hygrophila (une petite photo pour juger), tu peux la rafraichir et la replanter.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum