AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Algues brune

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Algues brune

Message par Matthieu6060 le Mar 14 Mai 2013, 10:15

Bonjour,

Aprés une vingtaine de jours mon bac a était colonisés par des algues brune je pense que le probléme vien du fait que j'ai essayé des plante qui demandé un eclairage important alors que le mien est moyen et qu'elles n'on pas su démarer ce qui a donc permis aux algue de s'installer .

J'ai donc retiré l'intégralité de ses plantes et remplacé celle ci par des hygrophila polysperma ajouter un réflecteur et changer 30% de mon eau (ajoue que d'eau osmosée car je souhaite baisser mes paramètres) avant ce changement mon taut de nitrate avoisiné les 25 (en gouttes).

Je voulais donc vous demander si j'avais procéder de la bonne façon ou si je devais encore changer autre choses dans ma façon de procéder pour lutter éfficacement contre ses algues .
avatar
Matthieu6060
Novice

Masculin Nombre de messages : 6
Age : 26
Localisation (ville,village) : Compiégne
Loisirs : Pêche, lecture , aquariophilie, notion de bricolage
Reservé tests :
Date d'inscription : 09/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Algues brune

Message par Juikio le Mar 14 Mai 2013, 13:20


Bonjour,
pour ce qui est des algues brunes:

[Vous devez être inscrit et connecté pour voir cette image]

tant que les nitrites sont présents ou s'il ne le sont pas encore, il n'est pas utile de mesurer les nitrates, pire si les nitrites sont présent, ils faussent la mesure des nitrates.

Le fait d'avoir changé pas mal de choses, retardera le mise en place du cycle de l'azote.

Je rappelle qui les nitrites (NO2) doivent être mesurés des le départ, avec le test JBL NO2, et ceci tous les deux jours.

Amicalement,
juikio.

avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5326
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Algues brune

Message par Matthieu6060 le Mer 15 Mai 2013, 12:42

Mon bac as terminé de mettre en place le cycle de l'azote et les nitrites sont a 0 j'ai rajouter quelque plantes pour le moment je verrais donc d'ici 2 a 3 jour pour mes nitrates j'ai également fait un bon nettoyage du sol avec une cloche et lavé toutes mes plate d'avant plan .

j'ai également fait un changement avec environ 40% de la valeur du bac en eau osmosée .
avatar
Matthieu6060
Novice

Masculin Nombre de messages : 6
Age : 26
Localisation (ville,village) : Compiégne
Loisirs : Pêche, lecture , aquariophilie, notion de bricolage
Reservé tests :
Date d'inscription : 09/05/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Algues brune

Message par Caroli le Mer 15 Mai 2013, 14:34

Bonjour Mathieu6060
Matthieu6060 a écrit: j'ai également fait un bon nettoyage du sol avec une cloche
Fais attention à ne pas remuer ton sable, les bonnes bactéries se trouvent en surface.
Matthieu6060 a écrit: et lavé toutes mes plate d'avant plan .
Que veux-tu dire par là ?
Il me semble que tu "chamboules" beaucoup de choses dans un aqua. nouvellement mis en route.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum