AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Algues vertes dans aquarium nouveau

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Algues vertes dans aquarium nouveau

Message par Dalki le Jeu 07 Mar 2013, 13:52

Bonjour comme l'indique le titre, j'ai quelques problèmes d'algues vertes dans mon aquarium.

Les paramètres:
GH:15
KH:10
PH:7.7
No2:0
No3:10

Voilà quelques photos:
[Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

Il fait 360l et il a été mit en eau le 17 décembre 2012.
J'ai changé les tubes le 4 février, ce sont des PHILIPS 840 36W et malheureusement j'ai changé les deux tubes en même temps.
Il semblerait que ce soit à partir de ce moment là que les algues ont apparues, ça pourrait être la raison?
j'éclairais l'aquarium 12h par jours, et à l'apparition des algues j'ai baissé à 10h.
J'avais deux cladophora aussi, que j'ai enlevé car beaucoup de filaments venaient de là.
La pièce est aussi très éclairée par le soleil, j'ai les tentures fermées, mais elles sont blanches donc... Mais l'aquarium n'est pas en face des vitres mais à la perpendiculaire.

Voilà une photo avant et après changement de tubes:
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

Selon vous, quelle est la raison de ces algues? le changement de tube brusque? les tubes? nitrates? tout? ^^
Et que dois je faire? retirer le plus gros et attendre?

merci d'avance pour votre aide.
avatar
Dalki
Novice

Féminin Nombre de messages : 5
Age : 27
Localisation (ville,village) : Belgique - Namur
Loisirs : Infographie, photographie, jeux video,...
Reservé tests :
Date d'inscription : 06/03/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Algues vertes dans aquarium nouveau

Message par Spiroux le Jeu 07 Mar 2013, 15:11

bonjour

l'apparition d'un peu d'algues au démarrage d'un aquarium semble plus ou moins normale .tant que cela reste limité.
[b]mais[/b] d'après les photos il me semble que tu manques des plantes à croissance rapide que H.Deuzot recommande (voir article sur les plantes)
le changement de tubes peu aussi jouer un rôle dans le problème
il vaut toujours mieux changer un à la fois.
le taux de nitrates que tu nous indique n'est pas du tout exagéré

autre chose : ton éclairage me semble très limite pour 360l (si tu n'as que ces 2 tubes)
mais je ne sais pas si cela a une influence sur ton souci d'algues.

voila ce que j'en dis, mais attend l'avis des plus expérimentés .

spiroux
avatar
Spiroux
Motivé
Motivé

Masculin Nombre de messages : 141
Age : 45
Localisation (ville,village) : lierneux ( belgique)
Loisirs : les poissons (bassin ext et aqua) football
Reservé tests :
Date d'inscription : 07/01/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Algues vertes dans aquarium nouveau

Message par Dalki le Jeu 07 Mar 2013, 18:37

Merci pour ta réponse Spiroux.
Pour les plantes à croissance rapide, oui, j'ai remarqué en lisant la page sur le site, mais à l'époque je n'avait pas eu accès à cette page. Je voulais racheter des plantes, mais quand les algues ont apparut, j'ai changé d'avis, je ne veux pas acheter des plantes qu'il faudra jeter dans un mois. Mais si vous me dites que c'est ce qu'il faut, j'en prendrai.

Et oui, pour l'instant je n'ai que 2 tubes mais justement, je viens de finir l'alimentation d'une rampe de 2 tubes T8 36W. Donc si il faut je peux déjà la brancher et ne mettre qu'un des deux tubes.
avatar
Dalki
Novice

Féminin Nombre de messages : 5
Age : 27
Localisation (ville,village) : Belgique - Namur
Loisirs : Infographie, photographie, jeux video,...
Reservé tests :
Date d'inscription : 06/03/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Algues vertes dans aquarium nouveau

Message par H.Deuzot le Ven 08 Mar 2013, 07:44

Bonjour Dalki,
Dalki a écrit:Merci pour ta réponse Spiroux.
Pour les plantes à croissance rapide, oui, j'ai remarqué en lisant la page sur le site, mais à l'époque je n'avait pas eu accès à cette page. Je voulais racheter des plantes, mais quand les algues ont apparut, j'ai changé d'avis, je ne veux pas acheter des plantes qu'il faudra jeter dans un mois. Mais si vous me dites que c'est ce qu'il faut, j'en prendrai.
il n'est pas question de jeter systématiquement les plantes au bout d'un mois, bien au contraire ce serait catastrophique. On peut les conserver indéfiniment sur le souhaite, on peut en remplacer certaines, on peut les remplacer toutes en fonction de ses choixou de leur comportement mais ce n'est en aucun cas une obligation. Ce sont pour des raisons similaires que nous conseillons aux lecteurs qui ne veulent pas s'enregistrer de le faire et de venir poser leurs questions sur le forum. Ils y trouveront des réponses appropriées que nous ne pouvons inclure dans le site.

Et oui, pour l'instant je n'ai que 2 tubes mais justement, je viens de finir l'alimentation d'une rampe de 2 tubes T8 36W. Donc si il faut je peux déjà la brancher et ne mettre qu'un des deux tubes.
C'est une solution pouvant convenir mais pour le moment il est urgent d'ajouter des plantes faisant partie de la liste ci-dessous:

[Vous devez être inscrit et connecté pour voir cette image]


Spiroux a écrit:l'apparition d'un peu d'algues au démarrage d'un aquarium semble plus ou moins normal .tant que cela reste limité.
Oui, si ce sont des "algues brunes". Pour les autres, les algues vertes et filamenteuses, ce n'est pas obligatoirement normal. Au contraire, à l'inverse des conseils qui préconisent parfois d'attendre jusqu'à six mois pour qu'elle disparaissent d'elles-même, personnellement je conseille vivement d'essayer de s'en débarrasser dès qu'elle montrent le bout de leur nez. En effet à ce moment, il est beaucoup plus facile d'éviter leur prolifération que d'essayer de les faire disparaître quand elles ont déjà colonisé une certaine partie de la végétation


[b]mais[/b] d'après les photos il me semble que tu manques des plantes a croissance rapide que H.Deuzot recommande (voir article sur les plantes
Incontestablement!

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Algues vertes dans aquarium nouveau

Message par Dalki le Ven 08 Mar 2013, 19:46

Merci pour votre réponse.
Je vais donc commander des plantes de la liste.
J'ai une autre question, je voulais d'acheter des escargots et des crevettes, ainsi que des corydoras, puis-je le faire maintenant ou il vaudrait mieux attendre?
avatar
Dalki
Novice

Féminin Nombre de messages : 5
Age : 27
Localisation (ville,village) : Belgique - Namur
Loisirs : Infographie, photographie, jeux video,...
Reservé tests :
Date d'inscription : 06/03/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Algues vertes dans aquarium nouveau

Message par H.Deuzot le Sam 09 Mar 2013, 06:17

bonjour Dalki,
Avant de mettre des Corydoras, il faut être sûr que ton bac est cyclé. Voir ici.

[Vous devez être inscrit et connecté pour voir cette image]

Pour les escargots ils viendront peu à peu apportés par les oeufs sur les plantes.
Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Algues vertes dans aquarium nouveau

Message par Dalki le Dim 10 Mar 2013, 23:32

Bonsoir, je pense que mon bac est rodé, j'ai des guppies dedans depuis au moins un mois et demi et je n'ai eu aucune remontée de nitrites. Je demandais ça par rapport aux algues.
avatar
Dalki
Novice

Féminin Nombre de messages : 5
Age : 27
Localisation (ville,village) : Belgique - Namur
Loisirs : Infographie, photographie, jeux video,...
Reservé tests :
Date d'inscription : 06/03/2013
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: Algues vertes dans aquarium nouveau

Message par H.Deuzot le Lun 11 Mar 2013, 08:27

Bonjour,
Oui, effectivement le cycle de l'azote devrait être en place.
Quand j'ai écrit mon message je n'avais pas le tien sous les yeux et je ne pouvais donc voir la date c'est pourquoi je voulais te mettre cette icône :
[Vous devez être inscrit et connecté pour voir ce lien]
malheureusement cela m'a été impossible (et les problèmes techniques en ce moment avec l'édition)
les changements de cubes sont toujours délicats car il y a risque de prolifération des algues dans les semaines qui suivent.
Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum