AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Fils en suspension

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

AquaBases Fils en suspension

Message par Louphin le Sam 19 Jan 2013, 18:21

Bonsoir tout le monde,

Mercredi matin, nettoyage de l'aquarium (siphonnage du fond, élimination feuilles en décomposition, nettoyage des vitres etc...) et changement de 26 litres d'eau (20% du volume net) avec le mélange suivant : 16 l osmosée + 10 l robinet.

Paramètres : PH = 7.9 , GH= 8 , KH = 7 , NO2 =0.046 , NO3 =1 , Fe 0,0 , PO4 = 0 , CO2 = 16

Mercredi soir, en regardant de plus près, je vois des espèces de petits fils à peine perceptibles de 3 à 5 mm en suspension dans l'eau.
Il doit y en avoir des milliers !! Mais lumière éteinte, on ne les voit pas et on peut voir à travers l'aquarium dans le sens de la longueur sans que l'eau ne semble avoir une couleur particulière ni aucune turbidité. l'eau est parfaitement claire.

Vue à travers l'aquarium, longueur 1 mètre. Sur cette photo on ne voit pas les fils en suspension mais ils sont bien là.
La photo est prise en collant l'Iphone sur la vitre.

[Vous devez être inscrit et connecté pour voir ce lien]

Bien évidement, en même temps, des filaments se forment sur les feuilles et flottent dans le courant. On dirait que ce sont ces fils qui se regroupent pour former ces filaments ?
Par endroit, sur certaines plantes cela forme comme un voile de toile d'araignée (Je ne suis pas arrivé à prendre une photo exploitable). Ces filaments et ces voiles s'enlèvent facilement en secouant un peu les feuilles avec un pinceau.

Curieusement, la densité de ces fils ne semble pas diminuer ni augmenter d'ailleurs. Comme s'il n'y avait pas de filtration.

Vous l'avez compris, la question est : Qu'est ce que c'est que ces fils ?

Ci dessous, une photo où on peut voir les "fils" en suspension.(dans le rectangle rouge)
Je suppose que c'est la mise au point par l'appareil photo sur les feuilles qui fait ressortir les fils qui se trouvent sur le même plan.

[Vous devez être inscrit et connecté pour voir ce lien]


Comme ci cela ne suffisait pas, d'autres algues qui avaient régressée sont revenues mais celle là s'accrochent furieusement et le remède va, je crois, être de supprimer les feuilles les plus atteintes.(comme je l'ai déjà fait une fois)
Le fer étant à 0, je me suis dit que peut être les plantes étaient en manque ? j'ai donc ajouté 15 ml de Ferropol (pour 130 l net) ce qui m'a remonté le fer à 0.043 mg/l.

Voilà, j'aimerais bien avoir vos avis sur ce phénomène.
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Lun 21 Jan 2013, 12:05

Bonjour tout le monde,

Après relecture de [Vous devez être inscrit et connecté pour voir ce lien]

Serais je victime d' Euglènes au début de leur formation ?

L'eau ne semble toujours pas être verte et je ne vois, à ce jour, aucune opacité !
L'eau est toujours comme sur les photos.

Ce problème est venu après un changement d'eau. Est ce une coïncidence ?

Que dois je faire, attendre ou employer les bienfaits des UVs ?

Merci pour vos réponses.
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Lun 21 Jan 2013, 13:42

Bonjour Louphin,
Louphin a écrit:Ce problème est venu après un changement d'eau. Est ce une coïncidence ?

Que dois je faire, attendre ou employer les bienfaits des UVs ?
Sincèrement, je ne sais pas, dans ces cas-là personnellement, j'attends que le phénomène se manifeste davantage ou qu'il cesse. Si tu possèdes déjà un générateur d'ultraviolets peux toujours essayer de le mettre en route...

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Lun 21 Jan 2013, 14:45

Bonjour H.Deuzot,

Merci pour ta réponse.

Je crois que je vais attendre encore un peu pour voir si cela évolue avant d'intervenir.
En attendant, j'ai commandé un générateur d UV sur un site qui en propose à des prix très intéressants (-38% chez Zoo+). Mieux vaut prévenir que guérir.
Si ce n'est pas pour cette fois, il y a bien un moment où cet appareil me sera utile.

Note: En parcourant internet, je suis arrivé sur un forum canadien où quelqu'un semble avoir eu le même problème que moi. Malheureusement, il n'y avait pas la solution au problème.
Néanmoins une hypothèse avait été émise, disant que le problème serait causé par une plante du genre (Ambulia sessiliflora ?) qui serait entrée en décomposition et dont les déchets, en les remuant auraient provoqué ce phénomène.
Je suis aussi dans ce cas de figure. J'ai effectivement retiré du bac une branche de cette plante qui se trouvait contre la parois du fond et était complètement décomposée. Etant à l’abri du courant, caché derrière les autres plantes, je ne l'avais pas vue et tout était resté là.

Mais bon... cela ne prouve rien évidement.

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Mar 22 Jan 2013, 12:11

Bonjour tout le monde,

Pour illustrer le phénomène "toile d'araignée" dont je parle précédemment, voilà une photo qui je crois et tout à fait représentative.
Si cela peut aider à la résolution de mon problème ?

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Aquario le Mar 22 Jan 2013, 12:57

Bonjour Louphin,

Ça ressemble à des filamenteuses ... je ne crois pas que les UV seront positifs, du moins sur ces "algues" là, mais à toi de voir ...

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Mady le Mar 22 Jan 2013, 23:04

Bonsoir Louphin

Aquario à raison , effectivement ça y ressemble pas mal ...Tu peux essayer de les enlever délicatement , avec un petit goupillon , au fur à mesure que tu en vois ! J'en ai eu une fois et c'est comme ça que je les ai eues ...ne pas les laissez s'installer ...

Bonne soirée et nuit

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3870
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Mar 22 Jan 2013, 23:23

Bonsoir Mady,

C'est ce que je fais depuis une semaine. J'y passe une demie heure tous les matins.
Le problème, c'est les "fils" qui sont toujours en suspension dans l'eau !
Il y en a toujours autant et il me semble bien que ce sont ces "fils" qui se regroupent pour former ces sortes de toiles d'araignée principalement sur les plantes comme celles de la photo.
Je vais essayer les UVs dès que j'aurai reçu l'appareil. Il est expédié alors je pense que ça ne devrait plus tarder à condition que les livreurs puissent circuler !

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Mady le Mer 23 Jan 2013, 05:09

Bonjour Louphin


Je vois ce que tu veux dire par fils , ce sont des "parties" de filamenteuses et si tu les regarde de plus près on dirait des petits crochets qui s'accrochent les uns aux autres pour former ces algues ...si je me souviens bien j'avais mis un morceau de bas nylon , à la sortie du filtre , pour en attraper une partie ... je te dis à la longue je les ai eues ! mais fais comme te dis H.Deuzot avec les ultra violets ....

Bonne journée

Amicalement

Mady

avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3870
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Mer 23 Jan 2013, 06:12

Bonjour à vous,
Mady a écrit: ... je te dis à la longue je les ai eues ! mais fais comme te dis H.Deuzot avec les ultra violets ....
Malheureusement, dans ce cas de figure, je suis bien incapable de conseiller quoi que ce soit avec une efficacité probante: Comme je le disais plus haut, je ne me suis jamais trouvé face à ce problème.
Les ultraviolets sont efficaces pour les micro-algues en suspension, mais pour ce problème bien "spécifique" dont la photo ne nous laisse rien déduire, je ne suis absolument pas convaincu que cela sera efficace.

Naturellement, puisque l'appareil est déjà commandé, l'essayer ne peut pas être nocif (durant une période relativement courte, au grand maximum un mois et demi).

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Aquario le Mer 23 Jan 2013, 09:15

Bonjour Louphin,

Quel générateur d'UV vas tu recevoir ?

L'idéal, à mon avis, serait qu'il soit branché sur une petite pompe indépendante de ta filtration et que tu t'arranges pour, en même temps que les UV, filtrer cette eau avec quelque chose de très fin ( bas nylon comme suggéré par Mady ou filtre à café ) de façon à récupérer au maximum ces petits filaments en suspension.

Tu peux déjà aller voir ce sujet : [Vous devez être inscrit et connecté pour voir ce lien]

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Mer 23 Jan 2013, 14:24

Aquario a écrit:Bonjour Louphin,

Quel générateur d'UV vas tu recevoir ?

L'idéal, à mon avis, serait qu'il soit branché sur une petite pompe indépendante de ta filtration et que tu t'arranges pour, en même temps que les UV, filtrer cette eau avec quelque chose de très fin ( bas nylon comme suggéré par Mady ou filtre à café ) de façon à récupérer au maximum ces petits filaments en suspension.

Tu peux déjà aller voir ce sujet : [Vous devez être inscrit et connecté pour voir ce lien]

Amicalement

Aquario

Bonjour Aquario,

Bon, j'ai encore fait le ménage ce matin.
Entre temps le générateur est arrivé et je me prépare à l'installer. C'est un JBL 11w.
J'ai prévu de le faire fonctionner avec une pompe externe que j'utilise pour autre chose mais le soucis c'est que le générateur réclame un débit de 100 à 150 l/h et ma pompe est donnée pour 600l/h (théorique à vide). Je cherche un moyen de réduire ce débit. Qu'est ce qui est le mieux, réduire le diamètre d'entrée ou de sortie de la pompe ? J'aurais tendance à dire que c'est la sortie non ?
Bon en attendant je vais faire des essais en réduisant la sortie.

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Mer 23 Jan 2013, 14:38

Re,
Louphin a écrit:Je cherche un moyen de réduire ce débit. Qu'est ce qui est le mieux, réduire le diamètre d'entrée ou de sortie de la pompe ? J'aurais tendance à dire que c'est la sortie non ?
Oui, on réduit toujours le débit de sortie obligatoirement, pour des raisons d'écoulement des fluides.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Mer 23 Jan 2013, 15:54

Merci H.Deuzot,

Je viens de faire des essais, mais ça fait froid dans le garage :-( j'ai les mains gelées.
La pompe que je compte utiliser débite en fait 220 l/heure (2.43 mn pour 10 litres) à 1.20 m de hauteur. Il ne me reste qu'à calculer les dimensions d'un tube que je vais insérer dans le tube de sortie de la pompe.

Allez, j'y retourne.

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Ven 25 Jan 2013, 11:02

Bonjour tout le monde,

Je dois faire quelque modification dans mon installation pour intégrer le générateur UV. Cela va donc retarder un peu la mise en fonction.
D'autre part, en réduisant le diamètre de sortie de moitié, le débit reste tout de même à ~170 l/h et la pompe devient bruyante.
Je vais donc devoir mettre en plus une dérivation de décharge en sortie de pompe avant la réduction de diamètre.

Une info pour H.Deuzot pour compléter son article sur le sujet UV:
L'alimentation/ballast n'est plus démontable. Du moins sur le modèle JBL 11W. Aucune vis visible et tout est noyé dans la résine donc pas possible de modifier les longueurs de fils :-( ni même de les démonter.
Il est donc impossible de placer l'appareil dans le meuble avec l'alimentation extérieure (ou vice versa) si l'espace entre le mur et le meuble supportant l'aquarium est insuffisant :-(

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Ven 25 Jan 2013, 13:21

Bonjour Louphin,

Ennuyeux c'te histoire...
J'en ai de 11 watts également me semble-t-il sur un grand bac, installé il y a un an, au cas où.
Je ne me souviens pas d'avoir eu ce problème mais c'est vrai que j'ai de la place entre le bac et le mur.

Vas aller j'ter un oeil...

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Sam 26 Jan 2013, 11:10

Bonjour Louphin,


Alors voilà, j'ai jeté un oeil et j'ai vu... Que mon stérilisateur n'était pas un 11 W mais 9 W.,peu importe, le système est exactement le même que ton 11 W c'est-à-dire indémontable en apparence! Contrairement aux 5 W.

J'ai pensé que l'on pouvait quand même changer la lampe en voyant les deux presses étoupes qui sortaient du ballast, mais j'ai vite déchanté en m'apercevant que ceux-ci étaient constitués d'un caoutchouc mou et élastique empêchant un dévissage sérieux. Tordus comme sont les concepteurs pour nous faire mettre les mains à la poche, j'avais d'abord pensés à un système de fiches genre bananes ou même d'une connexion semi-automatique.
Mais je n'ai pas osé le démonter, au contraire, je me suis dit que du côté de la lampe s'était peut-être possible... Alors j'ai dévissé le culot de l'appareil et après un certain nombre de tours... l'eau à giclé. En effet, bien qu'ils ne serve pas, quand je l'ai installé il y a à peu près un an, j'avais fait un essai pour éventuellement voir les fuites et après, je ne l'avais pas vidangé, au contraire je l'utilise sans les UV comme pompe de circulation.
Alors évidemment pour circuler, l'eau à circulé ...sur les prises électriques, les fiches, les minuteurs et compagnie.
J'ai donc arrêté là mes sottises, cela suffisait pour aujourd'hui. Enfin pour hier puisque cela s'est passé hier

Donc si le tien n'est pas encore en place et opérationnel essaie de voir si ce n'est pas au niveau de la lampe que l'on pourrait déconnecter le système ce qui reviendrait exactement au même.
Si ce n'est pas possible, je ne vois vraiment pas l'utilité d'avoir tout résiné, à moins que des aquariophiles nettement plus inconscients que la moyenne aient essayé de mettre les anciens ballasts dans l'eau.

J'attends ton avis pour terminer l'article je bute sur ce point-là, ne voulant pas vidanger mon installation.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Dim 27 Jan 2013, 12:20

Bonjour H.Deuzot,

Je n'ai pas encore mis l'appareil en service suite à un manque de raccords pour les tuyaux.
Expédiés le 23, toujours pas arrivés !! Merci la poste.

J'ai donc examiné le couvercle et il ne semble pas, là non plus, que ce soit démontable. En tout cas, je n'ai pas essayé de démonter vu que l'appareil est neuf, s'il y a un problème, la garantie risque de tomber s'il y a des traces de démontage.
Je ne peu pas dévisser le presse étoupe du câble électrique car tout tourne en même temps ! (Le câble, l'écrou, le raccord sur le couvercle)

J'ai fait des photos montrant comment cela se présente.

[Vous devez être inscrit et connecté pour voir ce lien]

Encore une fois, il y a de la résine qui semble tenir la partie inférieure de la douille et en même temps fixe la plaque d'étanchéité.
Cette plaque vient en appuie sur le joint d'une cloche (en verre) qui recouvre la lampe assurant l’étanchéité une fois le tout fermé.
L'eau circule autour de la cloche en verre.
Je suppose qu'en dévissant la vis au centre de la douille, la partie supérieur doit pouvoir s'enlever mais est il possible de démonter le reste ensuite ??

Voilà, en espérant que cela puisse être utile.

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Dim 27 Jan 2013, 14:52

Bonjour Louphin,

Oui, je te remercie, cela va m'être utile.
Cela va m'encourager à vidanger le mien, je vais démonter pour voir si tout est bien extractible.

Jolis commentaires sur de belles photos.

Amicalement
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Lun 28 Jan 2013, 15:04

Bonjour tout le monde,

Le générateur d'UV est opérationnel depuis cet après midi.

Finalement, j'ai investi dans une pompe 300 l/h qui débite réellement 100 l/h à 1,20 mètre de hauteur et dans le silence. Comme ça, je suis en adéquation avec les recommandation JBL concernant le générateur UV.

Je vous tiens au courant de l'évolution.
En attendant, 1/2 heure voir plus de ménage tous les matins ....

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Lun 28 Jan 2013, 17:54

Bonjour Louphin,

Tu n'as pas à t'en faire, la méthode est fiable.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Jeu 31 Jan 2013, 17:27

Bonjour tout le monde,

Pour information:
2 jours après le démarrage, le procédé semble commencer à faire effet. Ce matin pour la première fois depuis trop longtemps, je n'ai pas été obligé de faire le ménage même si le problème est toujours présent.
Cela a surement fait plaisir à mes Axelrodi qui doivent en avoir assez que je vienne bousculer leur environnement.
Les fils en suspension semble nettement moins nombreux.
Mais bon, ce n'est pas gagné pour autant et je reste vigilant.

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Louphin le Lun 04 Fév 2013, 18:25

Bonjour tout le monde,

Et bien ça y est, les fils en suspension ont complètement disparu.

J'ai arrêté le UVc ce matin car d'après la notice d'utilisation, en eau douce ça détruit quelques éléments nécessaires aux plantes dont le fer.

Toutefois, je laisse l'appareil en place encore un moment pour le cas où ?

Amicalement.
Louphin
avatar
Louphin
Motivé
Motivé

Masculin Nombre de messages : 99
Age : 69
Localisation (ville,village) : Meulan en Yvelines (78250)
Loisirs : Tir sportif, randonnée, moto, bricolage
Reservé tests :
Date d'inscription : 25/11/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par H.Deuzot le Lun 04 Fév 2013, 18:32

Bonjour Louphin,

Tu as lu l'article, sur les micros algues en suspension et les UV il me semble. Alors, suit le mode d'emploi jusqu'au bout. Je t'avais dit que cela disparaîtrait à coup, sûr n'en a-t-il pas été ainsi? Si je dis de prolonger encore quelque temps (et en fonctionnement bien sûr) c'est qu'il y a une utilité.
Tu auras encore moins de fer si le problème redémarre et qu'il faut que tu recommences.

De plus le fer s'il n'y en a plus, c'est facile d'en remettre.
Oups!, j'avais oublié que l'article a été publié non fini et que le conseil de prolonger n'apparaît pas.
Avec toutes mes excuses.
Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

AquaBases Re: Fils en suspension

Message par Aquario le Lun 04 Fév 2013, 23:56

Bonsoir Louphin,
Louphin a écrit:J'ai arrêté le UVc ce matin car d'après la notice d'utilisation, en eau douce ça détruit quelques éléments nécessaires aux plantes dont le fer.
Non, non, surtout pas ! Continue encore pendant quelques jours, comme viens de te dire H.Deuzot. Si tu arrêtes trop tôt, ça risque de recommencer de plus belle.

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum