AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

au secours, je n'en peu plus après 8 mois de galère ....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Mer 07 Nov 2012, 19:18

Bonjour à tous ami aquariophiles.



J'ai mis en eau un bac (osaka320) en mars dernier. Depuis je suis passé par tous les problèmes (ou presque :-) ).

J'ai eu un épisode d'eau verte que j'ai réglé avec lampe UV car je ne voulais pas faire de black-out.



Ceci réglé, j'ai vu l'apparition d'algues filamenteuses en mai. Gros changememlnts d'eau , nettoyage... ont eu raison de cette plaie. Ensuite gros épisode de cyanobactéries, réglé par cyanocell puis gros nettoyage (en juillet).



Ensuite grosse présence à nouveau de filamenteuses. Toutes mes p;antes envahies, j'ai eu recours à de l'algol. Celà a bien eu raison des algues mais aussi des plantes.



Mi-octobre j'ai alors enlevé toutes les plantes puis replanté le bac avec plantes faciles ( cryptocoryne, hygrophila, lumniphila...). Après quelques jours, grosse présence d'algues brunes formant plein des dépôts sur les feuilles. Résultat 2 heures de nettoyage et aspiration tous les 2 jours. Ces algues s'enlevaient relativement bien rien qu'en secouant la feuille.

En ayant assez, vers le 15octobre , j'ai fait nfin un black-out de 3 jours après avoir fais un gros nettoyage (plus aucun ''dépôt'') et gros changement d'eau de 50%). après ces 3 jours, plus aucune algue enfin. Les plantes continuaient leur croissance, et là gros répis de 15jours enfin.



Cependant hier changement d'eau (60litres d'eau du robinet + 40 osmosée). Je rentre chez moi ce soir et là plein de filamenteuses à nouveau? Je n'en peu plus.....



Mon CO2 est à l'arrêt (bouteille 2gk dennerle + Phmètre deluxe) depuis le dernier black-out.

Je suis à 8heures d'éclairage (JBL tropic et JBL natur) avec un total de 108W enT5 pour environ 280litres net. Voici mes paramètres d'aujourd'hui:



T° = 25°C

KH = 4

GH= 8

Ph= 7.8

PO4 = 0.1 (test electronique)

NO3 = 1 (test JBL)



J'implore votre aide. Le CO2 étant très bas, dois-je en réinjecter ?

Hier j'ai mis un peu de Dennerle S7 (demi-dose) et une demi-dose de V30, était-ce une erreur ? Dois ajouter du phosphate/nitrate ? .....

L'éclairage me semble correct en nature et intensité , mais si je passe supérieur à 8h je risuqe de donner plus de développement aux algues ....



Vous l'aurez compris, je suis à nouveau en panique.



Voici quelques photos [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par Saispas le Jeu 08 Nov 2012, 05:22

Bonjour tony2,

Tu mets ceci, tu mets cela et ensuite tu demandes, ça va pas être facile...

Quels sont les paramètres de ton eau de robinet et ceux du "mélange" que tu incorpores dans ton bac ?

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Jeu 08 Nov 2012, 19:07

Bonjour désolé pour toutes ces informations mais je voulais vous donner le maximum de visibilité.

Ceci dit plus aucun produit fepuis début septembre.

Mon eau du robinet est GH = 10 et Kh= 8 , PO4=0 et NO3 =0



Le mélange est composé d'environ 50/50 eau du robinet, eau osmosée. L'eau osmosée est testée sans nitrates ni phosphates.
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par Jerem le Jeu 08 Nov 2012, 20:18

Bonjour tony2,

Voilà ce que je ferais à ta place :

1) Enlever manuellement le maximum d'algues, quitte à sacrifier quelques plantes et les remplacer par des plantes à croissance très rapide comme les limnophila.

2) Arrêter l'ajout de produits (anti-algues, engrais ect...).

3) Conserver 8h par jour d'éclairage, ne pas faire de "black out".

4) Remettre le CO2 en route. Est-ce possible avec ton équipement de ne pas utiliser la régulation par PH-mètre ? Le mieux est de fixer un débit constant pendant la période d'éclairage. Le CO2 démarrera un quart d'heure après l'éclairage et sera coupé avant l'extinction des tubes fluorescents, grâce à une électrovanne branché sur un "minuteur".

5) Réaliser des changements d'eau hebdomadaires, de 20-30% le volume net de l'aquarium, avec de l'eau préparée 48h à l'avance, qui présente la même dureté et chauffée un °C plus haut que l'eau de l'aquarium.

6) Patienter, et ce n'est pas le point le plus facile. Il faut laisser faire la nature, ne pas se précipiter. Tu as la chance d'avoir une eau dépourvue de NO3 et PO4, pourquoi en ajouter ? Je peux te dire que beaucoup ont des aquariums avec des plantes resplendissantes, les taux de NO3 et PO4 étant indécelables avec les tests en gouttes du commerce. Ces derniers éléments seront apportés régulièrement grâce aux poissons et à leur nourriture, la nature fait très bien le boulot.

Avec de la patience et de la persévérance, ça finit toujours pas marcher !

PS : Si tes cailloux sont calcaires (à vérifier avec une goutte d'HCl que tu peux trouver chez Leroy L'enchanteur par exemple), il vaut mieux les enlever.

Amicalement,
Jerem
avatar
Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Jeu 08 Nov 2012, 20:55

Merci Jerem



Je viens de rebrancher le co2. Je ne peux pas faire comme tu me demandes mais je peux régler la valeur de ph souhaitée.



Actuellement je suis à un taux de CO2 de 1.9 (d'après tableau).

J'ai réglé Ph 7.5 soit un taux approximatif de CO2 de 4 (avec mon Kh=4). Dois-je augmenté ou laissé déjà à ce palier ?



Merci
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par Juikio le Jeu 08 Nov 2012, 21:16

Bonsoir tony2,

j'ai vu que tu as des poisson as tu des alguivore (ancistrus, crossocheilus) sinon il searait bien d'en introduire, le crossocheilus est redoutable :

[Vous devez être inscrit et connecté pour voir cette image]
Pour ce qui est de voir le taux de CO2 par rapport à un formule mathématique (un tableau), je ne suis pas sur que ça soit d'un exactitude à toute épreuve.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5336
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Jeu 08 Nov 2012, 21:18

oui j'ai 3 petits otocinclus , 4 neritina et 11 japonica.
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par Jerem le Jeu 08 Nov 2012, 21:23

Re tony2,

Je n'ai jamais utilisé ce système.

Si ton KH est de 4 et que ta sonde à pH est bien étalonnée, le pH devrait descendre facilement jusqu'à 7,5, sans que l'asservissement ait à envoyer une quantité de CO2 dangereuse pour les poissons.

Si il y a un problème de lecture du vrai pH, c'est la catastrophe.

Voir ici :
[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
Jerem
avatar
Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Jeu 08 Nov 2012, 21:30

merci jerem je l'ai étalnnée ily a 3 ou 4 semaines;



sinon dois-je laisser à un faible taux de co2 ou remonter rapidement ?



Bien cordialement

tony
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par Saispas le Ven 09 Nov 2012, 05:05

Bonjour tony2,

Ne brusque pas les choses, vas y tranquille.

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par H.Deuzot le Ven 09 Nov 2012, 06:31

Bonjour Tony2,
tony2 a écrit:merci jerem je l'ai étalnnée ily a 3 ou 4 semaines;
Attention à l'orthographe SVP, il faut se relire :-)
Au sujet de la sonde, justement son étalonnage (pour un certain nombre) de trois ou quatre semaines peut suffire, pour d'autres ce n'est pas du tout le cas. Ça ne dépend pas obligatoirement de la qualité de la sonde, ni de son prix d'achat mais cela dépend aussi des conditions et caractéristiques du milieu (en l'occurrence pour notre utilisation, de l'eau de l'aquarium) dans lequel elle se trouve plongée en permanence. Certaines micro algues par exemple invisibles à l'oeil nu peuvent notablement modifier l'interaction des électrons et de ce fait fausser les résultats mesurés par le bulbe de la sonde, bien que l'étalonnage soit parfait et très récent.
C'est la raison pour laquelle je préfère et de beaucoup le système manuel supprimant la commande automatique gérée par mesure du pH. En effet, avec le réglage manuel, quel que soient les ingrédients perturbateurs d'une sonde, (non seulement pas uniquement un KH trop haut) ils n'auront aucune influence sur la quantité maximum de CO2 injectée puisque le système manuel ne peut dépasser le niveau maximum pré-défini justement par ce réglage manuel.

C'est une sécurité qui peut dans certains cas sauver les poissons.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Ven 09 Nov 2012, 18:57

merci et désolé pour l'orthographe

Aujourd'hui mon ph est environ de 7.4, ce qui doit donner environ 6mg/L de CO2 , on y va doucement d'accord....
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par Jerem le Ven 09 Nov 2012, 19:07

Bonsoir tony2,

Oui, on y va progressivement, en douceur...

Pour connaitre ta véritable concentration de CO2 dissous avec plus de précision, la marque Tetra vend des test en gouttes.

Amicalement,
Jerem
avatar
Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Ven 09 Nov 2012, 21:03

ok j'irai en acheter demain par contre impossible de retirer les duvets sur les cryptocoryne et les hygrophila araguaia, je laisse voir si les japonica vont s'en rassasier
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par tony2 le Sam 17 Nov 2012, 12:50

Bonjour je vous apporte des nouvelles

J'ai augmenté il y a 3 jours la diffudion de co2 après avoir laissé un taux d'environ 6mg/L pendant 7 jours.

J'ai acheté le test gouttes Tetra et mesure actuellement un taux d'environ 15mg/L.



La production d'algues semble stagner mais la croissance des plantes aussi.

J'ai mis hier matin la moitié des doses préconisées pour profito et ferro car certaines feuilles étaient vitreuses (je n'avais rien mis depuis 4 semaines). Ce matin celà semble plus vert que d'habitude.

Mon taux de nitrites et phosphates est toujours à 0. Celà explique-t-il que mes plantes ne croissent pas ?



Rappel je suis toujours à 108W T5 pour 280litres nets et ai la possibilité de rajouter 39W ou 78W.



Merci pour votre aide et votre support qui m'a permis de PATIENTER :-)
avatar
tony2
Novice

Masculin Nombre de messages : 15
Age : 37
Localisation (ville,village) : Toulouse
Loisirs : musique
Reservé tests :
Date d'inscription : 20/10/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: au secours, je n'en peu plus après 8 mois de galère ....

Message par Saispas le Dim 18 Nov 2012, 03:46

Bonjour tony2,

tony2 a écrit:
J'ai mis hier matin la moitié des doses préconisées pour profito et ferro

Deux petites questions; qui sont profito et ferro ?
Et les doses sont préconisées par qui ?
Je ne vois rien à ce sujet dans ce qui a été écrit précédemment.

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum