AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

algue verte sur 200l

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm algue verte sur 200l

Message par sylgae le Jeu 04 Oct 2012, 18:56

Bonjour,

je viens demander conseil sur les choix à faire.
J’ai remis en eau en mai-juin mon aquarium de 200l brute (j'avais perdu tous mes vivants sans explication en 2 mois (3 ans sans soucis) et ensuite une invasion de cyano a fini mes plantes).
Lors du démarrage tout mon système d’éclairage a grillé, le temps que je répare je me suis fait envahir d'algue.
Maintenant j'aimerais des conseils sur la lutte sachant qu'il me reste quelque plante :
1xCryptocoryne Retrospiralis
1xVallisneria (taille allant jusqu’à 50 cm)
Plusieurs pouce Vallisneria (taille allant jusqu’à 20 cm)
Plusieurs Cabomba
2xCryptocoryne Wendtii rouge
1xCryptocoryne Wendtii verte
2xEchinodorus Amazonicus
3xHygrophila

Eclairage : 2x39W en T5 Osram 865 + 1x30W T8 Lexman 865 (Leroy merlin)
Volume en eau du robinet de Marseille : 140l
Paramètre :
T : 27°C
TH : 19
PH : 8
Nitrate : 0
Nitrite : 0
Phosphate : 0
Engrais (je ne sais plus quelle marque j’ai mis) sous sable de Loire séparé par une toile de jute.
Je n’ai pas de chauffage (l’hiver la température ne descend pas, il n’y a que l’été où je dois faire l’effort de refroidir)
Cordon chauffant sous le sable.
Filtre externe maison par vase communicant (volume 8l et je ferais un plan de circulation de la filtration si cela intéresse quelqu’un)

Pour les algues j’ai des filamenteuses et des Oedogonium.
Le pic de nitrite est passé depuis longtemps.

A vos idée en sachant que j’hésite a mettre le co2

Cdt

syl
avatar
sylgae
Membre potentiel

Masculin Nombre de messages : 3
Age : 49
Localisation (ville,village) : Marseille
Loisirs : JDR
Reservé tests :
Date d'inscription : 09/09/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: algue verte sur 200l

Message par H.Deuzot le Jeu 04 Oct 2012, 19:22

Bonsoir Sylgae,

Il faudrait que tu nous précises combien de temps tu éclaires, il serait aussi très utile que nous connaissions l'engrais et la façon dont tu l'as utilisé.
Est-ce que ton aquarium est peuplé?

Pour le moment, si tu utilises le CO2 dans l'état où se trouve ton aquarium, il pourrait sans aucun doute profiter également aux algues.

Quelques bonnes photos de ces algues, en gros plan sont nécessaires, afin que l'on puisse déterminer de quoi il s'agit exactement.

Il serait utile que tu lises attentivement cette page, tu y trouveras déjà un bon début d'explication à ton problème:

[Vous devez être inscrit et connecté pour voir cette image]

Amicalement,
H.Deuzot













avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum