AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

mise en eau aquarium.....enfin!!!

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mer 10 Oct 2012, 12:06

bonjour a tous

l'eau verte a completement disparue mon eau n'est plus du tout trouble mais la coloration du a la tourbe contenue dans le substrat est toujours là.
j ai depuis peu des diatomées sur certaines plantes. par contre j'ai un petit soucis avec la limnophila sessiflora elle se degarnie en bas, le haut par contre est très beau.
est ce que ça va repousser?
ou faut il couper tout ce qui est degarnie en replantant les têtes?

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Nombre de messages : 323
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Mer 10 Oct 2012, 13:08

Bonjour luna_2a,

une photo (détaillée) de l'état des plantes ne serait pas de trop.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Nombre de messages : 5363
Date d'inscription : 16/01/2008

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mer 10 Oct 2012, 22:28

Bonsoir juikio

Je mettrais les photos demain, mon bac est eteinds.

Amicalement
Luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 11 Oct 2012, 14:05

rebonjour à tous

il faut vraiment que je pense a acheter un nouveau apn car le portable n'est pas du tout terrible pour photographier l'aqua.....

prise il y a deux jours
[Vous devez être inscrit et connecté pour voir cette image]

prise aujourd'hui, elle a jaunie en un jour, et a sa base il y a des taches marron et certaines feuilles meurrent (manque??), elle a très vite poussée et elle etait bien verte et belle.
[Vous devez être inscrit et connecté pour voir cette image]

elle perd ses feuilles du bas.
[Vous devez être inscrit et connecté pour voir cette image]

serait ce un probleme de manque de lumière ou de fer??

amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 11 Oct 2012, 15:29

le cycle a du mal a se lancer ça fait 20 jours qu'il est en eau et le maximum etait de 0.025 hier, il n'y a eu que du 03 au 06 ou il etait a 0.1...
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Jeu 11 Oct 2012, 21:32

Bonsoir luna_2a,

ça n'est surement pas un manque de fer, par contre les coté de l'aquarium sont souvent mal éclairés, les tubes ne sont pas efficaces à leur extrémité, je pourrais te suggérer de rapprocher tes plantes.

Pas de soucis pour le cycle, il se mets en place.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5363
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 11 Oct 2012, 22:00

Bonsoir juikio

Serait il judicieux de mettre en route 2 tubes sur 4 de ma rampe suspendue ?( 54 watts) en remplacement de celle la bien sûr (2x36w).

C est vraiment surprenant car l hygrophila difformis se dégrade à vu d oeuil, ces feuilles jaunissent, deviennent transparentes et se désagrège. Pratiquement toute la plante est touchée ce week end j en reprendrai une autre au cas ou.

Amicalement
Luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum