AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

mise en eau aquarium.....enfin!!!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mer 26 Sep 2012, 08:05

bonjour H.Deuzot, bonjour Claude

il ne faut pas oublier non plus le passage de la plante de l'emmergé a l'immergée, peut on dire qu'elle marque la fin de son acclimatation??

une fois qu'elle a pris sa forme immergée, sa reprise de croissance, et la photosynthese (repérable aux bulles), peut on augmenter progressivement l'eclairage?

amicalement
luna_2a

ps la video marche chez moi.

Luna_2a
Motivé
Motivé

Nombre de messages : 323
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Claude le Mer 26 Sep 2012, 08:38

Bonjour H.Deuzot; Bonjour Luna_2a; Bonjour à Tous,

H.Deuzot a écrit:Dans ce cas, il suffit de copier le lien dans la barre d'adresse du navigateur
Effectivement, en procédant de la sorte, la vidéo fonctionne :-)))

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Nombre de messages : 1652
Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Mer 26 Sep 2012, 08:53

La voilà convertie pour les ceusses là qui peuvent pas zieuter l'aut!

[Vous devez être inscrit et connecté pour voir ce lien]

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Claude le Mer 26 Sep 2012, 10:47

RE H.Deuzot

[Vous devez être inscrit et connecté pour voir ce lien]
Houaiai... Cà marche... :-)))

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Mer 26 Sep 2012, 19:06

Re,

luna_2a a écrit:il ne faut pas oublier non plus le passage de la plante de l'emmergé a l'immergée, peut on dire qu'elle marque la fin de son acclimatation??
Euh, je ne suis pas sûr de comprendre parfaitement bien le sens de ta question... Pour moi, (excepté pour les plantes cultivées émergées il y en a quelques-unes) l'arrivée dans un bac serait plutôt le début d'une acclimatation qui a parfois (un peu) débuté (dans de mauvaises conditions souvent) chez le revendeur.

une fois qu'elle a pris sa forme immergée, sa reprise de croissance, et la photosynthese (repérable aux bulles), peut on augmenter progressivement l'eclairage?
il ne faut pas essayer de faire buller les plantes, notamment au début. En effet, les plantes peuvent parfaitement synthétiser normalement sans que les bulles soient visibles, pour autant. Oui on peut augmenter l'éclairage progressivement, mais le progressivement n'est pas encore à la portée de l'aquariophile moyen: on allume un tube ou on ne l'allume pas. Ce n'est pas encore du progressif. Sur le marché aquariophile, pratiquement personne n'utilise les ballasts dimmables le permettant. Je comprends bien ce que tu veux dire, un tube de plus c'est déjà une sorte de semis progressif mais ça fait quand même un pourcentage important de plus surtout au début quand les tubes sont neufs ils éclairent beaucoup.

Tu voudrais savoir absolument s'il y a une recette ou une astuce pour trouver à quel moment il faudra allumer tes autres tubes et cela fait déjà un certain temps, non? :-)

ps la video marche chez moi.
OK merci.

Amicalement,
H. Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 27 Sep 2012, 08:59

bonjour H.Deuzot

oui en effet j'aimerais bien qu'il y ai des repères....pour ne pas allumer trop tôt ni trop tard....

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Jeu 27 Sep 2012, 13:30

Bonjour Luna_2a,

En fait, le problème n'est pas tant d'allumer trop tôt ou trop tard, mais d'allumer quand les plantes en ont besoin et cela le plus progressivement possible. Les plantes ne grandissent pas de 10 cm en l'espace de quelques dixièmes de seconde or, on va doubler l'éclairage quasi instantanément...

Il faudrait être certain que les plantes seront capables de "digérer" ce surcroît d'énergie instantanée sinon, les algues en tireront parti systématiquement.

C'est une alchimie qui n'est pas simple du tout c'est la raison pour laquelle il faut une observation attentive pour pouvoir déceler certains signes avant-coureurs, malheureusement extrêmement ténus, du genre c'est "l'ambiance" visuelle de l'aquarium qui le détermine en partie. Si tu penses avoir fait tout parfaitement, que le CO2 soit bien réglé, etc. etc. à la limite je pourrais te dire allume les quatre tubes tout de suite! Oui mais voilà s'il y a le moindre petit truc qui cloche ça va être l'arrivée d'algues massives. C'est pourquoi il n'est pas facile de te donner des repères passe-partout. Dans certains aquariums on voit à peu près nettement ces manifestations, dans d'autres elles peuventt passer plus ou moins inaperçues. L'expérience dans ce domaine à une certaine importance. C'est pourquoi il faudra que tu nous tiennes à l'aide de photos (à partir de maintenant) régulièrement au courant de l'évolution de ton bac si tu désires que l'on t'aide.

Amicalement,
H Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 27 Sep 2012, 15:20

re

je n'ai pas encore de systeme co2... je compte investir dedans mais l'ideal serait d'attendre 2 mois, si il le faut absolument maintenant, je le prendrai...., la rampe est assez puissante ça risquerait de créer un déséquilibre.

photos:

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

comme vous pouvez le voir mon eau est toujours très trouble éteinds couleur terre allumée couleur verte...
désolé pour la qualité des photos mon apn est cassé...

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Jeu 27 Sep 2012, 19:08

Re,

Oui, et malheureusement, il s'agit bien d'algues en suspension... Ça doit être un tout petit peu plus évident le soir non? (par rapport au matin): Fais-y attention entre ce soir et demain matin.

Amicalement,
H.Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 27 Sep 2012, 19:46

re

pourtant dans le verre l'eau n'est pas verte et il n'y a rien en suspension....
je vais mettre du filtre a café dans mon filtre et si dans 2 jours ça va pas mieux il faut le stérilisateur uv c'est ça?? ou directe le l'uv???
ou alors je commande des daphnies?

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Jeu 27 Sep 2012, 21:00

Bonsoir luna_2a,

l’idéal serait de mettre un filtre à très bas débit (du genre ce qui doit y avoir avec ta lampe UV?) avec en sortie un filtre à café, comme ça tu serais fixée sur oui ou non l'eau est verte, si oui le filtre sera vert au bout de quelque temps.

Une photo de ton filtre UV nous serait bien utile.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5216
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 27 Sep 2012, 21:19

bonjour juiko

voila la lampe uv:
[Vous devez être inscrit et connecté pour voir cette image]

pour le filtre a cafe je n'ai pas de petit filtre, juste une pompe de remontée pour remplir mon bac. je pensais mettre le filtre a café dans le filtre externe jbl e1501 mais il est peut etre trop puissant.....

amicalement
luna_20

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Jeu 27 Sep 2012, 21:36

Re

J ai un filtre pour Aqua d une 20aine de litre ça irait ???

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Ven 28 Sep 2012, 05:58

Bonjour Luna_2a

Si tu as lu ma réponse précédente, (qui n'existe plus), tu as dû être étonnée de sa brièveté.
En effet le reste du message a été effacé, je ne sais trop comment d'ailleurs. Quoi qu'il en soit, la voici complète:

Il se peut que cela ne soit pas des algues en suspension, mais pourtant les photos nous donnent bien cette impression! Enfin, tu vois mieux que nous ton aquarium.

Par ailleurs, la méthode "d'identification" à l'aide du verre est pas infaillible, notamment en tout début de manifestation, de plus il faut le faire sur un fond blanc.
Quoi qu'il en soit, je te propose un début d'article:

ATTENTION lequel comme bien d'autres n'a pas encore été terminé. Mais il donne une idée assez précise je pense, des bonnes méthodes d'intervention puisqu' il préconise dans les grandes lignes, l'action à mener si ce phénomène d'algues en suspension se confirmait nettement.
[Vous devez être inscrit et connecté pour voir ce lien]

D'autre part, si tu avais l'amabilité de bien vouloir me faire parvenir une photo (ou plusieurs) complète(s) (entière) de ton clarificateur d'eau, (sur fond uni de préférence), celui-ci me semble-t-il:

[Vous devez être inscrit et connecté pour voir cette image]

Cette photo est la propriété de:
[Vous devez être inscrit et connecté pour voir ce lien]

cela pourrait peut-être m'inciter à terminer cet article...
(Cet aparté s'adresse aussi à tous ceux qui ont des générateurs UV différents de ce que je présente dans l'article sus-cité.)

Amicalement,
H.Deuzot.
Ps: Je viens de constater que l'adresse que j'indique en tout début d'article n'a plus guère d'utilité, puisque le fabricant de ce filtre ne le livre plus..

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Ven 28 Sep 2012, 08:11

bonjour H.Deuzot

j'ai donc mis en place la petite pompe avec un montage de filtre a cafe qui a tournée toute la nuit et le filtre n'est pas vert du tout il est légérement marron....
je le laisse encore et vous enverrais la photo du filtre a cafe dans la matinée.

je vous enverrai la photo du stérilisateur uv en même temps c'est bien celui de la photo.
mais ci il n'est plus fabriquer trouve t on toujours la lampe uv de rechange????

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Ven 28 Sep 2012, 12:54

rebonjour a tous

[Vous devez être inscrit et connecté pour voir cette image]

au final il est même très marron, donc la cause est bien la tourbe contenue dans le substrat.
j'ai changé le filtre a café mais je pense que ça irait peut etre plus vite avec un filtre a charbon dans le filtre externe...et au pire ça partira avec les changements d'eau qui seront effectués une fois le cycle fini, avant l'arrivé des poissons.

la photo de la lampe uv-c comme demandée.

[Vous devez être inscrit et connecté pour voir cette image]

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Dim 30 Sep 2012, 21:37

bonjour a tous

ça fait donc trois jours qu'un petit filtre tourne avec un filtre a café, le filtre sort toujours marron, et je n'ai pas l'impression que ça diminue mais ça ne se trouble pas plus.
les plantes poussent bien surtout l'hygrophila difformis...

est ce que ça peut etre un probleme d'algues en suspension quand même?? et donc installation de l'uv.

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Lun 01 Oct 2012, 13:31

Bonjour luna_2a,

non, ça ne doit surement pas être un problème d'algues en suspensions, tu as quoi dans ton filtre principal et dans quel ordre?

Ton problème n'est pas préoccupant, tu peux si tu le veux utiliser encore un filtre à café (ça n'est pas une obligation non plus).

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5216
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Lun 01 Oct 2012, 13:53

Bonjour Luna_2a,

Il semble bien que ton message soit passé à la trappe hier. J'avoue ne pas en connaître la raison...
En ce qui me concerne, je l'ai bien vu ce matin mais je n'avais vraiment pas le temps d'y répondre, c'est pourquoi j'ai différé ma réponse.
J'espère que tu consentiras à bien vouloir accepter toutes mes excuses pour cette réponse à retardement.
Je tiens d'abord à te remercier pour la photo, mais si la lampe n'est plus trouvable actuellement, je ne crois pas que je vais l'inclure l'appareil dans l'article.
Les filtres à café pourraient effectivement filtrer les particules de tourbe que ne peut filtrer ton filtre principal.
Je sais bien que tu nous en a déjà rendu compte, mais si tu pouvais nous remémorer quels sont exactement le spectre de tes tubes (865 par exemple) ça pourrait être utile. En effet, cette luminosité 865 en T5 accentue très notablement les dominantes vertes.
Pour répondre plus précisément à ta question oui je pense toujours que c'est un problème d'algues en suspension (qui n'en est pourrait-on dire qu'à son balbutiement de départ) et peut quelquefois se résorber tout seul à la longue. Si le phénomène ne s'accentue pas, il est inutile de sortir la grosse artillerie (UV) à moins que ça se prolonge tellement que tu en aies assez.
D'autre part, une méthode bête permet de se rendre compte s'il y a du vert dans l'eau, celle de regarder l'aquarium dans le sens de la longueur c'est-à-dire regarder par l'un des plus petits côtés.
Mais même dans ce cas, on n'acquiert pas systématiquement une certitude. C'est bien là une des difficultés de l'aquariophilie.
Afin de mieux se rendre compte du phénomène, tu pourrais nous mettre l'une en dessous de l'autre, la première photo de ton aquarium planté: celle qui est en début de ce sujet et puis une autre que tu pourrais prendre maintenant, le plus possible dans les mêmes conditions éclairage, hauteur de la prise de vue: dimension du bac (même cadrage).
Quand je pense qu'il suffirait de voir ton bac en réalité pour être sûr du phénomène... une fois de plus cela confirme que les forums, (avec la meilleure volonté du monde) ne sont pas l'idéal pour "résorber" tous les problèmes!! Enfin, on fait avec ce que l'on a :-)

Voici une photo qui ressemble à mon avis étrangement aux tiennes, et je peux te confirmer qu'il s'agit bien d'un départ de micro algues vertes en suspension Il y a également une souche qui largue des tanins tout comme la tourbe dans ton bac:

[Vous devez être inscrit et connecté pour voir cette image]

Je trouve que c'est encore plus accentué sur tes photos, oui mais voilà, une photo ne représente pas exactement la tonalité réelle.

Amicalement,
H.Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Lun 01 Oct 2012, 14:30

bonjour juikio, bonjour H.Deuzot

mon filtre est constitué de mousse a gros grain, d'anneaux ceramique, de billes en verre fritée d'une mousse moyenne , et de mousses fine.
mon eclairage T8 osram 965 2x36w pour débuter.

mon filtre a café sort toujours marron...
je vais prendre les photos.
j'ai refait le test du verre sur feuille blanche l'eau est jaune...
et quand je regarde sur le coté de l'aqua mon mur blanc est bien marron jaune et j'y vois quand je regarde vers le haut des nuances très faible de vert...

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Lun 01 Oct 2012, 14:56

voila les photo

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

avec volets fermés
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Lun 01 Oct 2012, 14:58

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

mon compagnon m'assure que ça s'arrange......moi je ne voit pas d'amélioration mais ça n'empire pas. donc j'attends encore et je laisse mon filtre a café, j'ai un set de masses filtrantes en mousse avec du charbon pour mon filtre, ça ne risque rien si je le met ??
[Vous devez être inscrit et connecté pour voir ce lien]
si il elimine la coloration de l'eau ça voudrait dire que je n'ai pas d'algues...

amicalement luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Lun 01 Oct 2012, 16:50

Re

J ai trouver la lampe uv c pour le filtre de Bary c est la marque Philips, donc elle ne risque pas de disparaître .... Ouf

Amicalement
Luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Lun 01 Oct 2012, 19:35

Bonsoir Luna_2a,

Je ne voudrais pas modérer ton optimisme au sujet de la lampe du stérilisateur mais es-tu bien sûre que c'est la même lampe (avec les électrodes à chaque extrémité qui je crois convient à ton appareil)? Pour s'assurer de cela le démontage me semble indispensable.

D'autre part, la page que tu nous indique comporte une erreur au sujet de la capacité d'absorption du charbon actif en effet celui-ci "fonctionne" par adsorption, c'est pourquoi il n'aura que peu d'utilité dans le cas des micros algues vertes.

D'autre part encore, le fait qu'il y ait de toute évidence des micros particules de tourbe en suspension va peut-être enrayer la mise en place des micros algues en suspension, par diminution de la luminosité directe. C'est pourquoi je ne te conseille pas d'utiliser le charbon actif qui a d'autres inconvénients par ailleurs.

Par ailleurs justement, si tu tiens absolument à t'en assurer, l'emploi du microscope à faible grossissement permet un diagnostic infaillible (à condition toutefois d'avoir une certaine habitude et bien évidemment d'en posséder un).
En fait, ça n'a pas une grande importance... À ta place, je ne continuerais pas à utiliser ton petit filtre, il pourrait avoir une influence défavorable sur l'action des diatomées, laquelle paraît-il, semblerait bénéfique. Dans le doute, généralement il est conseillé de s'abstenir...
Tant que les phénomènes ne sont pas importants ou dangereux, je serais plutôt d'avis de laisser faire la nature comme elle l'entend. L'aider me semble certes utile mais la "brimer" pour le moins hasardeux...Enfin je crois.

Amicalement,
H.Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Lun 01 Oct 2012, 20:57

Bonsoir H.Deuzot

J ai donc éteind mon filtre et j attends de voir. J espère que ça ne va pas s aggraver....quand a la lampe on la trouve sur le site officiel de bary on ne peut plus commender le stérilisateur, mais on peut commander la lampe j ai testé. Je démonterai mon système uv dans la semaine pour être sûre.


Amicalement
Luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mer 10 Oct 2012, 12:06

bonjour a tous

l'eau verte a completement disparue mon eau n'est plus du tout trouble mais la coloration du a la tourbe contenue dans le substrat est toujours là.
j ai depuis peu des diatomées sur certaines plantes. par contre j'ai un petit soucis avec la limnophila sessiflora elle se degarnie en bas, le haut par contre est très beau.
est ce que ça va repousser?
ou faut il couper tout ce qui est degarnie en replantant les têtes?

amicalement
luna_2a

Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 31
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Mer 10 Oct 2012, 13:08

Bonjour luna_2a,

une photo (détaillée) de l'état des plantes ne serait pas de trop.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5216
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum