AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

mise en eau aquarium.....enfin!!!

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm mise en eau aquarium.....enfin!!!

Message par Luna_2a le Ven 21 Sep 2012, 19:17

bonjour à tous!!!

ce matin 9h30 on sonne a ma porte ......le facteur avec un colis....mes plantes enfin!!!

je les ai commandées chez aquaplante, très bien emballées, très belles, de taille raisonnable pas du tout abimées et surtout aucune algue....juste un pensionnaire que j'ai laissé sur sa feuille.

le sol a était installé hier matin donc tout etait prêt.
le bac est enfin prêt pour le cyclage....

quelques photos:
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


par contre je n'arrive pas a savoir si il y a trop de lumière exterieur malgrés le store venitien, qu'en pensez vous?? faut il que je recouvre toute la fenetre de store venitien (fenetre en 4 portes fenetre).
si il le faut je peux vous faire une photo de l'ensemble bac plus fenetre.

merci a tous
amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Claude le Ven 21 Sep 2012, 19:49

Bonsoir Luna_2a; Bonsoir à tous,

Ca prend forme...:-)))

Luna_2a a écrit:je n'arrive pas a savoir si il y a trop de lumière exterieur malgrés le store venitien, qu'en pensez vous??
Là, seule la nature va te le dire :-)))

Si il y a des algues indépendantes du démarrage d'un bac (Algues brunes généralement, à éliminer des plantes et du sol à l'aide d'un pinceau ou d'un petit goupillon comme suggéré par H.Deuzot)) il y aura lieu de t'inquiéter :-)))

Par contre, à partir de ce jour, mesure tes NO² (Comme suggéré par Jérem je crois me rappeler) tous les 2 jours afin de suivre et de contrôler le pic de nitrites :-)))

Une mesure de GH, d'ici un ou deux jours serait bien venue :-)))

L'eau de ton bac va s'évaporer. Il faut obligatoirement compenser cette évaporation uniquement par de l'eau osmosée (Ne contenant aucun minéraux) et ne faire aucun changement d'eau tant que le cycle de l'azote n'est pas terminé :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Mady le Ven 21 Sep 2012, 21:16

Bonsoir Luna_2a

Il me semble apparemment ,si mes yeux ne me jouent pas des tours ;o) , que tu n'as pas mis beaucoup de plantes à pousse rapide ?

[Vous devez être inscrit et connecté pour voir ce lien]

Il vaut mieux en avoir trop au départ , puis par la suite , une fois que ton bac a bien démarré , ajouter d'autre plus jolies.....

Mais ceci , n'est qu'une suggestion ... :o))

Bonne soirée

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3870
Age : 65
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Ven 21 Sep 2012, 23:55

bonsoir

les test ne devraient plus tarder a arriver. j'ai investie dans un osmoseur pour compléter l'eau évaporée surtout qu'aprés il sera ouvert.

Mady j'ai 6 plantes sur 10 qui sont a pousse rapide. est ce suffisant??

echinodorus x barthii
limnophila sessiflora
echinodorus ozelot
limnophila aromatica (que je n'arrive pas du tout a identifiée, peut etre du au fait qu'elle n'est pas encore sa forme immergée....)
ceratopteris thalictroides
echinodorus vesuvius
hygrophila corymbosa
hygrophila polysperma
heteranthera zosterifolia
ceratopteris siliquosa
bacopa australis

est ce que j'ai assez de plantes a pousse rapide ou en faut il encore????

merci
amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Mady le Sam 22 Sep 2012, 08:14

Ehhh bien , décidément ma vue baisse , je n'en ai pas vu autant !!

Non si tu as tout ça , elles vont se développer et tu en as assez ;o))

Bon week end

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3870
Age : 65
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Dim 23 Sep 2012, 09:35

bonjour a tous

les test devrait arriver d'ici 2 jours, je vous communiquerai les resultats.
par contre j'ai aussi commandé du carbomec car mon eau c'est très troubler je pense que c'est du au substrat (tetra plant complete substrat).
ce n'est pas un probleme d'eau verte car dans le verre elle est limpide.....

est ce que je peux laisser le charbon jusqu'a ce que l'eau redevienne claire?? ou 2 3 jours comme préconiser par jbl??

amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Dim 23 Sep 2012, 13:27

Bonjour luna_2a,

je serais toi, je ne mettrais pas de charbon actif, il arrive très souvent un problème de trouble de l'eau (bactérien), qu finit par se régler tout seul rapidement.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5404
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Dim 23 Sep 2012, 14:40

Bonjour juikio

L eau est trouble jaune marron, je ne pense pas que ça soit les bactéries la mise en eau date d un jour et normalement l eau devrait être plutôt blanche pour les bactéries non ?. J attendrais de voir si ça s améliore sans.

Amicalement
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Dim 23 Sep 2012, 19:16

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

par contre j ai une plante qui a du mal a repartir

[Vous devez être inscrit et connecté pour voir ce lien]

sur les photos l'eau ressort blanche elle est vert claire jaune....

amicalement

luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Dim 23 Sep 2012, 21:04

Re,

Tu devrais laisser comme ça quand même, et de toute façon si c'est un problème d'eau verte, le charbon actif n'aura aucun effet.
Autrement, si ce n'est pas ça, l'eau se décantera petit à petit.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5404
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Dim 23 Sep 2012, 21:11

re

ok j'attendrai, si c'est un probleme d'eau verte ça vient aussi rapidement??? a cause de quoi la lumière de dehors?? au cas ou j'ai un sterilisateur uv 11w. apparemment il ne se met pas dans l'aquarium celui là, c'est pas plus mal...

merci
amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Juikio le Dim 23 Sep 2012, 21:19

re,

oui cela peut venir très rapidement, attends d'être sure que c'est ça avant de mettre ton filtre UV en route, en tout cas tiens nous informé de l'évolution, avant d'avoir recours aux UV.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5404
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Dim 23 Sep 2012, 21:52

re

pas de soucis j'attends de voir jusqu'aux week end prochain, si c'est un début d'eau verte je serais sans doute fixée avant...:-(
et si ça se confirme je ne ferai rien sans vous en parler.
jveux pas foirer mon bac.....:-)

amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Dim 23 Sep 2012, 23:46

Bonsoir à tous,

Juste un petit rappel:

Extrait du règlement du forum que vous pouvez consulter en entier ici: [Vous devez être inscrit et connecté pour voir ce lien]
de même qu'en bas de toutes les pages du forum.

[Vous devez être inscrit et connecté pour voir cette image]

Merci de votre attention.
Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mar 25 Sep 2012, 10:07

Bonjour à tous

Mon bac est toujours aussi trouble (couleur terre). J ai un filtre jbl e701 neuf de secour au cas ou. Pensez vous que sa puisse aider l eau à se clarifier si je le rajoute temporairement.??
Peut être que je n ai pas mis assez de quartz au dessus du substrat j en ai mis 30kg pensez vous que ça soit assez ou pas?? Au cas ou j en ai encore.....
ça fait seulement 4 jours qu il est en eau. pour l autre bac je n ai jamais eu ce problème.... Comme quoi chaque Aqua est très différent et qu on
Ne maîtrise pas tout.

Amicalement
Luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Mar 25 Sep 2012, 12:01

Bonjousr [Vous devez être inscrit et connecté pour voir ce lien],

Merci pour le Zavatar, bien que son poids soit quand même un peu élevé (décidément tu dois me trouver bien tatillon pour ne pas lire ch...t).

Je ne me souviens plus exactement de ton sol ni de la composition du sous-sol, mais le trouble qui te trouble, peut être considéré comme normal à court et moyen terme.

À mon avis, il y a une conjugaison de causes, qui peut dépendre de la façon dont tu as planté et de la nature même du sol et sous-sol. Il se peut également que s'ajoute à cela un début de micro algues en suspension, le phénomène est très courant sous un bon éclairage, mais en ce qui concerne ces algues en suspension, (vu ton lieu de résidence je pense que ton eau est de bonne qualité) ça me paraît quand même assez peu probable.

Le trouble généré par un sol mal lavé ou un sous-sol comportant de la tourbe ou de la glaise peuvent produire des phénomènes tel celui que tu décris. Souvent plusieurs jours sont nécessaires avant que cela commence à s'estomper et dépend aussi en partie de la disposition et de la nature ainsi que du volume des masses filtrantes et bien entendu de la vitesse de passage de l'eau.

Tout cela conjugué, ou même seulement un seul élément suffit pour rendre l'eau peu avenante, ce n'est pas pour autant que l'aquarium est mal parti. Ces phénomènes sont très fréquents.

Alors, pour le moment... Patience et sérénité sont les seuls remèdes efficaces.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mar 25 Sep 2012, 13:26

Bonjour H.Deuzot

Pour le zavatar je vais rectifier aussi son poids.
Le sol est constituer de complète substrat de tetraPlant et de quartz noir non coupant que j ai bien rince. Lors de la mise en eau j ai fait attention à ne pas remuer le sol j ai utilisé une cruche sur une assiette, l'eau était limpide. J ai vérifie il y a bien de la tourbe dans mon sous sol.....
Pour le filtre c est jbl cristal profi e1501 1400l/h composée de deux mousses bleues une Fine et une plus grossière, du micro mec et le quatrième panier il me semble qu il vide je vérifierai.

J attendrai donc que ça passe, tant que les plantes ne sont pas gênées c est pas grave.

Merci
Amicalement
Luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Claude le Mar 25 Sep 2012, 15:58

Bonjour Luna_2a; Bonjour à Tous,

luna_2a a écrit:J attendrai donc que ça passe, tant que les plantes ne sont pas gênées c est pas grave.
Afin que la photosynthèse ne soit pas gênée, il y aura peut-être lieu de donner un coup de pinceau sur les feuilles des plantes si tu aperçois des dépôts qui se forment dessus

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mar 25 Sep 2012, 17:44

bonjour claude

je surveille...pour le moment il n'y a aucun dépos sur les plantes.

merci
amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Mar 25 Sep 2012, 18:27

Bonjour Claude;

Claude a écrit:Afin que la photosynthèse ne soit pas gênée, il y aura peut-être lieu de donner un coup de pinceau sur les feuilles des plantes si tu aperçois des dépôts qui se forment dessus
Je ne suis pas certain que cela soit indispensable. Je n'agis pas de cette façon car je me suis aperçu que ces diatomées au départ, pendant quelques jours voire quelques semaines sont assez réfractaires au coup de pinceau.

Si on insiste, on risque fort de faire des dégâts dans les feuilles.

Ça ne me semble pas nécessaire car les plantes à ce moment n'ont pas besoin d'un éclairage bien vigoureux d'autant qu'avant tout elle fabriquent des racines (pour pouvoir alimenter justement les feuilles qu'elles pourront faire par la suite).
Quand les diatomées sont bien "mûres" un simple effleurement avec un pinceau suffit alors à libérer les feuilles de leurs dépôts. Il est souhaitable de s'y prendre avant un changement d'eau si possible, ou alors récupérer cette eau une fois filtrée de façon à pouvoir en aspirer le plus possible afin de ne pas surcharger le filtre, surtout à ce moment-là où les bactéries du filtre ne sont généralement pas encore vraiment opérationnelles.

Voilà de la façon dont je procède et ma foi jusqu'à maintenant ça a donné de bons résultats sauf... sauf que sur le plan esthétique, c'est assez douteux. Il faut parfois une bonne dose de confiance pour ne pas intervenir avant qu'elles commencent à se disloquer.

Attention, c'est un peu long à charger
[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mar 25 Sep 2012, 19:01

re

pendant combien de temps a peu prés les plantes font leur racines??
et comment s'apercoit on qu'elles ont besoin de plus de lumière? dès qu'elle reprennent leur croissance?

amicalement
luna_2a
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Claude le Mar 25 Sep 2012, 21:02

Bonsoir H.Deuzot; Bonsoir à Tous,

H.Deuzot a écrit:Je ne suis pas certain que cela soit indispensable. Je n'agis pas de cette façon car je me suis aperçu que ces diatomées au départ, pendant quelques jours voire quelques semaines sont assez réfractaires au coup de pinceau.
Effectivement, en donnant ce conseil à Luna_2a, je ne pensais pas spécialement aux diatomées mais à toute sorte de dépots qui peuvent se produire sur les plantes. Personellement, sans avoir recours forcément à un pinceau, je les agitte au moins 1 fois par semaine (A l'occasion du changement d'eau entre autre) et on peut voir un "mini" nuage de poussières qui s'en dégage (J'ai des Ancistrus dans chaque bac qui nidifient, fouillent, sans parler des Coridoras et soulèvent le substrat; Ce n'est pas triste :-)))

H.Deuzot a écrit:Attention, c'est un peu long à charger
[Vous devez être inscrit et connecté pour voir ce lien][/quote[/url]]
Chez moi, ce lien ne fonctionne pas :-(((

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par H.Deuzot le Mer 26 Sep 2012, 06:15

Bonjour Luna_2a, bonjour Claude,
luna_2a a écrit:re

pendant combien de temps a peu prés les plantes font leur racines??
Oh là-là, c'est très variable. À la fois selon les plantes et les conditions dans lesquelles elle se trouvent. Il est évident qu'une bouture plantée sans racine aura besoin de plus de temps qu'une plante qu'on installe, déjà munie de tout un réseau de racines (que l'on ferait bien de ne pas oublier de raccourcir à la plantation justement pour l'obliger à faire de nouvelles radicelles celles-là même qui absorberont les éléments nutritifs dont la plante aura besoin pour croître). On peut considérer que le système racinaires évolue en même temps que la croissance de la plante et cela tout au long de la vie de cette dernière. Au départ, la reprise peut être compromise (c'est beaucoup plus sensible à l'air libre, et presque instantané si on fait l'essai avec une plante terrestre de pratiquer sans précaution un bouturage en plein soleil, la chaleur et l'activation chlorophyllienne auront vite fait de la faire flétrir. Pour une fois, on est avantagé dans les aquariums puisque la plante n'aura pas la possibilité de perdre de l'eau, donc de flétrir!

et comment s'apercoit on qu'elles ont besoin de plus de lumière? dès qu'elle reprennent leur croissance?
c'est ce que l'on pourrait croire mais en fait, il semble que ça ne soit pas cela. Il n'y a pas à ma connaissance de signe bien évident mais l'expérience m'a appris que certaines plantes (en aquarium bien sûr) malgré une reprise de la croissance n'avaient pas pour autant réussi à former des racines c'est pourquoi je pense qu'il n'y a pas intérêt à vouloir activer pleinement leurs fonctions chlorophylliennes dès la mise en eau.
Malgré tout les plantes ont des réserves de nutriments assez importante que l'on peut facilement mettre en évidence en particulier dans ta belle île avec une raquette d'opuntia. En effet certains sont capables de fleurir (pas tous) même sans racine, hors sol, depuis plus d'un an ou deux, à condition qu'elles soient à l'ombre dans un endroit pas trop chaud mais quand même assez clair. C'est assez spectaculaire, notamment avec certains "cierges" qui toujours pas plantés quatre ans après, sans la moindre racine sont capables de reprise et de se remettre à végéter normalement!!! Chacun a pu faire une expérience similaire (d'une ou deux semaines) avec les plantes aquatiques récemment achetées, la plupart du temps elles ont manqué de lumière chez le commerçant et/ou pendant le transport et dès qu'on les replante dans l'aquarium dans de bonnes conditions elle se mettent à végéter d'une façon assez impressionnante, puis par la suite, cela se calme et elle se mettent peu à peu à pousser "normalement", c'est-à-dire plus lentement... La période pendant laquelle elles ont eu une croissance un peu folle, semble vouloir en quelque sorte compenser celle pendant laquelle elles ont manqué de bonnes conditions c'est-à-dire, sous une ombre importante, voire le noir total pendant le transport. Si on enferme des plantes dans une boîte étanche pendant deux ou trois semaines, certaines auront malgré l'absence totale de lumière réussi à produire de nouvelles racines si elles ont été humidifiées (pas trop sinon elles pourrissent) au départ.

Claude a écrit:
H.Deuzot a écrit:Je ne suis pas certain que cela soit indispensable. Je n'agis pas de cette façon car je me suis aperçu que ces diatomées au départ, pendant quelques jours voire quelques semaines sont assez réfractaires au coup de pinceau.
Effectivement, en donnant ce conseil à Luna_2a, je ne pensais pas spécialement aux diatomées mais à toute sorte de dépots qui peuvent se produire sur les plantes....
C'est pourquoi je me suis permis d'ajouter ces précisions puisque l'aquarium de Luna_2a en est à la période de démarrage. Ce qui n'empêche pas ta remarque tout à fait pertinente d'être tout à fait appropriée par la suite, mais au départ je pense qu'elle sera au préalable probablement "confrontée" comme pratiquement dans tous les bacs à une invasion plus ou moins spectaculaire d'algues brunes: en réalité des diatomées. Alors je ne souhaite pas qu'elle s'escrime à essayer de les faire disparaître dès le début, ce qui pourrait engendrer quelques dégâts. C'est ce qu'on voit bien je pense dans la vidéo.
Tu me dis qu'elle ne fonctionne pas: C'est fort possible avec certains navigateurs. Dans ce cas, il suffit de copier le lien dans la barre d'adresse du navigateur et après une période d'attente en fonction de la vitesse de votre connexion internet, la vidéo devrait s'afficher normalement à condition que votre système soit capable de lire les Div-x. Ce qui ne devrait pas poser de problème insoluble à la majorité. Dans le cas contraire qu'on me le fasse savoir, j'essaierai d'effectuer une conversion de ladite vidéo.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Luna_2a le Mer 26 Sep 2012, 08:05

bonjour H.Deuzot, bonjour Claude

il ne faut pas oublier non plus le passage de la plante de l'emmergé a l'immergée, peut on dire qu'elle marque la fin de son acclimatation??

une fois qu'elle a pris sa forme immergée, sa reprise de croissance, et la photosynthese (repérable aux bulles), peut on augmenter progressivement l'eclairage?

amicalement
luna_2a

ps la video marche chez moi.
avatar
Luna_2a
Motivé
Motivé

Féminin Nombre de messages : 323
Age : 32
Localisation (ville,village) : ajaccio, corse
Loisirs : peinture, aquariophilie, dessin, sculpture
Reservé tests :
Date d'inscription : 09/05/2012

Revenir en haut Aller en bas

Adm Re: mise en eau aquarium.....enfin!!!

Message par Claude le Mer 26 Sep 2012, 08:38

Bonjour H.Deuzot; Bonjour Luna_2a; Bonjour à Tous,

H.Deuzot a écrit:Dans ce cas, il suffit de copier le lien dans la barre d'adresse du navigateur
Effectivement, en procédant de la sorte, la vidéo fonctionne :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum