AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

besoin d'aide eau trouble

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm besoin d'aide eau trouble

Message par sahona le Dim 09 Sep 2012, 01:18

j'ai l'eau de mon aquarium avec lampe 20l qui est trouble je n'ai pas de plante naturelle le sol est en gravier bien néttoyé j'ai une pompe interne ainsi qu'un distributeur d'air à bulle( désolé je ne connais pas le terme exact) et une resistance pour chauffé l'eau j'ai suivi les conseils de mise en place puisque j'ai utilisé de l'eau du robinet ainsi que la mise en place des poissons par étape comme recommandé j'ai aussi rajouté un produit spéciale aquarium(aquasafe) qui comme marqué sur le flocon neutralise le chlore et les métaux lourds protège les branchis des poissons assainit l'eau et doit clarifié l'eau cependant malgrés tout ca mon eau est trouble je ne comprends pas pourquoi pourriez vous me conseillez affin de régler le problème dois je mettre du charbon dans ma pompe, je précise que je nourris mes poissons par petites quantités trois fois par jours et que j'ai 3 scalare et 4 escargeots merci pour votre aide
avatar
sahona
Membre potentiel

Féminin Nombre de messages : 2
Age : 46
Localisation (ville,village) : entre deux mers
Loisirs : copilote rallye tout terrain
Reservé tests :
Date d'inscription : 09/09/2012
Particularité: : Particularité ou anomalie


Revenir en haut Aller en bas

Adm Re: besoin d'aide eau trouble

Message par H.Deuzot le Dim 09 Sep 2012, 06:57

Email non comforme

Ouverture de compte sur aquabases. com: adresse e-mail non conforme

Bonjour ,

Nous vous remercions de porter un intérêt à notre forum et à notre site. Notez que nous apportons une attention toute particulière pour vous fournir des réponses appropriées aux problèmes posés et non de multiples réponses hypothétiques beaucoup trop fréquemment contradictoires comme on en trouve à foison sur beaucoup de forums, parmi lesquelles un "novice" ne peut discerner, le bien fondé. Nous éliminons aussi totalement la publicité, et n'avons rien à vendre. C'est pourquoi, envoyer des messages par e-mail est contraire à notre déontologie s'ils ne sont pas sollicités.
Nous n'envoyons jamais d'e-mail sauf en cas d'événement le justifiant. Ç'est le cas pour votre inscription sur aquabases.com: Celle-ci n'est pas complète: En effet vous avez omis de vous inscrire avec une adresse e-mail provenant de votre fournisseur d'accès à internet (comme vous vous y êtes engagé) lors de votre inscription.De même vous avez négligé de fournir un village ou une localisation correcte.
Nous ne pouvons prendre en compte ni votre inscription, ni vos messages, tant que vous n'aurez pas totalement satisfait aux conditions d'admission en vigueur au moment de votre inscription.
C'est pourquoi je vous demande donc de bien vouloir vous conformer aux exigences que vous avez acceptées et de me fournir rapidement (par message privé exclusivement ) une adresse e-mail provenant de votre fournisseur d'accés à internet et de régulariser (dans votre profil) votre localisation plus précisément comme demandé. Dans le cas contraire, votre compte sera définitivement clos. Croyez bien que nous en serions sincèrement désolés.
Pour plus de renseignements, voir ici:
[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
H.Deuzot
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum