AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Mise en eau Rio 240

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: Mise en eau Rio 240

Message par Aquario le Lun 07 Mai 2012, 13:05

Bonjour à tous, bonjour Fab64 et Dliryc,
Dliryc a écrit:Juste petite mise en garde. Des amis ont eu des veuves noires dans leur
aquarium (5 individus, peut-être était-ce insuffisant) et ils ont eu le
malheur de voir les yeux des autres poissons arrachés, et ce pendant la
nuit ! Je crois que les victimes ont été des gouramis et des colisas...

Perso, j'ai, dans mon bac de 275 litres net, 10 veuves noires ( Gymnocorymbus ternetzi ) et aucun souci vis à vis des autres poissons ( Tetras Empereurs, Corydoras, Otocinclus et Farlowella ) ! Mais, peut-être sont-ils racistes ( :-)) ) vis à vis des asiatiques ...

Ils sont très gourmands, par contre, donc attention que les autres poissons aient leur compte de nourriture ... :-))

Amicalement

Aquario

Aquario
Conseiller
Conseiller

Nombre de messages : 1042
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Jeu 10 Mai 2012, 23:16

Bonsoir à tous,

quelques news de mon bac en ce quinzième jour.

Les escargots sont de plus en plus nombreux. Et certains ont bien profité (5 à 6 mm). Je les laisse, pour les raisons évoquées plus haut, mais je ne sais pas encore si je les apprécie beaucoup !
Aujourd'hui (J15), j'ai fait ma "batterie" de tests. Les résultats sont les suivants :
T°C : 25.5
NO2 : 0.025
Ph : 8
Gh : 11
Kh : 7

Donc toujours pas de montée des nitrites.
Le Ph est passé de 7.5 à 8 sur 2 semaines.
Le Gh de 8 à 11, et le Kh reste stable.
Que vous inspirent ces résultats ? Sont-ils "normaux" dans leurs évolutions ?

La bonne nouvelle, c'est une croissance régulière de la majeure partie des plantes, et l'absence totale d'algue ! Pourvu que ça dure !!!

Allez une petite photo pour vérifier tout ça.
[Vous devez être inscrit et connecté pour voir cette image]Uploaded at ImageFra.me

Celle-ci peut laisser penser que l'eau est légèrement verte, mais ce n'est absolument pas le cas. Elle est clair et limpide. Les Ceratophylum demersum ont déjà été taillées.

Amicalement
Fab

Fab64
Motivé
Motivé

Nombre de messages : 84
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par H.Deuzot le Ven 11 Mai 2012, 08:03

Bonjour Fab64,

Merci pour la photo c'est toujours utile, on se rend bien mieux compte de l'évolution que par une description écrite. Tant que le cycle de l'azote ne s'est pas définitivement installé, la plupart des mesures n'ont guère d'utilité (sauf les nitrites bien entendu).

Les algues arrivent en général plus tard et ne t'affole pas si tu vois les feuilles des plantes, le décor où le sol se tacher avec des dépôts marron, ce sont des diatomées. Il n'y a là rien de plus normal (voir les aquariums de démonstration)

Pour les escargots, en général, on trouve assez rapidement qu'il y en a beaucoup trop...
Autrement, tout semble se passer normalement.

Amicalement,
H. Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Mar 22 Mai 2012, 14:05

Bonjour à tous,

quatre semaines demain et l'impatience me gagne !
Toujours pas de nitrites !!!
Je suis "démangé" par l'ajout de bactéries du commerce !

Pour le reste, tout va toujours bien : les plantes poussent bien, les escargots s'éclatent, les tâches brunes dont parle H.Deuzot sont bien présentes.

Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Caroli le Mar 22 Mai 2012, 14:15

Bonjour Fab64;

Laisses les bactéries du commerce de côté et patientes encore, il faut parfois plus d'un mois pour voir apparaitre le pic.

Amicalement
Caroli

Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 65
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Ven 01 Juin 2012, 13:14

Bonjour à tous,

Rrrrrrrrrrrrrraaaaaaaaaaaaaaaahhhhhhhhhhhhh !!!!!!!!!!!!!
Ggggggggggggggggggggggrrrrrrrrrrrrrrrrrrrrrrrrrrrrrr !!!!!!!!!!!

40 jours et toujours pas la moindre trace de nitrites !!!
Je vais finir pas y mettre une truite dans ce bocal !!

Bon, trêve de plaisanteries, ma patience est mise à rude épreuve, mais le bac se porte bien : une belle croissance des plantes, et un ensemble qui nous ravi l'oeil.
Manque plus que ces p.....s de nitrites !

Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Saispas le Ven 01 Juin 2012, 14:38

Bonjour Fab64,

La patience est une des cartes maitresses de l'aquariophilie;

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Caroli le Ven 01 Juin 2012, 14:59

Bonjour Fab64, bonjour à tous,
Fab64 a écrit:
Manque plus que ces p.....s de nitrites !
Et une petite photo...peut-être ? :-)

Et dire que certains sont tranquilles après quelques jours, as tu des réserves de tests NO2 ? :-)

Amicalement
Caroli

Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 65
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Ven 01 Juin 2012, 23:30

Bonsoir Caroli, bonsoir à tous,
Caroli a écrit:
Et une petite photo...peut-être ? :-)
Caroli

Sous la pression populaire, une petite photo de ce superbe bac ..... SANS nitrites !!!

[Vous devez être inscrit et connecté pour voir cette image]Uploaded at ImageFra.me

Caroli a écrit:
Et dire que certains sont tranquilles après quelques jours, as tu des réserves de tests NO2 ? :-)
Caroli

Et d'autres apprennent la patience....

Amicalement
fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Aquario le Sam 02 Juin 2012, 00:13

Bonsoir Fab64,

Eh bien, il est très beau ton bac !!! Ça a bien poussé depuis ta première photo !

Ils finiront bien par arriver ces nitrites ! Chez moi, ça avait pris 30 jours ...

Amicalement

Aquario

Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 61
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Sam 02 Juin 2012, 02:08

Bonjour Aquario

Aquario a écrit:Bonsoir Fab64,

Eh bien, il est très beau ton bac !!! Ça a bien poussé depuis ta première photo !
Aquario

Merci. C'est vrai qu'en regardant la 1ère, cela a bien changé ; malgré deux tailles déjà des ceratophylum demersum et des hygrophila polysperma.

Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Aquario le Sam 02 Juin 2012, 07:39

Bonjour Fab64,

Comment fixes tu tes Ceratophylum demersum à ta souche ?

Attention qu'elles ne prennent pas trop de lumière quand même ... C'est très dense, apparemment. Je pense aux Limnophila de gauche qui risquent de ne plus avoir assez de lumière.

Amicalement

Aquario

Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 61
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Sam 02 Juin 2012, 11:33

Bonjour Aquario,

Aquario a écrit:
Comment fixes tu tes Ceratophylum demersum à ta souche ?

elles sont juste coincées sous la souche pour la plupart, et les autres sous un caillou derrière la souche.

Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Juikio le Sam 02 Juin 2012, 14:58

bonjour Fab64,

félicitation tu as un bel aquarium.
En effet tu devrais limiter la pousse de ta ceratophylum, ça pousse très vite cette plante là.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Ben59lag le Lun 04 Juin 2012, 18:57

Bonsoir tout le monde, ton bac est magnifique, bientôt les poissons arriverons ;-)

Ben59lag
Motivé
Motivé

Masculin Nombre de messages : 130
Age : 34
Localisation (ville,village) : Orchies
Loisirs : diverses activités, mais priorité à l'aquariophilie et l'airsoft.
Reservé tests :
Date d'inscription : 20/09/2011

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Mar 05 Juin 2012, 00:38

Bonsoir,

merci à tous pour vos commentaires.

Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Mer 13 Juin 2012, 14:32

Bonjour à tous,

De retour après 8 jours d'absence, et je ne sais plus quoi faire !!
49 ème jour, soit 7 semaines de mise en eau et toujours pas de pic de nitrites (controlé tous les 2 jours depuis la mise en eau, même pendant mon absence) !
N'y a t-il rien à faire d'autre que d'attendre ?

Pour le reste, quelques photos :
[img=http://img15.imagefra.me/s56d/fab64/34vq_555_ucrj9.jpg]Uploaded at ImageFra.me

j'avais taillé les ceratophylum avant de partir, ce qui apparemment a fait du bien aux limnophila.

[img=http://img15.imagefra.me/s56d/fab64/34vq_a7e_ucrj9.jpg]Uploaded at ImageFra.me

Apparition depuis quelques jours (je n'ai la date exacte)d'algues filamenteuses. Rien d'alarmant pour le moment. Nettoyage au pinceau, et comme je dois faire une nouvelle taille sur la plupart des plantes, je vais enlever le plus gros. Par contre, prolifération importante des escargots. J'ai essayé la feuille de salade blanchie, mais ils avaient l'air de connaître le truc les malins !!

[img=http://img13.imagefra.me/s56d/fab64/34vq_677_ucrj9.jpg]Uploaded at ImageFra.me

[img=http://img14.imagefra.me/i56d/fab64/34vq_f53_ucrj9.jpg]Uploaded at ImageFra.me

Petite question concernant les ceratopteris thalictroides : elles deviennent progressivement brunes. Est-ce un signe de maladie ? Ou est-ce normal dans le développement de cette plante ?

Merci à tous
Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par H.Deuzot le Mer 13 Juin 2012, 14:42

Bonjour,

voir le texte ici:
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]

Amicalement,
H.Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Juikio le Mer 13 Juin 2012, 20:58

Bonsoir Fab64,

si tu avais un autre aquarium cyclé, je te dirais de mettre quelques petits poissons dans un bac-filet flottant du genre N-Box jbl, pour pour les transférer au cas ou les nitrites se manifesteraient, mais la, c'est risqué.

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5137
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Mer 20 Juin 2012, 12:08

Bonjour à tous,

Juikio a écrit:Bonsoir Fab64,

si tu avais un autre aquarium cyclé, je te dirais de mettre quelques petits poissons dans un bac-filet flottant du genre N-Box jbl, pour pour les transférer au cas ou les nitrites se manifesteraient, mais la, c'est risqué.

Amicalement,
juikio.

J'ai suivi, ou du moins, j'ai "interprété" ton conseil : j'ai mis six cardinalis depuis une semaine. Je sais j'ai pris un risque...
Pour le moment, tout se passe très bien : toujours aucune trace de nitrites, les cardi se portent à merveille et ont très bon appétit. Ils ne "pipent" pas à la surface et leurs couleurs sont vives.

J'ai refait tous les tests lors de l'introduction des cardis il y a une semaine, et les résultats étaient les suivants :
No2 < 0.025
Gh = 10
Kh = 7
Ph = 8 à 8.5 !?
T°C = 25

Qu'en pensez-vous : le pic aurait été très faible au point de ne pas le voir ?
Le bac est-il cyclé ?
Dois-je commencer la maintenance : syphonnage pour nettoyage et changement partiel d'eau ?
Dois-je nettoyer les mousses, changer les ouates de perlon (elles sont très sales !) ?
Puis-je continuer le peuplement ?

Merci d'avance,
amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Claude le Mer 20 Juin 2012, 18:32

Bonsoir Fab64; Bonsoir à tous,

Fab64 a écrit:J'ai refait tous les tests lors de l'introduction des cardis il y a une semaine,
Tes test, au moment de l'introduction des poipois semblent bon concernant les NO2, élevés concernant les autres paramètres si ce sont des "Paracheirodon axelrodi (Cardinalis)" excepté la température qui devrait être de 26° mais, à ce jour, quels sont ces paramètres; Comment ont-ils évolués ???

A priori, je pense qu'après 1 1/2 mois d'attente tu n'as pas pris de gros risques mais il te faut, à plus forte raison vu l'incertitude, continuer à surveiller en particulier les NO2

Fab64 a écrit:Dois-je commencer la maintenance
Maintenant que tu as peuplé ton aquarium, il te faut le maintenir en changeant 20% d'eau par semaine avec les mêmes caractéristiques (GH, Température +1°C) que l'eau de ton bac et continuer, si c'est ce que tu as fait, à compenser l'évaporation par de l'eau osmosée :-)))

Fab64 a écrit:Dois-je nettoyer les mousses,
Personnellement, je nettoye les mousses de mes filtres, simplement par trempage dans l'eau de vidange de l'aquarium, sans essorage, tous les 5 à 6 mois :-)))

Fab64 a écrit:changer les ouates de perlon
Concernant les ouates PERLON, elles sont dans mon cas en entrée des filtres à décantation internes et je les nettoye et remets en place 3 à 4 fois par semaine :-)))

Fab64 a écrit:Puis-je continuer le peuplement ?
A mon avis, avant tout nouveau peuplement, assures-toi que tes NO2 se sont stabilisés, autrement dit, que ton pic de Nitrites est passé. Attends 1 à 2 semaines, en mesurant régulièrement les NO2 et si ceux-ci sont stables, pourquoi pas (Mais raisonnablement) :-)))

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Mer 20 Juin 2012, 22:52

Bonsoir Claude, bonsoir à tous,

merci pour tes conseils.
Je vais refaire les tests demain.
Je pense intégrer quelques corydoras en fin de semaine. En effet, je ne suis pas au top sur le dosage de la nourriture. Et le fait d'avoir quelques poissons de fond m'aidera, je pense, pour l'entretien.

Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par H.Deuzot le Jeu 21 Juin 2012, 06:14

Bonjour Fab64,

J'avoue que j'hésite à te faire part de mes sentiments au sujet de ton aquarium. En effet, j'espère que tu ne vas pas trouver mes propos impolis comme certains grincheux auxquels je ne répondrai pas, mais je crois utile au contraire de te faire part de certaines remarques uniquement dans un but constructif.
Je trouve "embêtant" que la dureté de ton eau ait augmenté, ainsi que le pH.
On ne peut pas dire que cela soit anormal, puisque dans un bac qui vient d'être mis en eau les paramètres ne sont pas stables par définition.
Cependant, je me demande quand même (sans vouloir t'offenser en aucune manière bien évidemment) si tu n'as pas un sol ou des roches contenant du calcaire, notamment tes pierres (qui me semblent être du grès) qui sont veinées de blanc. Ce veinage est parfois constitué de "marbre" et pourrait expliquer la montée vers l'alcalinité des caractéristiques physico-chimiques de l'eau de ton bac.
Il serait bon si tu ne l'as pas fait (ce n'est surtout pas un reproche mais c'est une incitation à le faire) que tu testes ces pierres avec un peu d'acide chlorhydrique, comme indiqué ici :
[Vous devez être inscrit et connecté pour voir ce lien]
(voire tester également ton sable).

D'autre part, l'allure générale de ton bac me semble tout à fait cohérente et de bon aloi. Je ferai toutefois une exception pour le Ceratophylum demersum (c'est bien sûr une remarque dénuée de toute agressivité, mais uniquement à des fins d'amélioration pour l'avenir), il faudra absolument éviter que son emprise devienne prépondérante sur la croissance des autres plantes, ce qui est déjà un peu le cas à mon avis.
Par ailleurs, je dois reconnaître que c'est une très belle plante, mais j'ai remarqué que quand elle se plaît bien dans un aquarium c'est que celui-ci a une tendance à l'alcalinisation, tout comme pour les Valisneria subulata (quand un bac en comporte). Ce n'est pas forcément une bonne chose pour le comportement futur des autres plantes.

Fab64 a écrit:Puis-je continuer le peuplement ?
Claude a répondu:
A mon avis, avant tout nouveau peuplement, assures-toi que tes NO2 se sont stabilisés, autrement dit, que ton pic de Nitrites est passé. Attends 1 à 2 semaines, en mesurant régulièrement les NO2 et si ceux-ci sont stables, pourquoi pas (Mais raisonnablement) :-)))
Bien amicalement,
Claude
Oui, tout à fait.
Amicalement,
H.Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Jeu 21 Juin 2012, 08:35

Bonjour H.Deuzot, bonjour à tous,

pas de problème pour moi pour les remarques. Tant qu'elles sont constructives et que je ne suis pas insulté (ce qui ne m'est pas encore arrivé sur aquabases !), je suis à même d'entendre tout ; surtout lorsqu'il s'agit de conseils adressés au néophyte que je suis.

Pour les pierres de mon bac, elles ont toutes été testées deux fois à l'acide, avant la mise en eau. Je vais refaire l'expérience, surtout sur celles veinées, au cas ou. Mais qu'ai-je comme solution pour le ph, sachant que je ne veux pas passer à l'eau osmosée pour des raisons pratiques et financières ?

Pour la Ceratophylum demersum, depuis la photo jointe, elle a été taillé deux fois et sévèrement la deuxième. Surtout car les algues filamenteuses, depuis leurs apparition, sont installées essentiellement sur elles. L'Alternanthera, au premier plan, quand à elle dépérit de jour en jour.

Quand aux tests, ils sont les mêmes, ce matin, que la semaine dernière, sauf le Ph qui aurait baissé d'un poil, plus vers 8 que 8.5.

Amicalement,
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Mer 27 Juin 2012, 22:03

Bonsoir à tous,

quelques nouvelles de mon bac :

j'ai continué mon peuplement par 2 crossocheilus siamensis et 8 "nez rouge", en fin de semaine dernière. J'ai également effectué mon 1er changement d'eau à la même période, et vais donc prendre le rythme d'un par semaine. J'en ai profité pour sortir et rincer les Ceratophylum demersum qui commençaient à héberger quelques algues filamenteuses.
J'ai vérifié les paramètres de mon eau de conduite au même moment et ils étaient les suivants :
Ph 8, Gh 8, Kh 7. Les nitrites sont heureusement toujours inférieurs à 0.025, et toujours contrôlés tous les deux jours.

J'ai reçu ce matin mes nouveaux tests JBL et voici donc les résultats à ce jour :
Ph : 7.7
Gh : 10
Kh : 7
No2 < 0.025
No3 < 1
Po4 entre 0.3 et 0.4
T°c = 25.5
Durée d'éclairage : 10h1/2

Qu'en pensez-vous ?
Les phosphates semblent un peu élevés ?
Dois-je continuer à contrôler les nitrites tous les 2 jours ?

Etant absent pour plusieurs jours à plusieurs reprises dans les trois semaines à venir (quelqu'un viendra nourrir les poissons une fois par jour), je n'introduirais d'autres pensionnaires qu'après cette période.

Des remarques, des consignes ou des conseils pour continuer à "faire au mieux" ?

Merci
Amicalement,
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Claude le Jeu 28 Juin 2012, 10:23

Bonjour Fab64; Bonjour à Tous,

Fab64 a écrit:J'ai reçu ce matin mes nouveaux tests JBL et voici donc les résultats à ce jour :
Ph : 7.7
Gh : 10
Kh : 7
Je trouve curieux que tu ais dans ton bac un GH plus élevé que l'eau de conduite et un KH équivalent à celui de l'eau de conduite :-)))

Tu compenses bien l'évaporation avec de l'eau osmosée seule ???

Pour faire ton changement d'eau (Si la mesure a été faite après) tu as bien mélangé pour moitié eau robinet/eau osmosée ???

Fab64 a écrit:Les phosphates semblent un peu élevés ?
Effectivement mais ce n'est pas catastrophique pour les poipois; Par contre, ça peut favoriser les algues :-(((

Fab64 a écrit:Dois-je continuer à contrôler les nitrites tous les 2 jours ?
Tu peuples beaucoup à la fois (On ne sait pas si ton pic de Nitrites est vraiment passé). Personnellement, je continuerais à les contrôler :-)))

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Mise en eau Rio 240

Message par Fab64 le Jeu 28 Juin 2012, 18:12

Bonjour Claude,

je fais mon changement d'eau demain. Donc je vais refaire les tests sur l'eau de conduite et dans mon bac pour le Gh.
Je n'utilise pas du tout d'eau osmosée (pour des raisons pratiques et financières). Et je n'ai guère d'évaporation, donc pas le besoin d'ajouter d'eau entre deux maintenances.

Pour les phosphates, ne serait-ce pas dû au fait qu'il n'y ai eu aucun entretien pendant deux mois (dans l'attente du pic !) ?
Et que puis-je y faire ? Surtout si les algues continuent leur progression !

Amicalement
Fab

Fab64
Motivé
Motivé

Masculin Nombre de messages : 84
Age : 46
Localisation (ville,village) : Oloron Sainte Marie
Loisirs : Rando, Course à pied, Escalade
Reservé tests :
Date d'inscription : 11/04/2012

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum