AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Message par tybiboune le Mar 20 Mar 2012, 16:06

Bonjour à tous!
Mon bac 120l est maintenant lancé depuis 1 mois, relativement planté et peuplé de pas mal d'escargots (physes, mélanoides, planorbes).
J'ai effectué un test de nitrites (gouttes) régulièrement, un jour sur deux, depuis la mise en eau. Je n'effectue aucun changement d'eau depuis le lancement, juste des compléments en eau de conduite reposée pendant 48 heures.
Les escargots se régalent des premières algues qui apparaissent (des vertes un peu filandreuses), ainsi que de flocons pour poissons que je leur distribue de temps en temps (de peur qu'il n'y ait pas assez d'algues pour remplir leurs bidous, et qu'ils ne s'attaquent aux plantes).
Je pense donc que plantes + escargots + flocons de nourriture aidant, la pollution de l'aquarium a dû rapidement être à son comble...
Précision : j'ai aussi ajouté un bout du filtre de mon 30 litres déjà lancé depuis bien longtemps (mais ça me semble être une proportion ridicule, un bout du filtre du 30l pour alimenter en bactéries un 120 litres...bref)
Donc je ne constate aucune variation de nitrites depuis le lancement, par contre dernièrement je constate une augmentation du taux de nitrates (tests bandelettes). Les chiffres sont très vagues bien entendu, mais je vois nettement une variation de couleur au fil des tests (variations tous les 3/4 jours), de plus en plus "rose".
Or, si j'ai compris le principe du cycle azoté qui doit (au moins en partie) se mettre en place, mon eau de conduite étant à la base très peu chargée en nitrates, l'augmentation de celles-ci devrait être dûe à une dégradation des nitrites par les bactéries ?
Ca pourrait-il donc signifier que le cycle s'est mis en place "à mon insu" ?
A votre avis ?
Merci d'avance pour vos lumières...
(edit : quelques paramètres, des fois que ça pourrait aiguiller... ce sont des tests bandelettes pour l'instant, désolé c'est tout ce que j'ai, donc les chiffres seront bien approximatifs...
j'ai donc un GH entre 8 et 16°, un KH entre 0 et 3°, et un PH d'environ 6.4)
avatar
tybiboune
Novice

Masculin Nombre de messages : 29
Age : 43
Localisation (ville,village) : Houilles
Loisirs : aquariophilie, musique, informatique..
Reservé tests :
Date d'inscription : 29/11/2011

Revenir en haut Aller en bas

Adm Re: bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Message par Jerem le Mar 20 Mar 2012, 17:08

Bonjour tybiboune,

Quel est la marque de ton test goutte nitrites NO2 ?

Je te pose cette question car pour beaucoup de marques, la concentration minimale décelable est trop élevée et par conséquent, la mise en place du cycle de l'azote pourrait passer inaperçue.

Amicalement,

Jerem
avatar
Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Adm Re: bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Message par tybiboune le Mar 20 Mar 2012, 18:20

C'est un test de marque "API". On passe effectivement de 0 à 0.25...
Mais un "pic" de nitrites qui ne dépasse pas 0.25 (et qui n'atteint même pas cette valeur, ou alors pendant 1 journée max), ça vous parait plausible ? déjà arrivé ?
Vue la pollution que j'ajoute régulièrement dans ce bac, combinée au taux de nitrates qui augmente... je me demande vraiment si le bac n'est pas déjà cyclé.
Y-a-t'il un genre de "crash-test" pour vérifier ça ? Du genre : si je mets un morceau de viande crue dans le filtre, est-ce que ça ne va pas booster la pollution de façon trop importante pour les bactéries éventuellement mises en place ? Et dans ce cas je devrais constater une montée d'ammonium, puis de nitrites ?
avatar
tybiboune
Novice

Masculin Nombre de messages : 29
Age : 43
Localisation (ville,village) : Houilles
Loisirs : aquariophilie, musique, informatique..
Reservé tests :
Date d'inscription : 29/11/2011

Revenir en haut Aller en bas

Adm Re: bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Message par H.Deuzot le Mar 20 Mar 2012, 18:32

Bonjour Tybiboune,
Je cite le site:
"Le pic de nitrites est variable en fonction de chaque aquarium.
Dans certains aquariums il peut être quasi inexistant (c'est assez rare) ou plutôt il passe inaperçu avec certains tests. Il peut également s'effectuer en montée douce sans vraiment présenter ce célèbre "pic". Dans d'autres, il peut être très marqué et dépasser allégrement les capacités de mesure des tests (en particulier celles des tests JBL qui sont limitées à 1mg/Litre, JBL ayant choisi la précision dans les "faibles" quantités, celles vraiment indispensables) plutôt que la mesure démonstrative mais inutile des quantités élevées. Cela n'a aucune d'importance sinon celle illusoire et sans intérêt de satisfaire l'aquariophile débutant qui sera enchanté de percevoir une montée intense croyant parfois qu'un pic fortement marqué est synonyme de réussite. En effet certains novices croient à tort que plus ça monte, meilleur c'est. Il n'en est rien, dans le domaine aquariophile bien évidemment.
C'est un peu comme si on présumait qu'il faille utiliser une masse pour enfoncer un clou alors qu'un simple marteau suffit largement. Par contre la force avec laquelle on frappe avec le marteau est importante et correspond dans cet exemple à "l'environnement aquatique" en ce qui concerne le cycle de l'azote.
Vous pourriez avoir une douzaine de marteaux ou même des centaines à votre disposition, l'assemblage ainsi réalisé à l'aide du clou ne serait pas mieux ni plus résistant pour autant, exactement comme les millions de bactéries que l'on ajoute en surplus, cela ne sera pas plus efficace!"

Plus d'infos ici:
[Vous devez être inscrit et connecté pour voir ce lien]
Oui, on peut continuer à se le demander c'est la raison pour laquelle nous conseillons avec insistance de commencer à tester depuis la mise en eau avec le test JBL exclusivement.
Amicalement,
H.Deuzot.

avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Message par Jerem le Mar 20 Mar 2012, 19:14

Re tybiboune, bonjour H. Deuzot,

tybiboune a écrit:Mais un "pic" de nitrites qui ne dépasse pas 0.25 (et qui n'atteint même
pas cette valeur, ou alors pendant 1 journée max), ça vous parait
plausible ? déjà arrivé ?
Et oui, ça me parait très plausible puisque dans mon 125L, les nitrites ne sont jamais monté au dessus de 0,05 mg/L, j'ai pourtant mesuré dès le lendemain de la mise en eau avec le test JBL puis au moins tout les 2 jours.

Attention ce n'est absolument pas une bonne raison pour que tu te dises qu'il se passe la même chose dans ton bac !!!

tybiboune a écrit:Y-a-t'il un genre de "crash-test" pour vérifier ça ?
Il y aurait bien une méthode, mais je préfère laisser H. Deuzot prendre le soin de t'en parler s'il le juge nécessaire pour ton bac.

tybiboune a écrit:Du genre : si je mets un morceau de viande crue dans le filtre
Carrément de la viande crue, je n'irai pas jusque là.

Pour conclure, je te conseille de ne surtout pas introduire de poissons pour le moment et d'attendre une réponse plus complète...

Pas de précipitation, introduire des poissons dans un bac où le cycle de l'azote ne serait pas encore installé conduirait inévitablement à la catastrophe !

Bien amicalement,
Jerem
avatar
Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Adm Re: bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Message par Juikio le Mar 20 Mar 2012, 21:04

Bonjour à tous,

et bien, ça m'est arrivé aussi, aucun pic détectable, j'ai mis cinq poissons (corydoras, dans un pondoir JBL N-Box), en surveillant les nitrites tous les jours, rien.
En ayant bien sur, un autre bac cyclé pour accueillir les habitants du pondoir, immédiatement.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5407
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: bac lancé depuis 1 mois, 0 nitrites, nitrates en hausse...cyclé ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum