AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

démarage d'un 320l amazonnien

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm démarage d'un 320l amazonnien

Message par Guillaume478 le Sam 17 Mar 2012, 08:46

Tous le matériel est d’occasion, seulement 3 mois d'utilisation.
Cela fait plusieurs mois que je cherchais .
Il s'agit d'un osaka 320l avec deux rampes éclairage 2 x 54w en amazone day et 2 x 54w en color plus.
Un
filtre exterieur Cristalprofil e1500. Première question, es-que je
dois changer tous filtres et céramique? la pompe a été utilisé 6 mois
puis un arrêt total de 8 mois.
L'ancien proprio a fixer une plaque
décor pierre a l’intérieur sur la vitre. Cela me dérange pas mais y a
t-il des risques prolifération d'algue, eau plus ou moins stagnante
derrière le panneau .....
un système co2 Dennerle pro avec gestionnaire PH et gestionnaire de température.
Quel de substrat pour un bac amazonien bien planté?
merci de vos réponces et de vos lectures.
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Caroli le Sam 17 Mar 2012, 09:51

Bonjour et bienvenue guillaume478,
guillaume478 a écrit:
L'ancien proprio a fixer une plaque
décor pierre a l’intérieur sur la vitre. Cela me dérange pas mais y a
t-il des risques prolifération d'algue, eau plus ou moins stagnante
derrière le panneau .....
Tu dis un décor pierre, est-il naturel ou artificiel ?
Comment celui-ci est-il collé, est-il en plusieurs parties,
siliconé sur les bords...?
guillaume478 a écrit:
Quel de substrat pour un bac amazonien bien planté?
.
Tu as le Fertilux, mais peut etre difficile à trouver suivant les régions, ici en belgique je n'en trouve pas.
J'ai pris le DeponitMix Dennerle (beaucoup plus cher, hélas) et j'en suis satisfait jusqu’à présent (un an et demi)

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Sam 17 Mar 2012, 10:58

il s'agit d'un décor artificiel en plaque collé au silicone
merci pour le substrat
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Caroli le Sam 17 Mar 2012, 12:36

Re,

Je ne suis pas très chaud pour ces décors, il faut qu'ils soient bien isolés ( résines qualité alimentaires)
J'ai un doute quand à l'eau qui pourrait stagner derrière, attend d'autres avis.

Pour ma part, je leur préfère un décor extérieur (artisanal) en polystyrène que tu peux façonner à ta manière et le peindre avec ce que tu as envie.

Avantage supplémentaire: gain de place parfois important dans l'aquarium, ce qui n'est pas négligeable.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Sam 17 Mar 2012, 12:58

merci pour la réponse.
J'ai la chance de posséder une citerne à eau de pluie de 8m3 en brique utilisée pour le jardin.je l'ai analysé ce matin avec gouttes.cela me donne:
No3 : 0
No2 :0
Ph 7.34
Gh 5
Kh 4

Puis je remplir la totalité de mon bac avec, pour un amazonien?
Doit on changer tous les filtres de la pompe après un arrêt de 8 mois.

guillaume
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par H.Deuzot le Sam 17 Mar 2012, 13:06

Bonjour,

Non, ton eau est chimiquement poluée et ce qui est pire on ignore pourquoi et par quoi.
D'autre part même si elle était parfaitement saine, il ne serait pas question de remplir un bac en totalité uniquement avec de l'eau déminéralisée ou de pluie, ce qui est à peu près équivalent. (À condition que l'eau de pluie soit pure bien évidemment. Ce qui dans l'environnement actuel est bien rare)

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Caroli le Sam 17 Mar 2012, 13:12

Re,

Tu as analysé ton eau de conduite ?
Et comme le disait H.Deuzot sur un autre post, boirais-tu l'eau de ta citerne :-) ?

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Sam 17 Mar 2012, 14:14

voici mon eau de conduite
Gh 20
Kh 15
ph 7.29
No2 0
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par H.Deuzot le Sam 17 Mar 2012, 18:17

Re,

Bon alors en coupant avec à peu près à moitié avec de l'eau osmosée, cela te donnerait un GH de 10, quant au pH, je ne sais pas avec quoi tu mesures mais pour avoir un pH aussi précis que 7,29 il doit s'agir d'un pH mètre. Alors j'espère que tu connais la procédure d'étalonnage de ces appareils...
Pour le décor de ton aquarium, à ta placee je le balancerais à la poubelle.
Tout le reste, tout ce qui a servi, doit être lavé à l'eau de Javel, y compris la cuve, avec un rinçage soigné à l'eau courante. Les masses filtrantes, nouilles, céramiques, mousses et tous les produits qu'il a sans doute dû te donner doivent prendre la même direction.
Méfie-toi comme de la peste, du système de CO2 géré par pH mètre surtout avec l'eau telle que tu as au robinet.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Sam 17 Mar 2012, 20:23

Merci pour vos réponses, je vais démonté le décor et faire le grand nettoyage. Demain, je verrais pour le rachat des nouvelles masses filtrantes, céramique, le substrat, sable et quelque que plantes a développement rapide et de récupérer des bidons propres pour l'eau osmose.

Une mise en eau peut être demain après midi.
Effectivement je possède un ph mètre et l'étalonage a été effectué dans les règles avec deux solutions neuve.

un grand merci à H Deuzot et a caroli
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Caroli le Dim 18 Mar 2012, 00:01

Re,

As-tu un osmoseur ? Sinon, il serait bon d'en acquérir un.
Tu auras un bac de +/- 270L net suivant ton décor, racines,
sable, sol nutritif... et il te faudra +/- 55L d'eau osmosée par semaine.
Ça devient vite une corvée de trimballer autant de bidons tous les WE

Pense aussi si tu as un osmoseur, que pour produire 1L d'eau osm. tu peux avoir jusqu'à 5L d'eau de rejet, que tu peux récupérer pour arroser le jardin par ex. en complément de ta citerne ;-)
C'est en hiver qu'il t'en faudra le plus ( à cause de la t° de l'eau)

Si tu en achètes en magasin, analyse la avant, elle doit être impérativement à GH 0 . On en voit parfois avec une valeur plus élevée due à un mauvais entretien ou pas d'entretien du tout du matériel.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Dim 18 Mar 2012, 06:21

Oui, j'ai eu un osmose avec l'aquarium mais il faut de que je rachète un adaptateur pour le fixer sur un robinet avec un filetage supérieur.

Celui-ci se trouve dans mon atelier, pas d’installation dans la maison,car il faut déjà que mon épouse s'habitue au volume de l'aquarium dans le salon, elle ne voyait pas ça si grand.......!!!!!

Je n'ai donc pas pu Tester l'eau pour savoir si l'osmoseur fonctionne correctement ou si je dois changer les cartouches.

J'ai contrôler également les branchements de l'osmoseur comme indiqué sur le forum a ce sujet. Super travail de recherche et d'explication. Un vrai plaisir a lire.

guillaume.
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par H.Deuzot le Dim 18 Mar 2012, 06:45

Bonjour Guillaume 478,

guillaume478 a écrit:Demain, je verrais pour le rachat des nouvelles masses filtrantes, céramique, le substrat, sable et quelques plantes a développement rapide et de récupérer des bidons propres pour l'eau osmose.
Non, pas quelques plantes mais au contraire le plus possible! Ça te mettra à l'abri de l'arrivée des algues (pas des algues brunes, qui arriveront fort probablement mais ce n'est pas grave elles partent seules, mais à l'envahissement par des algues vertes, fort difficiles à éradiquer.


Une mise en eau peut être demain après midi.
Prends ton temps, fais les choses dans les règles de l'art, pas de précipitation, ce n'est pas une course contre la montre:-)


Effectivement je possède un ph mètre et l'étalonage a été effectué dans les règles avec deux solutions neuve.
Alors assure-toi que la sonde a été conservée comme il faut, pendant les huit mois que le bac n'a pas servi...

Amicalement,
H.Deuzot.

avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par H.Deuzot le Dim 18 Mar 2012, 07:03

Re,

Je n'ai pas eu connaissance de ton dernier message avant de poster le mien je ne sais pas pourquoi... Habituellement on est averti d'un message intercalaire avant d'envoyer son message...
Quoi qu'il en soit je t'aurais dit de bien vérifier, que la membrane de l'osmoseur est restée en eau (toujours pendant ces huit mois)
Si ce n'est pas le cas elle est probablement hors d'usage et à mon avis il est plus intéressant d'acheter un osmoseur neuf plutôt que de changer les cartouches: À elle seule, la membrane coûte presque aussi cher qu'un osmoseur neuf complet et en cas d'achat d'un osmoseur neuf on est bien évidemment certain qu'elle est (la membrane) en bon état.

D'autre part je te remercie sincèrement pour tes appréciations, mais ce ne sont pas des recherches (et encore moins des copies) trouvées sur internet, tous mes articles découlent directement de ma longue expérience pratique.
Le but de ce site et de ce forum est justement d'éviter les multiples recopies (trop souvent aussi des âneries) qu'on retrouve un peu partout sur le net. C'est pourquoi je tiens à le signaler.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Dim 18 Mar 2012, 07:40

La sonde ne provient pas de la même personne, elle a toujours été en eau.
Je l'ai depuis un mois,j'ai refais l’étalonnage puis plusieurs contrôles sur différente eau minérale du commerce et comparaison avec test gouttes ou indication de PH sur la Bouteille.
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Aquario le Dim 18 Mar 2012, 09:01

Bonjour à tous, bonjour guillaume478,
guillaume478 a écrit:voici mon eau de conduite
Gh 20
Kh 15
ph 7.29
No2 0
Pour le pH ( vérification de la mesure de ta sonde ) et les NO2, ce sont bien les tests en gouttes de la marque JBL que tu as employés ? Pour le pH, c'est le test JBL 6,0 - 7,6 qu'il faut employer.

Pour la sonde pH, attention elle est placée dans le bac ( lumière ou pénombre ), attention à sa propreté ( algues ), attention à son environnement électrique ou électromagnétique ... etc... Tout ça, entre autre, perturbe les mesures de la sonde, si on a besoin, bien sûr, d'une grande précision...
Exemple, chez moi, une " ventouse " à aimant pour fixer un tuyau de filtre externe, juste à côté de la sonde entraîne une mesure différente !!!

Pour l'osmoseur, si la pression d'arrivée de l'eau de conduite à purifier n'est pas suffisante, un osmoseur avec une pompe booster améliore grandement le rendement.

Pour le gestionnaire de température Denerle, quelle(s) résistance(s) de chauffage contrôle t'il ( puissance et modèle )?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Dim 18 Mar 2012, 18:05

Il est en eau (. .)
o
Grand nettoyage hier soir et ce matin, mise en place du substrat DeponitMix et Dekoline Quartz noir et plantation .
Eleocharis acicularis 5u
Bacopa Monneri 1
Cabamba Coroliana 3U
Egeria Densa 1
Hedyotis Salzamannii 1
Hydrocotyle Leucocephala 1

Le reste de la place sera pour une grande surface de plantes gazonnantes dans trois a quatre semaines et d'une ou deux racines quant j'aurais trouver quelque chose qui me convient. Je n'ai pas réellement cherché.
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Dim 18 Mar 2012, 18:22

Aquario
il s'agit d'un thermoControleur Pro II . Il pourra gérer la température de l'aquarium, une pour la journée et une autre pour la nuit. Alarme pour toutes différences suivant la tolérance que l'on donne +ou - 2° par exemple.
Il peut également servir de minuteur pour l'éclairage.
Pour mon aqua, il s'agit d'un chauffage HT 200 de Tetratec.

guillaume
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Aquario le Dim 18 Mar 2012, 18:48

Re,
guillaume478 a écrit:il s'agit d'un thermoControleur Pro II
Il s'agit de cet appareil là ? : [Vous devez être inscrit et connecté pour voir ce lien] ???

Comme ton chauffage est un combiné résistance-thermostat, il faut donc que tu le règles à une température supérieure à celle que tu veux dans ton bac pour que ce soit ce contrôleur Pro II qui gère la température et non le thermostat du combiné Tetratec ... C'est exact ?

Tu as mis un câble chauffant dans le substrat de fond ( DeponitMix ) ?

Pour tes plantes, tu as été voir cet article : [Vous devez être inscrit et connecté pour voir ce lien] ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Guillaume478 le Dim 18 Mar 2012, 21:04

Oui Aquario il s'agit bien de cet appareil, mais je ne peut t’en dire plus pour le moment sur son efficacité car le bac est en eau depuis ce midi seulement et j'ai uniquement branché la sonde de température et les rampes sont sur une horloge éclectique.

Grosse journée sur l'aquarium depuis ce matin .
Il me reste également tous le système Co2 à mettre en place.
Non pas de câble chauffant,j'ai suivi le retour sur expérience de H.Deuzot. Un câble chauffant c'est encore un consommation électrique de 40 w pour un aquarium de 200/400 litres.

Dans la nature, on ne chauffe pas le sol pour faire remonter les éléments nutritifs, c'est la plante qui développe son système racinaire pour quelle puisse aller chercher ce dont elle a besoin.

un bon enracinement chez le végétal améliore sa résistance.

voici les premières photos

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Guillaume478
Apte
Apte

Masculin Nombre de messages : 56
Age : 41
Localisation (ville,village) : Genech (Lille 59)
Loisirs : Jardinage Bricolage la nature et mes deux filles
Reservé tests :
Date d'inscription : 15/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Caroli le Dim 18 Mar 2012, 23:52

Bonsoir guillaume478, bonsoir à tous,

guillaume478 a écrit:
voici les premières photos

Je ne vois rien, quand je clique sur "citer" je vois des liens mais ils n'apparaissent pas à la prévisualisation:-((

guillaume478 a écrit:
Eleocharis acicularis 5u
Bacopa Monneri 1
Cabamba Coroliana 3U
Egeria Densa 1
Hedyotis Salzamannii 1
Hydrocotyle Leucocephala 1
Je rejoins Aquario, est tu allé voir cet article : [Vous devez être inscrit et connecté pour voir ce lien] , il faudrait voir ton bac, mais il me semble que tu n'as pas assez de plantes à pousse rapide.

De plus, je ne sais pas si tu met ton éclairage au max, il vaudrait mieux pas au début et pour les Eléocharis acicularis il faut un éclairage puissant, donc >> elles risquent de végéter et d''être envahies par les algues.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par H.Deuzot le Lun 19 Mar 2012, 06:31

Bonjour tout le monde,

Caroli a écrit:Bonsoir guillaume478, bonsoir à tous,

guillaume478 a écrit:
voici les premières photos

Je ne vois rien, quand je clique sur "citer" je vois des liens mais ils n'apparaissent pas à la prévisualisation:-((
Voilà, j'ai bricolé les liens qui devraient maintenant être visibles par tous...

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]


guillaume478 a écrit:
Eleocharis acicularis 5u
Bacopa Monneri 1
Cabamba Coroliana 3U
Egeria Densa 1
Hedyotis Salzamannii 1
Hydrocotyle Leucocephala 1
il me semble que tu n'as pas assez de plantes à pousse rapide.
Oui, j'ai exactement le même sentiment : en effet la culture des plantes immergées, est bien différente de celle des plantes terrestres normales car dans l'aquarium il y a un phénomène dont il faut tenir compte absolument : si tout n'est pas parfait, il est quasiment inévitable d'éviter l'arrivée catastrophique des algues. Nombre d'aquariophiles ont eu affaire à ces "saletés" et ont fini par abandonner la lutte et en même temps l'aquariophilie....


De plus, je ne sais pas si tu met ton éclairage au max, il vaudrait mieux pas au début et pour les Eléocharis acicularis il faut un éclairage puissant, donc >> elles risquent de végéter et d''être envahies par les algues.
Effectivement, c'est difficile à gérer tant que l'on n'est pas certain que tous les composants de l'aquarium, interagissent favorablement.
Pour cela une période d'attente transitoire composée d'une plantation d'un maximum de plantes à croissance rapide permet de "passer" cette phase fort délicate du démarrage avec succès. Elle peut s'étaler sur plus de deux mois avant que l'on puisse tenter avec succès l'introduction de plantes qui peuvent se révéler de maintenance sous l'eau assez difficiles telles certaines variétés d'Acicularis à cause de l'arrivée très redoutée des algues. D'autre part -et ce n'est pas spécifique uniquement pour ces plantes- et concerne toutes les plantes dites difficiles en aquariophilie. En effet, il est souvent délicat (pour ne pas dire impossible) de se procurer la plante que l'on souhaite: les étiquetages dans ce domaine ne sont pas comme en horticulture "classique" respectés. Malheureusement bien trop souvent les noms de ces végétaux s'avèrent totalement exotiques par rapport aux règles de la nomenclature! (quand ce ne sont pas les étiquettes qui ont été changées par mégarde,)
D'autre part, une plante sous l'eau ne fleurit que très rarement (pour les rares qui consentent à le faire) ce qui laisse son identification extrêmement improbable.
Pour corser le tout, la même plante suivant les plantes mère que possède l'horticulteur producteur et suivant aussi la façon dont elle est cultivée émergée ou immergée n'aura pas la même apparence. Tout cela rend l'identification d'après photos particulièrement délicate, pour ne pas dire bien souvent impossible et nous complique sérieusement la tâche! C'est pourquoi il est important de se fier à la méthode dont Aquario et Caroli t'indiquent le lien et de ne pas procéder systématiquement comme on le ferait avec des plantes croissant à l'air libre.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Dliryc le Lun 19 Mar 2012, 09:13

Ce bac va être très beau !

Je suis juste inquiet d'une petite chose :

Qu'y a-t-il entre le fond de l'aquarium et le bureau ? Une fine plaque de polystyrène ? Parce que si il n'y a rien c'est très dangereux !

Merci en tout cas de faire partager ton début d'aquarium, ça permet d'ajouter beaucoup d'éléments au contenu actuel du site, à prendre en compte au démarrage d'un nouveau bac.
avatar
Dliryc
Apte
Apte

Masculin Nombre de messages : 69
Age : 31
Localisation (ville,village) : Grenoble
Loisirs : Informatique, Aquariophilie, Randonnée, Astronomie
Reservé tests :
Date d'inscription : 13/03/2012

Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par Yabon le Lun 19 Mar 2012, 09:23

Bonjour à tous,

Il ne faut pas hésiter à mettre beaucoup de plantes à pousse rapide quitte a les enlever par la suite.
J'ai moi même fait le même type d'erreur et j'ai remis ensuite 10 pieds de plantes supplémentaire a pousse rapide et aujourd'hui pas de problème d'algues.

Je remercie encore tous les intervenants de ce site pour toutes les informations.

Amicalement Yabon

Yabon
fantôme
fantôme

Masculin Nombre de messages : 217
Age : 42
Localisation (ville,village) : savigny sur orge(91)
Loisirs : aquarium, bricolo,sos fantômes
Reservé tests :
Date d'inscription : 06/12/2011
Particularité: : Fantôme errant.


Revenir en haut Aller en bas

Adm Re: démarage d'un 320l amazonnien

Message par H.Deuzot le Lun 19 Mar 2012, 11:57

Re,

Dliryc a écrit:Ce bac va être très beau !
Et bien à vrai dire on espère tous! Mais ça dépend en grande partie de la plantation de départ.


Je suis juste inquiet d'une petite chose
Qu'y a-t-il entre le fond de l'aquarium et le bureau ? Une fine plaque de polystyrène ? Parce que si il n'y a rien c'est très dangereux !:
Mais il ne faut pas être inquiet comme ça, ce bac est livré avec une mousse spéciale de 5/6 mm environ qui remplit parfaitement le rôle du polystyrène. Par contre, il est assez difficile du fait de sa conception de mettre le meuble parfaitement d'aplomb et ça c'est une autre histoire... J'en ai parlé par ailleurs mais je ne retrouve malheureusement pas le sujet.
D'autres par certains constructeurs (Juwel notamment) conseillent de ne rien mettre sous leur bac... Ils estiment la glace du fond assez solide pour supporter tout le poids de l'eau. Quant au grains de sable éventuellement oublier,(bien sûr, cela ne doit pas arriver) sera sans effet grâce au socle plastique livré avec les bacs.

Par contre pour ceux qui ont la mauvaise idée d'enlever ce socle, non seulement ils perdent la garantie mais il faudra alors dans ce cas mettre une feuille de polystyrène de faible épaisseur devenu difficile à trouver, ou de "Depron" (marque déposée)


Merci en tout cas de faire partager ton début d'aquarium, ça permet d'ajouter beaucoup d'éléments au contenu actuel du site, à prendre en compte au démarrage d'un nouveau bac.
Oui tout à fait. Il y en a déjà quelques-uns à ce sujet (Osaka 320):
[Vous devez être inscrit et connecté pour voir ce lien]
Disons que ça enrichit...

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum