AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

besoin d'aide pour démarrage d'un 450 L

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Saispas le Sam 17 Mar 2012, 05:27

bonjour,

H.Deuzot a écrit:

heureusement qu'avec le ballast dimmable je peux diminuer l'intensité pour démarrer les plantations.

J'aimerais connaître la source de courant continu que tu as utilisée ainsi que la marque de ton ballast, et aussi le schéma du branchement.
As-tu réussi à obtenir un démarrage des tubes, sans effet flash au départ?
Quel pourcentage environ de "gradage" obtiens-tu?

Je suis également intéressé par ce sujet, merci pour les infos.

Saispas

Saispas
Conseiller
Conseiller

Nombre de messages : 560
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Corivaro le Dim 25 Mar 2012, 14:50

Bonjour

comme promis voici quelques photos de mon bac;
les plantes viennent d'être plantées hier, et il faut attendre quelles commencent à prendre.

concernant le ballast dimmable, je l'ai acheté sur le site aqualight-solutions.com, et mon mari (qui est électricien) l'a raccordé à un interrupteur "prmosaic variateur" de chez Legrand.
le tout est sur un programmateur pour la mise en route et l'extinction de la lumière, mais pour l'instant la variation de l'intensité se fait manuellement par un bouton de l'interrupteur. je n'ai pas encore de solution pour l'automatiser.....

pour les nitrites, toujours pas de montée à ce jour....à suivre.


[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Corivaro
Novice

Nombre de messages : 17
Date d'inscription : 21/02/2012

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Dim 25 Mar 2012, 16:31

Bonjour corivaro,

Joli, ton aqua.

Peux-tu nous donner la liste de tes plantes car je crois que tu devrais introduire plus de plantes à pousse rapide pour te mettre le plus possible à l’abri des algues (quitte à en enlever par après).

Que compte tu mettre comme poissons ?
Est-tu sure que tes pierres ne sont pas calcaires?
As tu fait un mélange eau de conduite + eau osmosée ?
Donne nous aussi les paramètres de ton eau de conduite.

Pour cela, pourrais-tu ouvrir un nouveau sujet dans le forum 'eau douce" par ex.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Lun 26 Mar 2012, 16:21

Bonjour Corivaro,

Joli, ton bac.

J'ai déjà posté un message hier soir et apparemment celui-ci n'est pas passé.
Je recommence donc...

Pourrais-tu donner la liste de tes plantes car je crois que tu devrais ajouter plus de plantes à pousse rapide pour te mettre le plus possible à l’abri des algues, quitte à en enlever par la suite quand ton bac sera bien rodé.

Que comptes-tu introduire comme poissons ?

As-tu coupé ton eau de conduite avec de l'eau osmosée ?

Quels sont les paramètres de ton eau de conduite ?

Pour cela, pourrais-tu ouvrir un nouveau sujet dans "le forum eau douce" ?

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Corivaro le Lun 26 Mar 2012, 18:31

bonjour Caroli

j'avais fait une réponse toute à l'heure qui n'est pas passée non plus....alors je recommence...

voici la liste des plantes que j'ai achetées :
Ludwigia repens
cabomba caroliniona
ceratophyllum thalictroides
nymphea red rubra
pogostemon helferi
rotala indica
rotala boschii
eleocharis acicularis

pour celles "piquées" dans mon autre bac je n'ai plus les noms : il s'agit de la plus grosse sur la photo, et de pousses faites par une plante très haute à feuilles longues et larges, on voit une de ces pousses sur la dernière photo (entre les pierres blanches et la déco noire formée par 3 galets superposés)

mes cailloux viennent du rayon poissons de Botanic, donc je pense qu'ils sont adaptés...

pour l'eau, c'est uniquement de l'eau du robinet...dont je n'ai jamais testé les paramètres....mais mes 3 autres bacs n'ont pas posés de problème.

dans un premier temps, les poissons seront ceux de mon bac de 130 l que je ne vais pas garder. il y a un sturisoma, des corydoras, des cardinalis, des barbus et des combattants (1 mâle et 2 femelles)
après je souhaiterais mettre des scalaires....

par contre j'ai un gros soucis avec la température de mon eau...les 2 tubes la font grimper à presque 30° en fin de journée, même si je débranche mon chauffage...
je suis obligée d'enlever les plaques de plexi que j'avais mis pour fermé le bac, et donc le laisser ouvert...au risque de voir un de mes chats plonger dedans !!
est ce normal que les tubes chauffent autant ?
avatar
Corivaro
Novice

Féminin Nombre de messages : 17
Age : 53
Localisation (ville,village) : Monistrol sur loire
Loisirs : nature et animaux
Reservé tests :
Date d'inscription : 21/02/2012

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Mady le Lun 26 Mar 2012, 20:22

Bonsoir corivaro

J'aime beaucoup la décoration de ton aquarium :o)) ça promet ..

mes cailloux viennent du rayon poissons de Botanic, donc je pense qu'ils sont adaptés...

Là , rien n'est moins sûre ....à ta place je vérifierais quand même !!

[Vous devez être inscrit et connecté pour voir ce lien]

J'espère que tu as raison bien entendu mais bon on a parfois des surprises...

Bonne soirée


Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3865
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Juikio le Lun 26 Mar 2012, 20:53

Bonjour corivaro,

corivaro a écrit:

par contre j'ai un gros soucis avec la température de mon eau...les 2 tubes la font grimper à presque 30° en fin de journée, même si je débranche mon chauffage...
je suis obligée d'enlever les plaques de plexi que j'avais mis pour fermé le bac, et donc le laisser ouvert...au risque de voir un de mes chats plonger dedans !!
est ce normal que les tubes chauffent autant ?

pas besoin d'éteindre le chauffe il se coupera tout seul quand la température sera élevée.

Et oui malheureusement, les tubes T5 chauffent beaucoup (environ 80 degrés), c'est pour moi leur gros point faible.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5325
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Lun 26 Mar 2012, 23:40

Re corivaro,

Il serait quand-même bon de nous donner les paramètres de ton eau de conduite GH KH pH :-)

Pour les plantes à pousse rapide, je demande d'autres avis.

Question cailloux, je rejoins Mady.

Pour la T°, les T5 chauffent énormément comparés aux T8, mais je trouve quand-même étrange une t° de presque 30° à cette époque de l'année.
J'ai un bac fermé de 200L (170 net) éclairé par 2X 39W, chauffage réglé à 26° (pour le moment, aucune variation à la hausse) et même par les fortes chaleurs de l'été, je ne dépasse pas 28°.
Je ne sais pas pour toi (ma galerie a la même apparence que la tienne) mais elle est ouverte à l'arrière, ce qui participe sans doute à une certaine
ventilation.

Amicalement
Caroli

avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Saispas le Mar 27 Mar 2012, 05:52

Bonjour corivaro, Bonjour à tous,


A propos des "cailloux"

Je suis entièrement du même avis que Mady et Caroli. La charte de chez botanic est de vendre du naturel (l’appellation commerciale spéciale couillon est Bio) pas des cailloux non calcaires donc méfiance.
Ton empilage de trois "galets" à l'arrière de ton bac quoique très esthétique me semble dangereux. Lors du remplissage, le fond risque de devenir instable et précipiter la pile contre ta vitre arrière ce qui risque de ne pas être anodin.
De même, de manière générale, je pense qu'il est prudent d’éviter ce type de décoration car elle peut représenter un risque potentiel pour tes hôtes.
Prudence est mère de sureté.

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par H.Deuzot le Mar 27 Mar 2012, 06:15

Bonjour Corivaro,

Merci pour les photos, cela nous permet de constater qu'effectivement le nombre de plantes à croissance rapide risque fort de se révéler insuffisant pour combattre l'arrivée des algues.

Pour les pierres, il ne faut pas oublier que les éléments du décor (outre les risques que l'on t'a signalés) représentent un volume parfois non négligeable, c'est autant de moins pour le volume d'eau. Il serait utile de les tester comme l'indique cet article:
[Vous devez être inscrit et connecté pour voir ce lien]
En effet, elles ne sont pas obligatoirement appropriés pour la maintenance en eau douce parce qu'elles proviennent d'un magasin d'aquariophilie. (Les aquariums peuplés par certains cichlides et les aquariums marins exigent des pierres et du sable calcaires...

Pour les scalaires, il serait utile (et même indispensable) de tester ton eau pour voir si celle-ci leur convient avant de penser à les héberger. Il leur faut en effet (bien qu'il puissent réussir à "vivre" dans presque n'importe quelle qualité d'eau) une eau douce et légèrement acide. En effet, celle dernière convient nettement mieux pour leur métabolisme. Elle permet de par ses caractéristiques physico-chimiques d'obtenir des poissons en pleine forme et ainsi d'éviter la plupart des maladies.

Je te conseille la lecture de cet article:

[Vous devez être inscrit et connecté pour voir cette image]

Pour tous ceux qui maintiennent des scalaires, je rappelle que les scalaires, (tout comme les discus) exigent (sauf pour les reproductions) un minimum de place et une maintenance par cinq au minimum étant des poissons grégaires. Ils exigent environ 80 l d'eau par poisson. Quand ces conditions ne sont pas remplies, (dans un aquarium de 200 litres par exemple, comme on le voit trop souvent) il faut s'attendre à voir des poissons chétifs et des bagarres fréquentes, ouvrant la porte à toutes les affections possibles.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Mar 27 Mar 2012, 12:20

Bonjour corivaro, bonjour à tous,
Caroli a écrit:
Je ne sais pas pour toi (ma galerie a la même apparence que la tienne) mais elle est ouverte à l'arrière, ce qui participe sans doute à une certaine ventilation.
Comme tu peux le voir, la galerie est non seulement ouverte à l'arrière mais l'avant s'ouvre aussi pour avoir un accès aux trappes de nourrissage que je laisse ouvertes en cas de trop forte chaleur.
(galerie artisanale)

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Corivaro le Mar 27 Mar 2012, 13:46

bonjour à tous

les paramètres de mon eau de conduite sont les suivants (avec un test en bandelette...)
GH : 5
KH : 5
PH : 7

j'ai suivi vos conseils et commandé d'autres plantes qui figurent dans votre liste de plantes pour le démarrage.
je vais aussi faire le nécessaire pour tester mes cailloux.
pour les 3 galets empilés, pas de soucis qu'ils bougent...c'est du faux....décor moulé d'un bloc.

ma rampe d'éclairage n'est pas exactement faite comme la tienne Caroli, car mes tubes sont enfermés dans un "bloc" en plastique, d'où je pense le manque de ventilation....je vais demandé à mon mari de me fabriquer autre chose plus aéré et on verra.

Amicalement
avatar
Corivaro
Novice

Féminin Nombre de messages : 17
Age : 53
Localisation (ville,village) : Monistrol sur loire
Loisirs : nature et animaux
Reservé tests :
Date d'inscription : 21/02/2012

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Mar 27 Mar 2012, 14:15

Re
corivaro a écrit:les paramètres de mon eau de conduite sont les suivants (avec un test en bandelette...)
GH : 5
KH : 5
PH : 7
Tu vas dire que nous sommes difficiles :-) mais les tests bandelettes ne sont pas très fiables, nous préconisons toujours (bien loin de nous l'idée de faire de la pub) les tests gouttes JBL parce qu’ils sont les plus précis, surtout NO2 et pH 6,0-7,6 (et non 3-10 qui n'est pas assez précis pour l'eau douce)
GH et KH, tu peux faire des infidélités à la marque et prendre Tetra, Sera... toujours en gouttes ;-)

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Mar 27 Mar 2012, 15:22

Re,

Vas voir ces liens:
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

PS: Avant de faire quoi que ce soit (qui se rapporte à l'aquariophilie bien entendu :-) ), n'hésite pas à en parler sur le forum, cela pourrait parfois t'éviter des achats inutiles. Il n'y a pas de questions anodines.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Corivaro le Sam 31 Mar 2012, 10:10

Bonjour

voici d'autres photos de mon bac dans lequel j'ai ajouté toutes les variétés de plantes à pousse rapide indiquées sur le forum.
j'ai quelques algues brunes qui commencent à se déposer....taux de nitrites toujours OK.
pour mon problème de température, j'ai trouvé la solution...ce n'était pas les tubes, mais ma résistance de chauffage (achetée avec l'aquarium) qui débloquait....donc j'en ai acheté une autre !

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Corivaro
Novice

Féminin Nombre de messages : 17
Age : 53
Localisation (ville,village) : Monistrol sur loire
Loisirs : nature et animaux
Reservé tests :
Date d'inscription : 21/02/2012

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Sam 31 Mar 2012, 12:02

Bonjour Corivaro,bonjour a tous,
Belle plantation de départ, les algues n'ont qu'a bien se tenir ;-)
Corivaro a écrit:j'ai quelques algues brunes qui commencent à se déposer....
C'est tout à fait normal,elles partiront comme elles sont venues, sur les plantes tu peux les brosser à l'aide d'un pinceau doux.
Corivaro a écrit:.taux de nitrites toujours OK.
As tu observé une montée de nitrite ?
Tu utilise bien le test NO2 JBL gouttes ?
Corivaro a écrit:pour mon problème de température, j'ai trouvé la solution...ce n'était pas les tubes, mais ma résistance de chauffage (achetée avec l'aquarium) qui débloquait....donc j'en ai acheté une autre !
C'est un problème récurrent dans les résistances de chauffage. On conseille souvent d'en installer deux (par ex. s'il te faut 300W, tu en place deux de plus faible puissance)
De cette façon, si une tombe en panne et ne chauffe plus, l'autre peut prendre le relai et ton eau ne refroidit pas trop vite.
Si au contraire, comme dans ton cas, elle se bloque, l'autre ne chauffe pas et tes poissons ne risquent pas de "cuire"
PS: Je n'en ai qu'une aussi :-(

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par H.Deuzot le Sam 31 Mar 2012, 14:07

Bonjour Corivaro,

Bien ce bac!

Deux petites réserves toutefois: la première en ce qui concerne le décor du fond, il me semble que l'on aperçoit des algues qui n'ont pas été nettoyées?
Et par ailleurs, les Limnophila Aquatica sont plantées beaucoup trop serrées: Un seul brin exige un espace d'une bonne dizaine de centimètres pour se développer convenablement c'est une plante qui prend beaucoup de place. De la façon dont tu les as mises (me semble-t-il ce n'est pas facile de bien discerner d'après la photo) ça risque au contraire de devenir un nid préférentiel pour les algues, tout le contraire de ce que l'on cherche! Il faut que chaque verticille soit alimenté à la fois en lumière et en éléments nutritifs c'est-à-dire qu'il faut que l'eau circule (modérément toutefois)
Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Aquario le Sam 31 Mar 2012, 23:54

Bonsoir H.Deuzot, bonsoir à tous,
H.Deuzot a écrit:
Et par ailleurs, les Limnophila Aquatica sont plantées beaucoup trop serrées:
N'est ce pas le cas aussi pour les Eleocharis de Corivaro ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par H.Deuzot le Dim 01 Avr 2012, 07:33

Bonjour,

Aquario a écrit:N'est ce pas le cas aussi pour les Eleocharis de Corivaro ?
Oui probablement, mais ce n'est pas vraiment grave pour ces plantes, Ils n'ont absolument pas le même rôle "d'anti algues"que les Limnophila aquatica. (d'ailleurs je ne suis pas vraiment certain de les avoir bien identifiées sur la photo).
De toute façon il risquent fort (les Eleocharis) de disparaître, plus ou moins phagocytés par la végétation environnante, en principe beaucoup plus performante.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Corivaro le Dim 01 Avr 2012, 15:21

Bonjour

j'ai pris en compte vos conseils sur mes plantations et j'ai espacé les Limnophila aquatica, j'ai également repris les Eleocharis aciacularis en divisant les touffes et en coupant les têtes (comme démonstration vue sur un site de vente de plantes).

pour les nitrites, j'ai bien le test en gouttes JBL, et je n'ai pas encore observé de hausse....
le PH est à 8, et mon taux de CO2 est très faible (3), testé avec le test permanent JBL....je pense que la pompe de circulation est trop faible (c'est une new-jet 1200) et je me demande si je ne devrais pas la changer ???
pour les taux GH et KH, je dois recevoir les tests en début de semaine.

amicalement
corivaro
avatar
Corivaro
Novice

Féminin Nombre de messages : 17
Age : 53
Localisation (ville,village) : Monistrol sur loire
Loisirs : nature et animaux
Reservé tests :
Date d'inscription : 21/02/2012

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Dim 01 Avr 2012, 16:40

Bonjour Corivaro, bonjour à tous,
Corivaro a écrit:pour les nitrites, j'ai bien le test en gouttes JBL, et je n'ai pas encore observé de hausse....
Depuis combien de temps testes-tu les NO2 ?
Corivaro a écrit:le PH est à 8
Ne te prends pas la tête avec le pH pour le moment, attends de tester les GH et KH.
Corivaro a écrit: mon taux de CO2 est très faible (3), testé avec le test permanent JBL....
Je ne vois pas bien ce que tu veux dire avec " taux de CO2 est très faible (3)" Le test permanent JBL est un test pH qui ne donne qu'une approximation.
Il faut tester avec le pH test JBL 6,0-7,6

Pour le filtre attends d'autres avis.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par H.Deuzot le Lun 02 Avr 2012, 06:53

Bonjour Corivaro,
Corivaro a écrit:Bonjour

j'ai pris en compte vos conseils sur mes plantations et j'ai espacé les Limnophila aquatica, j'ai également repris les Eleocharis aciacularis en divisant les touffes et en coupant les têtes (comme démonstration vue sur un site de vente de plantes).
j'avoue ne pas trop voir la division des eleocharis, (bien entendu je peux me tromper) mais cela m'a tout l'air d'après ta photo d'être deux pieds qui ont été plantés sans être divisés:

[Vous devez être inscrit et connecté pour voir cette image]


Voici-dessous des pieds divisés : (en plus ils étaient en mauvais état : plein d'algues) à ce stade de la plantation,ils n'ont pas encore été coupés (taillés).

[Vous devez être inscrit et connecté pour voir cette image]


pour les nitrites, j'ai bien le test en gouttes JBL, et je n'ai pas encore observé de hausse....
Bravo, utiliser le test JBL en gouttes est indispensable. D'autre part, comme on le dit souvent, la mise en place du cycle de l'azote peut se présenter très différemment (notamment la durée) selon les aquariums, alors, patience...


le PH est à 8, et mon taux de CO2 est très faible (3)
Il ne faut pas trop se polariser sur le pH d'autre part, ça ne veut rien dire, tant que ton aquarium n'est pas stabilisé notamment le KH.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Aquario le Lun 02 Avr 2012, 09:07

Bonjour Corivaro, bonjour H.Deuzot, bonjour à tous,
H.Deuzot a écrit:j'avoue ne pas trop voir la division des eleocharis, (bien entendu je
peux me tromper) mais cela m'a tout l'air d'après ta photo d'être deux
pieds qui ont été plantés sans être divisés:
Je pense, d'après la chronologie des réponses de Corivaro, qu'elle a fait cela après avoir pris et posté sa photo ... nous aurons peut-être une nouvelle photo prise après la division des touffes d'Eleocharis et l'espacement des pieds de Limnophila toute à l'heure ... :-))

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Corivaro le Mar 03 Avr 2012, 16:24

Bonjour

Tout a fait raison Aquario, les photos ont été prises avant les modifications....pour en avoir d'autres, il faut que ma fille soit là car je ne sais pas les mettre sur le site...
en fait des 2 pieds d'Eleocharis, j'ai ai maintenant fait 8 touffes.

j'ai reçu les tests gouttes JBL pour le GH et KH, résultats :

GH = 7°d
KH = 9°d

vous en pensez quoi, bon ou pas ?

par contre impossible de trouver le test JBL PH 6,0 - 7,6, il est toujours indisponible ou non référencé...

je teste les NO2 tous les 2 jours, et je n'ai toujours pas observé de montée...le bac est en au depuis le 15 mars.

je ne sais pas si les futurs poissons se plairont, mais pour l'instant le bac fait le bonheur des escargots...de 4 ou 5 planorbes roses mis au début, je suis maintenant passée à un effectif très important. j'ai donc introduit 4 anentome helena pour stopper l'invasion.
est ce un bon signe sur la qualité de l'eau ou non ?

cordialement

corivaro
avatar
Corivaro
Novice

Féminin Nombre de messages : 17
Age : 53
Localisation (ville,village) : Monistrol sur loire
Loisirs : nature et animaux
Reservé tests :
Date d'inscription : 21/02/2012

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Mar 03 Avr 2012, 16:44

Bonjour Corivaro,
Corivaro a écrit:j'ai reçu les tests gouttes JBL pour le GH et KH, résultats :
GH = 7°d
KH = 9°d
Tu es sure de ne pas avoir inversé les deux valeurs, normalement le KH doit etre inférieur au GH ou tout du moins égal.
Corivaro a écrit:je teste les NO2 tous les 2 jours, et je n'ai toujours pas observé de montée...le bac est en au depuis le 15 mars.
Depuis quand testes tu les NO2 avec JBL gouttes ?

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Corivaro le Mar 03 Avr 2012, 16:58

Non, non, Caroli, je n'ai pas inversé les valeurs....

sur le mode d'emploi du test KH, il est écrit, je cite : " dans certains cas exceptionnels, comme par exemple de nombreuses eaux tropicales, la dureté carbonatée peut être supérieure à la dureté totale."
mon bac est donc une exception ???

pour les nitrites, je teste depuis le début avec JBL gouttes, pourquoi ?
avatar
Corivaro
Novice

Féminin Nombre de messages : 17
Age : 53
Localisation (ville,village) : Monistrol sur loire
Loisirs : nature et animaux
Reservé tests :
Date d'inscription : 21/02/2012

Revenir en haut Aller en bas

Adm Re: besoin d'aide pour démarrage d'un 450 L

Message par Caroli le Mar 03 Avr 2012, 17:08

Re,

Pour le Kh, attends d'autres avis.
As-tu testé ton eau de conduite ?

Pour les nitrites, c'était pour voir (au cas ou tu aurais commencé les tests plus tard) si ton pic de nitrite n'aurait pas passé inaperçu.
Ce n'est surement pas le cas, alors continue à patienter :-)

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum