AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Démarrage nouveau bac de 400L

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Démarrage nouveau bac de 400L

Message par Okapimax le Dim 22 Jan 2012, 21:56

Bonjour à tous!

Tout d'abord, félicitations pour ce forum qui est une vraie mine d'informations fiables.

Je suis encore novice et c'est pour moi une grande aventure que de démarrer ce nouveau bac!
Jusque là, je possédais uniquement un 40L (brut) qui se porte très bien depuis 4 mois, mais c'est très limité!

Premièrement, j'aimerais vos avis sur les possibilités que m'offrent mon eau de conduite: KH 16, GH 20, PH 8.

Si je ne me trompe, le nombre d'espèces possibles appréciant une telle eau est assez réduit!

Me conseillez-vous dès lors l'achat d'un osmoseur, ou trouvez-vous cela un peu tôt pour un débutant comme moi?

Merci.

Cordialement,

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Claude le Lun 23 Jan 2012, 09:21

Bonjour Okapimax, Bonjour à Tous,

Bien venue sur le Site AQUABASES.COM.

Okapimax a écrit:j'aimerais vos avis sur les possibilités que m'offrent mon eau de conduite: KH 16, GH 20, PH 8.
Tu as une eau très dure et basique.

Avec ce type d'eau, tu peux envisager de peupler ton aquarium avec des poissons d'Afrique ou certains d'Asie mais çà implique, comme pour tout achat de poipois:
-de voir ce que propose ton animalerie dans un premier temps,
-d'analyser les paramètres d'eau nécessaires à la maintenance des poipois que tu auras retenus,
-et, enfin, aller acheter ceux qui correspondent à tes paramètres d'eau.

Autrement dit, pas de coup de coeur c'est trop important pour la bonne santé de tes pensionnaires :-)))

Par contre, si tu veux t'orienter sur un biotope type Amazonien qui nécessite une eau douce et acide (GH=6°, pH=6.8) il te faudra investir effectivement dans un osmoseur :-)))

Bien sûr, les contraintes d'achat des poipois sont les mêmes :-)))

Avant de peupler ton bac, il te faut:
-Acheter un test en gouttes NO2 de marque JBL et pas un autre,
-le mettre en eau (Telle que celle que tu auras choisi: dure et basique ou douce et acide),
-mettre des plantes à pousse rapide,
-et le laisser vieillir pour permettre au cycle de l'azote de se passer (1 à 2 mois) en mesurant régulièrement les NO2 (Tous les 2 jours)
-et, seulement après, peupler ton aquarium très lentement :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Lun 23 Jan 2012, 10:21

Bonjour et merci Claude.

Avec ce type d'eau, tu peux envisager de peupler ton aquarium avec des
poissons d'Afrique ou certains d'Asie mais çà implique, comme pour tout
achat de poipois:
-de voir ce que propose ton animalerie dans un premier temps,
-d'analyser les paramètres d'eau nécessaires à la maintenance des poipois que tu auras retenus,
-et, enfin, aller acheter ceux qui correspondent à tes paramètres d'eau.

J'ai près de chez moi un très grand magasin d'aquariophilie qui propose des centaines d'espèces! Il y a de quoi être perdu.

Ce qui est sûr c'est que je ne tiens pas à porter de bidons d'eau osmosée, par contre, 50 euros pour un petit osmoseur, c'est pas la ruine.

Pour le reste, j'aime bien mes Guppys, mais je voudrais varier un peu.

Par exemple, j'aime beaucoup les classiques cardinalis, mais je vois qu'ils ont besoin d'une eau entre 5 et 7 PH et entre 1 et 8 °GH, les guppys 6 à 8 PH et 4 à 30 GH.

Ne serait-ce que pour ces derniers, ne serait-il pas mieux de baisser le PH et la dureté. Je pourrais les faire cohabiter?

Autre question, le KH élevé diminue la quantité de CO2 disponnible dans l'eau (sans diffusion), non? Ne serait-ce pas également à cet égard intéressant de faire diminuer la dureté?

Avant de peupler ton bac, il te faut:
-Acheter un test en gouttes NO2 de marque JBL et pas un autre,

Oui merci. J'ai vu déjà ce conseil sur le forum et constaté sa pertinence par moi-même!

-le mettre en eau (Telle que celle que tu auras choisi: dure et basique ou douce et acide),
-mettre des plantes à pousse rapide,

Déjà fait mercredi dernier, eau du robinet. Mes plantes arrivent mercredi.

Je suppose qu'il vaut mieux disposer les racines et autres éventuelles pierres avant de planter?

Suivant certains conseils, j'ai placé 2 moules cuites pour fournir du "carburant" aux bactéries. L'ammoniaque monte doucement.
Qu'en pensez-vous?

Amicalement,

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Claude le Lun 23 Jan 2012, 17:57

Bonsoir Okapimax, Bonsoir à Tous,

Okapimax a écrit:Par exemple, j'aime beaucoup les classiques cardinalis, mais je vois qu'ils ont besoin d'une eau entre 5 et 7 PH et entre 1 et 8 °GH, les guppys 6 à 8 PH et 4 à 30 GH.
Ne serait-ce que pour ces derniers, ne serait-il pas mieux de baisser le PH et la dureté. Je pourrais les faire cohabiter?
Si je peux me permettre, pour le bien être des poipois, je te déconseille de maintenir dans le même bac des Paracheirodon axelrodi (Cardinalis) (Si c'est de ceux-là dont tu parles) et des Guppys.

Comme tu le soulignes, les besoins de qualité d'eau sont différents. Certains les maintiennent ensembles mais c'est au détriment de leur espérance de vie :-(((

Okapimax a écrit:Autre question, le KH élevé diminue la quantité de CO2 disponnible dans l'eau (sans diffusion), non?
Non, à proprement parler, le KH ne diminue pas la quantité de CO² mais il a un effet tampon sur le pH.

Exemple: Si tu as un KH près de zéro et que tu injectes du CO², ton pH va descendre de manière très importante. Avec le même apport de CO² et un KH aux alentours de 4, le pH fluctura beaucoup moins (Réaction chimique un peu complexe) :-)))

Okapimax a écrit:Déjà fait mercredi dernier, eau du robinet. Mes plantes arrivent mercredi.
Tes plantes auraient dû être mises au moment et juste avant la mise en eau idéalement. :-)))

J'espère que tu as bien choisi des plantes à pousse rapide tel celles conseillées sur le Forum par H.Deuzot lors de la mise en eau du bac ???

Okapimax a écrit:Je suppose qu'il vaut mieux disposer les racines et autres éventuelles pierres avant de planter?
Oui, sinon tu risques de manquer de place entre tes plantes pour placer ton décor.

Tes racines ont été ébouillantées ??? Combien de temps ???

As-tu contrôlé que tes pierres n'étaient pas calcaires à l'aide d'acide ???

Okapimax a écrit:Suivant certains conseils, j'ai placé 2 moules cuites pour fournir du "carburant" aux bactéries. L'ammoniaque monte doucement.
Qu'en pensez-vous?
Que c'est un très mauvais conseil (A mon avis)

Laisse faire la nature, contrôle tes NO2 comme suggéré précédemment et attends patiemment que le cycle de l'azote se fasse :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Mar 24 Jan 2012, 19:23

Bonsoir tout le monde!

Merci Claude pour tes réponses.

J'ai décidé de ne pas encore me risquer à modifier les paramètres de mon eau.

Est-ce que vous pourriez me faire quelques suggestions d'espèces sympas, envisageables avec mon eau (PH 8, GH 20), et pour un bac communautaire?

Tes plantes auraient dû être mises au moment et juste avant la mise en eau idéalement.


Ben oui, je m'en suis rendu compte un peu tard, lorsque j'ai découvert ce forum.

J'espère que tu as bien choisi des plantes à pousse rapide tel celles
conseillées sur le Forum par H.Deuzot lors de la mise en eau du bac ???

Tout à fait, je les ai choisies grâce à cette liste (c'est d'ailleurs comme ça que j'ai découvert le forum!)

Tes racines ont été ébouillantées ??? Combien de temps ???

J'en ai trouvé une magnifique, mais je n'ai pas de casserole assez grande pour la faire bouillir! Ca doit être fréquent, y a une astuce? Combien de temps faut-il la faire bouillir?

Pour les moules, je les ai retirées illico! Merci Claude!

En ce qui concerne les plantes, il vaut mieux tout planter en même temps, croissance rapide et autres, pour tous les plans, ou seules les rapides sont nécessaires?

Merci et bonne soirée!

Amicalement,

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Claude le Mar 24 Jan 2012, 20:23

Bonsoir Okapimax, Bonsoir à Tous,

Okapimax a écrit:J'en ai trouvé une magnifique, mais je n'ai pas de casserole assez grande pour la faire bouillir! Ca doit être fréquent, y a une astuce?
Effectivement, dans ce cas, H.Deuzot recommande un traitement à l'aide "d'un éléphant bleu", eau au maximum de température et pression maximum :-)))

Okapimax a écrit:Pour les moules, je les ai retirées illico! Merci Claude!
Effectivement, je pense que tu as bien fait, car par cet artifice, tu crées une pollution plus qu'artificielle et tu ne sauras pas où tu en es de ta montée de NO2.

Les contrôles-tu régulièrement ???

Okapimax a écrit:En ce qui concerne les plantes, il vaut mieux tout planter en même temps, croissance rapide et autres, pour tous les plans, ou seules les rapides sont nécessaires?
Dans un premier temps, mets en place les plantes à pousse rapide seules (Mais je crains que tu en ais commandé d'autres) ???

Si c'est le cas, mets tout en place, bien sûr, mais tu risques de voir les plantes à pousse plus lentes se faire envahir d'algues.

Dans ce cas, n'hésites pas, élimine les quitte à en reprendre ultérieurement quand les plantes à pousse rapide auront pris le dessus sur les algues et que ton aquarium aura vieilli (Tu maitriseras bien mieux beaucoup de choses à ce moment si tu suis bien nos conseils. N'hésites pas à nous questionner AVANT d'entreprendre une action) :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Mar 24 Jan 2012, 20:53

Re-bonsoir.

Effectivement, dans ce cas, H.Deuzot recommande un traitement à l'aide
"d'un éléphant bleu", eau au maximum de température et pression maximum
:-)))
Tu parles de nettoyeur haute pression-car wash, c'est ça? Et la baigner, l'arroser d'eau en ébullition, ça pourrait convenir? Je précise qu'elle est très propre et sèche et qu'elle provient d'un magasin d'aquariophilie.

Les contrôles-tu régulièrement ???
Oui, tous les 2 jours maxi, ainsi que l'ammoniaque.

Dans un premier temps, mets en place les plantes à pousse rapide seules (Mais je crains que tu en ais commandé d'autres) ???
Non je n'en avais pas prévu d'autre (pas commandées en fait, j'attendais un arrivage). Combien de plantes pour démarrer un 400L?

Je me permet de reposer la question des espèces envisageables. Je tâtonne...

Merci.

Amicalement,

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Claude le Mar 24 Jan 2012, 21:57

Bonsoir Okapimax, Bonsoir à Tous,

Okapimax a écrit:Tu parles de nettoyeur haute pression-car wash, c'est ça? Et la baigner, l'arroser d'eau en ébullition, ça pourrait convenir?
Il s'agit bien d'un nettoyeur haute pression :-)))

Quand à l'arroser d'eau bouillante, ce n'est à mon avis pas suffisant, car une racine, pour être "sûr" qu'elle soit débarrassée de tous ses parasites (Champignons, bactéries et tout et tout...) doit bouillir au minimum 1 heure :-)))

Okapimax a écrit:Combien de plantes pour démarrer un 400L?
Le maximum de plantes à pousse rapide :-)))
C'est une évaluation toute personnelle, mais je pense que 2 ou 3 pieds de Ceratopteris thalictroides qui te permettront de faire des boutures à partir des plantes adventives, en éliminant au fur et à mesure du temps les branches dont le "tronc" brunit et 3 ou 4 pieds de Limnophila sessiliflora que tu laisseras drageonner à souhait en dédrussissant pour permettre à la lumière d'atteindre les pieds te permettra de démarrer ton bac.

Quand tu constateras que ces plantes sont démarrée, ajoutes en d'autres plus à ta convenance mais toujours, au début, dans la liste des plantes suggérées par H.Deuzot :-)))

Tous ces conseils te sont donnés pour un biotope type amazonien. A voir ce que ça donne avec les paramètres de ton eau de conduite si c'est dans cette voie que tu t'orientes :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par H.Deuzot le Mer 25 Jan 2012, 00:26

Bonjour,

Claude a écrit:C'est une évaluation toute personnelle, mais je pense que 2 ou 3 pieds de Ceratopteris thalictroides qui te permettront de faire des boutures à partir des plantes adventives, en éliminant au fur et à mesure du temps les branches dont le "tronc" brunit et 3 ou 4 pieds de Limnophila sessiliflora que tu laisseras drageonner à souhait en dédrussissant pour permettre à la lumière d'atteindre les pieds te permettra de démarrer ton bac.
Deux ou trois pieds de Ceratopteris thalictroïdes et trois ou quatre pieds de Limnophila (aquatica de préférence) sessiflora seront à mon avis insuffisantes pour 400 l.
Indiquer un nombre de plantes est difficile parce qu'elles ne sont jamais livrées de la même façon ni de la même quantité.
En cette période hivernale la production des plantes est difficile. Même les plantes que l'on achète en pot chez les producteurs renommés ne sont pas toutes enracinées.
Je n'irai pas jusqu'à dire qu'elles sont chétives, mais par rapport aux plantes qui sont livrées en période estivale la quantité à utiliser pour un bac identique peut passer du simple au double.
Si cela peut te donner une petite idée, voici ce que j'ai mis il y a quelques jours pour un bac de 600 l.

[Vous devez être inscrit et connecté pour voir cette image]

Ci-dessus, la proportion de plantes est bonne, mais celle à croissance rapide est insuffisante car je n'arrive pas à me procurer ce que je cherche en ce moment, ça risque de faire le bonheur des algues, enfin on verra bien. Ne vous fiez pas à l'éclairage qui est volontairement différent à droite et à gauche.


Claude a écrit:Quand tu constateras que ces plantes sont démarrées, ajoutes en d'autres plus à ta convenance mais toujours, au début, dans la liste des plantes suggérées par H.Deuzot :-)))
Certes oui, mais en ce moment, surtout si tes plantes n'ont pas ou peu de racines attend au moins deux mois avant de procéder à un "remaniement".

Pour la population si c'est de cela que tu parles, c'est très personnel, voir ici:
[Vous devez être inscrit et connecté pour voir cette image] Ton choix devra se faire surtout en fonction des caractéristiques de ton eau. J'aurais même plutôt tendance à déconseiller les mélanges d'eau au tout début et choisir des poissons auxquels l'eau convient telle qu'elle est. Mais bon, chacun fait comme il l'entend.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Mamelle le Mer 25 Jan 2012, 14:15

Bonjour

J'ai fais ma mise en eau il y a peu, et j'ai vu large pour mes achats de plantes.

Suite à des conseils reçus sur ce forum, j'ai mis le surplus en suspension dans mon bac histoire de ne pas les faire dépérir.
De plus, les plantes participent tout de même à la mise en route du bac, et pourront être retiré sans problème.

Par contre, elles commencent à prendre vraiment beaucoup de place et vont bientôt priver de lumière certaines des plantes qui sont "plantées".

Si ça t’intéresse, je peux te les céder pour un prix modique.
Contact moi par MP si tu es intéressé.
Il y a des :
Heteranthera Zosterifolia
Hygrophila Difformis
Limnophilia Sessiflora

Mamelle
avatar
Mamelle
Apte
Apte

Masculin Nombre de messages : 56
Age : 43
Localisation (ville,village) : Les Ulis (Essonne)
Loisirs : rugby
Reservé tests :
Date d'inscription : 22/11/2011

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Jeu 26 Jan 2012, 12:44

Bonjour.

et merci Mamelle pour ta proposition, mais vu que nous n'habitons pas du tout la même région, ce serait difficile.

J'ai encore une question. Au démarrage, faut-il, pour les bactéries aérobies, améliorer l'oxygénation avec un bulleur, ou bien ne rien mettre de plus en place, ou au contraire mettre un diffuseur de CO2 pour aider à la croissance des plantes?

A ce sujet, pouvez-vous conseiller un système CO2 pas trop onéreux? (C'est un fameux budget!) Peut-être artisanal (levures)?

Merci et à bientôt!

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Juikio le Jeu 26 Jan 2012, 13:57

Bonjour okapimax,

pas d’aération/oxygénation a prévoir (c'est même nuisible au développement des plantes).

j'avais déjà fais une réponse, bien sur que le système soit adapté au volume du bac:
"bonsoir Hippocampe, bonsoir à tous,

bien, je vais essayer de t'orienter sur mon équipement de production de CO2, tout d'abord ton choix se portera soit sur un système à bouteille jetable (donc à remplacer quand la bouteille est vide, soit sur un système avec bouteille rechargeable (dans une brasserie, autre débit de boisson ou un magasin d'aquariophilie qui le propose, ...).

Le choix avec bouteille jetable (500 grammes de gaz CO2) dont la durée est entre 3 et 9 mois, suivant le nombre de bulles demandées.
[Vous devez être inscrit et connecté pour voir ce lien]

Le choix avec bouteille rechargeable (entre 500 gr et 10 kg de gaz suivant la bouteille).
[Vous devez être inscrit et connecté pour voir ce lien]

J'ai opté pour un système jetable, transformable en système rechargeable, actuellement, j'ai une bouteille rechargeable de 2 kg.

Je détaille les composants des kits:
-La bouteille de CO2 comprimé.
-Le détendeur, sorte de robinets qui servent à régler le débit, finement.
-L'électrovanne, qui coupe le CO2 la nuit.
-Le réacteur, qui diffuse le CO2 dans l'aquarium.
-Le clapet anti-retour, qui évite que l'eau ne remonte dans le tuyau puis dans le détendeur (ce qui n'est pas du tout recommandé), quand le débit de CO2 est arrêté (la nuit...).

Il faut, après chaque démontage/montage de la bouteille de CO2, vérifier qu'il n'y a pas de fuite, pour éviter que la bouteille ne se vide trop vite, je fais ça avec de l'eau savonneuse passée sur tous les raccords.
"

Le système artisanal ne me parait pas assez fiable.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5277
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Saispas le Ven 27 Jan 2012, 05:31

Bonjour okapimax,

A ma grande satisfaction, j'utilise également un système aqua-kit-co2 comme te l'indique Juikio.

Tu peux régler en plusieurs fois, pour cela prends contact avec jean-louis, tu as ses coordonnées sur le site.

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Yabon le Ven 27 Jan 2012, 09:03

Bonjour à tous,

Okapimax, concernant ta racine, la solution que j'ai trouvé, consiste à faire bouillir de l'eau dans différentes casseroles, de mettre la racine dans l'évier bouché et de remplir la cuve plusieurs fois et de la vider.
J'ai effectué cette opération jusqu'au moment ou l'eau était claire (une soirée 3 heures environ).
Pour vérifier sa clarté, les éprouvettes livrés avec les tests de nitrite sont efficaces, tu compares avec le blanc, tu auras toujours une eau légèrement jaunâtre, mais légèrement.

Concernant le Co2 j'utilise le proflora u401(acheté 99 euro ), auquel j'ai ajouté une électrovanne acheté sur ebay(30 euros, soit un total de 129 euros), je suis passé d'un Ph de 8 a un ph de 6.8 (kh de 6 )Dixit MC Jbl.

Bien à vous Yabon

Yabon
fantôme
fantôme

Masculin Nombre de messages : 217
Age : 42
Localisation (ville,village) : savigny sur orge(91)
Loisirs : aquarium, bricolo,sos fantômes
Reservé tests :
Date d'inscription : 06/12/2011
Particularité: : Fantôme errant.


Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Sam 28 Jan 2012, 17:24

Merci Yabon,

La solution que j'ai trouvé, consiste à faire bouillir de l'eau dans
différentes casseroles, de mettre la racine dans l'évier bouché et de
remplir la cuve plusieurs fois et de la vider.

C'est exactement ce que j'ai fait. Mais je vais la resortir pour la bouillir correctement dans une grande marmite que je vais avoir en prêt.

En effet, elle commence à se couvrir (ainsi que certaines ventouses) d'une matière blanchâtre transparente et gluante, essentiellement aux endroits où elle a été coupée.

Pourriez-vous me dire ce que c'est? Pourriture? Bactéries? Algues? Que dois-je faire?

Pour la petite histoire, le bac est planté depuis trois jours et déjà les plantes (toutes tirées de la liste) se sont redressées et forment de nouvelles racines qui descendent des tiges.

L'ammoniaque semble diminuer et les nitrites monter lentement.

Merci pour vos réponses concernant le CO2. Mais je crois que je vais encore attendre avant d'investir. (J'ai déjà beaucoup dépensé récemment pour ce bac!)

Amicalement,

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Sam 28 Jan 2012, 17:33

Encore une petite question qui va peut-être vous sembler bête.

Quand on parle d'un aquarium de X litres (en général, ou pour du matériel), s'agit-il du volume brut du bac ou bien du volume d'eau réel qu'il contient? (ça fait une solide différence!)

Merci beaucoup!
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Claude le Sam 28 Jan 2012, 17:50

Bonsoir Okapimax, Bonsoir à Tous,

Okapimax a écrit:Pourriez-vous me dire ce que c'est? Pourriture? Bactéries? Algues? Que dois-je faire?
Si possible, une photo pourrait aider à voir ce que c'est (En gros plan) et si tu n'as pas déjà fait bouillir ta racine :-)))

Okapimax a écrit:Quand on parle d'un aquarium de X litres (en général, ou pour du matériel), s'agit-il du volume brut du bac ou bien du volume d'eau réel qu'il contient?
Généralement, on parle du volume net, c'est à dire le volume d'eau contenu dans le bac. Mais, généralement également, concernant le matériel, les performances sont sur-évaluées et il vaut mieux prendre un matériel capable de satisfaire un volume nettement supérieur :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Sam 28 Jan 2012, 18:09

Merci Claude!

Voici une photo:[Vous devez être inscrit et connecté pour voir cette image]

Elle est visible? C'est la première fois que j'essaie...

Donc, mon bac qui fait 120x50x70 cm, c'est un 400L brut et donc il faudrait renommer le sujet "...de 300L".

Donc, par ex. un système CO2 "jusqu'à 300L" serait insuffisant pour mon bac?

Merci.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Claude le Sam 28 Jan 2012, 18:38

RE Okapimax:

Okapimax a écrit:Voici une photo:[Vous devez être inscrit et connecté pour voir cette image]
Elle est visible? C'est la première fois que j'essaie...
Non, malheureusement je ne vois qu'un carré avec une croix ???

Okapimax a écrit:Donc, mon bac qui fait 120x50x70 cm, c'est un 400L brut et donc il faudrait renommer le sujet "...de 300L".
Je ne pense pas nécessaire de renommer le sujet car ton bac fait bien 400 Litres BRUT. C'est pourquoi, quand on donne le volume, il vaut mieux spécifier si on parle en "BRUT" ou en "NET" :-)))

Concernant un système CO2, si il est destiné à 300 Litres, il sera dans ton cas probablement insuffisant au niveau durée de vie des bouteilles de CO2 (Tu devras changer tes bouteilles très fréquemment si elles ne sont pas interchangeables avec des bouteilles de plus grande capacité) Bien sur, tout depend du nombre de plantes que tu auras et de bien d'autres paramètres (KH, pH souhaité, etc...)

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Mar 31 Jan 2012, 14:08

Bonjour à tous.

Voilà, j'ai enfin réussi à mettre ma photo!
Ca, c'était donc samedi : [Vous devez être inscrit et connecté pour voir cette image]

Et voilà ce que ça donne aujourd'hui :
[Vous devez être inscrit et connecté pour voir cette image]

A votre avis, qu'est-ce que c'est? Et surtout qu'est-ce que je dois faire?
Je précise que si elle est encore là, c'est que je n'ai pas encore eu ma grosse casserole.

Merci beaucoup.

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Juikio le Mar 31 Jan 2012, 14:30

Bonjour Okapimax,

ça ressemble à un champignon, inoffensif.

Soit tu ne fais rien, soit tu peux l'aspirer en le siphonnant.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5277
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Caroli le Mar 31 Jan 2012, 14:42

Bonjour okapimax, bonjour à tous,

+1 avec Juikio, j'ai eu ce genre de champignon au début de mon bac, il est parti comme il était venu.
Il s'est désagrégé, je ne l'ai même pas siphonné vu que le bac était en plein cyclage.

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Mar 31 Jan 2012, 14:50

Merci Juikio!

Ouf! Ca me soulage!

Merci aussi à toi Caroli, ça a effectivement l'air d'être la même chose.

Donc je crois que je laisse tomber la casserole.

Bien amicalement,
Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Okapimax le Mar 07 Fév 2012, 18:39

Salut à tous!

Encore merci pour vos conseils, ils sont très précieux!

Vu votre dévouement, il me semble normal de vous tenir au courant de l'évolution (du moins pour ceux que ça peut intéresser).

Voici donc maintenant 20 jours que le bac a été mis en eau, et planté après une semaine (oui, je sais...). J'ai encore rajouté des plantes une semaine plus tard car leur nombre me semblait un peu trop faible (et les algues sont apparues très vite).

Voici une photo prise il y a deux jours. N'hésitez pas à me faire des remarques si vous en avez!

[Vous devez être inscrit et connecté pour voir cette image]

Je précise que j'ai remplacé depuis la buse de sortie du filtre par la "spray bar" car le brassage en surface n'était pas suffisant.

En ce qui concerne les nitrites, mesurés tous les deux jours, les valeurs sont montées à 0.22 après 10-12 jours et sont maintenant retombées à 0. Cela vous parait-il cohérent?

Je continue bien sur à réfléchir à la future population, et je ne vous cache pas que vu mon eau de conduite c'est un peu le casse-tête! (Ph 8, GH 20, KH 16)
Et pour les poissons les plus tolérants, ça reste super limite!

J'ai pensé aux tanichthys albonubes, aux Guppies (plutôt Endler), aux danios, et ancistrus et corydoras. Peut-être quelques crevettes?

D'autres idées? Je préfère vous demander plutôt qu'au vendeur!

J'ai quand même l'impression que sans adoucir mon eau, ça va être difficile!

Merci à H.Deuzot, en particulier pour l'article "3e bac de présentation", très instructif et encourageant pour un débutant!

A bientôt!

Okapimax.
avatar
Okapimax
Novice

Masculin Nombre de messages : 28
Age : 41
Localisation (ville,village) : Mouscron (Belgique)
Loisirs : Bricolage, Informatique, et depuis quelques mois, aquariophilie!
Reservé tests :
Date d'inscription : 20/01/2012

Revenir en haut Aller en bas

Adm Re: Démarrage nouveau bac de 400L

Message par Jerem le Mar 07 Fév 2012, 19:10

Bonsoir okapimax,

Merci de nous tenir au courant, c'est toujours agréable de suivre l'évolution d'un aquarium et d'avoir de bonnes nouvelles.

L'eau est bien claire, les plantes bien vertes, ça promet. Si tu rencontres un problème d'algue, tu pourras toujours ajouter des plantes à croissance rapide.

okapimax a écrit:Je précise que j'ai remplacé depuis la buse de sortie du filtre par la
"spray bar" car le brassage en surface n'était pas suffisant.
Attention à ne pas trop brasser l'eau en surface. Un léger courant à la surface de l'aquarium est suffisant et permet de ne pas évaporer trop de CO2. Les plantes adorent le CO2 et le transforment en oxygène quand le bac est éclairé.

okapimax a écrit:En ce qui concerne les nitrites, mesurés tous les deux jours, les
valeurs sont montées à 0.22 après 10-12 jours et sont maintenant
retombées à 0. Cela vous parait-il cohérent?
La mise en place du cycle de l'azote se fait plus ou moins rapidement d'un bac à l'autre. Si tu es sûr que tes nitrites sont bien retombés (<0,01 avec le test JBL), tu pourrais commencer à peupler très progressivement ton aquarium.


J'ai quand même l'impression que sans adoucir mon eau, ça va être difficile!
Si tu décides d'adoucir ton eau avec de l'eau osmosée, il vaut mieux le faire avant d'introduire les poissons.

Amicalement,
Jerem
avatar
Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum