AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Retour sur un problème d'algues par Aquario

Page 4 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Jeu 29 Mar 2012, 22:21

Bonsoir à tous,

Me revoici pour la suite des événements.

Depuis le 13/02, donc presque 7 semaines, j'en suis donc avec mon CO2 réduit de moitié ( 25 bulles/min pendant 9h30 ( soit une 1/2 heure après allumage des tubes et 1 heure avant la coupure de la lumière, celle-ci éclairant donc pendant 11 heures. ) et toujours 2 tubes seulement avec leur réflecteur ( les 2 tubes Juwel Nature ), l'autre rampe n'étant jamais allumée.

Les algues du début ont encore bien régressé. Il reste juste quelques filamenteuses qui résistent un peu. Les plantes poussent bien, même celles à croissance lente ( Anubias nana, Microsorum pteroptus et Echinodorus ... )

Par contre, une nouvelle sorte d'algue est apparue sur certaines feuilles et à quelques endroits sur la vitre du fond ( seulement cette vitre-là ! ) : il s'agit d'une sorte de "peau" verte qui s'enlève plus ou moins facilement en se décollant un peu comme des lambeaux de peaux mortes quand on s'est payé un bon coup de soleil, si vous voyez ce que je veux dire...:-))

Cette "peau" devient brune en séchant une fois enlevée.

Est ce le moment de modifier un autre paramètre ?

Amicalement

Aquario

Aquario
Conseiller
Conseiller

Nombre de messages : 1042
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Jeu 29 Mar 2012, 22:52

Bonsoir Aquario, bonsoir à tous,

Aquario a écrit:
Par contre, une nouvelle sorte d'algue est apparue sur certaines feuilles et à quelques endroits sur la vitre du fond ( seulement cette vitre-là ! ) : il s'agit d'une sorte de "peau" verte qui s'enlève plus ou moins facilement en se décollant un peu comme des lambeaux de peaux mortes quand on s'est payé un bon coup de soleil, si vous voyez ce que je veux dire...:-))

Cette "peau" devient brune en séchant une fois enlevée.

Saurais-tu nous mettre une photo ?

Amicalement
Caroli

Caroli
Conseiller
Conseiller

Nombre de messages : 767
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Jeu 29 Mar 2012, 23:33

Caroli a écrit:
Saurais-tu nous mettre une photo ?
Oui, je posterai ça demain quand le bac sera éclairé. Cette "peau" a une odeur assez forte ... difficile à décrire.
Et, sur les Egeria densa, par exemple, ou les Limnophila, elle colle les feuilles entre elles.

Bonne nuit !

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Ven 30 Mar 2012, 10:23

Bonjour Aquario, bonjour à tous,
Aquario a écrit: Cette "peau" a une odeur assez forte ... difficile à décrire.
:-(( ... cyanobactérie ? ... wait and see.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 30 Mar 2012, 11:38

Bonjour Caroli, bonjour à tous,

Voici quelques photos ... pas évident à photographier ces trucs-là !!! J'espère que ça vous parlera ...
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

J'en ai enlevé pas mal hier soir et j'ai essayé de photographier ce qui reste. Il reste encore aussi des filamenteuses ... mais beaucoup moins qu'avant !

C'est surtout sur les Egeria densa qu'il y en a, mais c'est plus compliqué à enlever car les feuilles sont plus petites et cette "peau" colle plusieurs feuilles entre elles, mais ça part avec une petite pince ou un goupillon...

Sur le Microsorum pteropus, ça s'enlève facilement ( j'ai tout tiré hier, donc pas de photo ... ) : il suffit de gratter un petit peu, de décoller un peu cette peau et en tirant avec une pincette, ça vient tout seul comme un film qui se décolle. Sur le Microsorum, cette peau recouvrait 2 feuilles sur presque toute la surface et apparemment il leur faut de la lumière car les feuilles à l'ombre n'ont rien.

Il y en a aussi sur les vallisnéries ( certaines feuilles, pas toutes ) et sur la vitre arrière ( photo 1 )

Pour l'odeur, ça se situe entre l'acétone ( un peu ) et les égoûts ... :-((

Edit : Une fois décollé, ça a tendance à s'agglutiner en petits amas visqueux et il y a aussi parfois comme des petites bulles d'air dans cette "peau". L'odeur reste sur le linge où j'essuie la pince qui a servi à la décoller ou sur le goupillon ( lavage à l'eau chaude pour enlever l'odeur )

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Ven 30 Mar 2012, 12:06

Re,

Difficile à dire comme ça, il faudrait avant le nettoyage, couper une partie de plante envahie, la placer dans un récipient avec de l'eau et faire des photos en position macro (si possible).

Ce qui me fait penser à une cyanobactérie, c'est l'odeur que tu décris.

Attendons d'autres avis.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Ven 30 Mar 2012, 12:14

Re,

Quel est ton taux de CO2 ?
Peux-tu nous donner les paramètres pH, GH, Kh du moment ?

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 30 Mar 2012, 12:32

Re,
Caroli a écrit:Re,

Difficile à dire comme ça, il faudrait avant le nettoyage, couper une partie de plante envahie, la placer dans un récipient avec de l'eau et faire des photos en position macro (si possible).
Oui, c'est ce que j'aurais dû faire.

Comme ça revient assez vite, je vais voir demain matin avant mon changement d'eau si je peux faire une photo en macro avec ta méthode d'une plante coupée dans un autre récipient.

Si c'est une cyano, un traitement particulier à part le nettoyage manuel, coupe des plantes trop envahies et changements d'eau ?

Mes paramètres :

pH ( sonde ) : 7,13 ( à l'instant, donc avec l'éclairage )
pH ( gouttes JBL 6,0 - 7,6 ) entre 7,0 et 7,2 ( ça correspond avec la sonde )
GH : 6
KH : 4

Taux de CO2 : 25 gouttes / min pour 275 litres d'eau net ( 300 litres brut ) pendant 9h30 ( soit une 1/2 heure après allumage des tubes et 1 heure
avant la coupure de la lumière, celle-ci éclairant le bac pendant 11
heures. ), donc, en principe, d'après les tables, vu le pH et le KH, je dois avoir +/- entre 7 et 13 mg/l pendant la journée ...

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Claude le Ven 30 Mar 2012, 13:48

Bonjour Aquario; Bonjour à Tous,

Aquario a écrit:Si c'est une cyano, un traitement particulier à part le nettoyage manuel, coupe des plantes trop envahies et changements d'eau ?
Oui, si c'est le cas et en dernier recours, il existe un traitement à base d'antibiotiques mais très lourd et qui déséquilibre totalement l'aquarium (Les bactéries (Bonnes comme mauvaises) n'aiment pas les antibiotiques)

Donc, continue à éliminer manuellement tout ce que tu peux quitte à enlever les branches les plus atteintes et à syphonner au maximum ce qui se dépose au fond du bac :-(((

Aquario a écrit:Mes paramètres :
Il serait bien, si possible, que tu nous communiques également tes taux de NO3 (Nitrates) et de PO4 (Phosphates) car il est possible que çà agisse sur la prolifération des cyanobactéries ???

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 30 Mar 2012, 13:54

Re,

Ok, je poste les NO3 et PO4 ce soir. Là, je n'ai plus le temps de faire les tests ( boulot ! )

Merci et à +

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Ben59lag le Ven 30 Mar 2012, 16:32

Salut, J'ai eut des algues similaire dans mon ancienne aquarium, elle ce développer surtout sur la vitre ou le soleil donnée le matin, elle à vite envahie tout le bac et étouffer les plantes les plus fragile, aucuns poissons ou autres espèces aquatique ne s'en délecte à ma connaissance, seul moyen de lutter, des changement d'eau toutes les semaines ou les retirer à la main.

Cordialement, Ben59lag.
avatar
Ben59lag
Motivé
Motivé

Masculin Nombre de messages : 130
Age : 34
Localisation (ville,village) : Orchies
Loisirs : diverses activités, mais priorité à l'aquariophilie et l'airsoft.
Reservé tests :
Date d'inscription : 20/09/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 30 Mar 2012, 21:04

Bonsoir Claude, bonsoir Caroli, bonsoir à tous,

Voici les autres tests :
T° : 26 °C
NO2 : < 0,01
NO3 : entre 0,5 et 1 ( très légèrement jaune, peut-être plus proche de 1 que de 0,5 )
PO4 : entre 0,02 et 0,05 ( un petit peu bleu, mais très peu , pas facile à apprécier ! )

Demain matin, avant mon jardinage, nettoyage et changement d'eau, je ferai des photos de morceaux de plantes envahies par cette "peau" ... ça a déjà repoussé depuis ce midi ...!!!

J'espère ne pas devoir être obligé d'employer des antibiotiques ... :-(((

A demain

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Ven 30 Mar 2012, 23:07

Bonsoir Aquario, bonsoir à tous,

Tes paramètres n'ont pas l'air mauvais.

Ben59lag a écrit: des changement d'eau toutes les semaines
Et même plusieurs fois par semaine.

Aquario a écrit:J'espère ne pas devoir être obligé d'employer des antibiotiques ... :-(((
Il y a aussi le blackout, mais attends l'avis des initiés.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 30 Mar 2012, 23:34

Re,
Caroli a écrit:Tes paramètres n'ont pas l'air mauvais.
C'est ce qu'il me semble aussi ...

Caroli a écrit:
Ben59lag a écrit: des changement d'eau toutes les semaines
Et même plusieurs fois par semaine.
Je fais déjà un changement d'eau de 20 % tous les samedi ... Ce n'est pas assez ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Sam 31 Mar 2012, 00:06

Re,

Ce que je voulais dire, c'est que dans la lutte contre les cyanobactéries on est parfois amenés à changer l'eau plusieurs fois par semaine (tous les jours...même)
Sinon, en temps normal 20% c'est suffisant :-)

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Lebon alphonse le Sam 31 Mar 2012, 12:22

le coup pour les esgargots,je vais le tenter avec mes algies pinceau,voila des années quellles reviennent

ànous revoir après essai

à++ ON4WU
avatar
Lebon alphonse
Novice

Masculin Nombre de messages : 6
Age : 83
Loisirs : aquariophile depuis 1954.ON4WU radioamateur depuis cette meme date
Reservé tests :
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par H.Deuzot le Sam 31 Mar 2012, 13:03

Bonjour les as,

Aquario a écrit:Pour l'odeur, ça se situe entre l'acétone ( un peu ) et les égoûts ... :-((
Caroli a écrit:
Ce qui me fait penser à une cyanobactérie, c'est l'odeur que tu décris.
j'aime beaucoup vos appréciations olfactives éminemment pointues :-)

Aquario a écrit:
L'odeur reste sur le linge où j'essuie la pince qui a servi à la décoller ou sur le goupillon ( lavage à l'eau chaude pour enlever l'odeur )
Ça, c'est bien vrai et même sur les mains (et même après une douche quand on s'est roulé dedans, pas dans la douche, dans les algues) toujours est-il que personnellement, je penche avec une forte présomption, soutenue par une certitude croissante, en faveur (façon de parler) des cyanobactéries effectivement.

En voici un bon exemple qui ne ressemblera pas trop probablement à ce que tu as mais elles sont à la fin de leur cycle.

[Vous devez être inscrit et connecté pour voir cette image]

C'est sournois ces saletés, ça apparaît de cette façon tout doucement, je dirais sournoisement... (je parle des Cyano pas des escargots):

[Vous devez être inscrit et connecté pour voir cette image]
Ci-dessus, les flèches bleues indiquent des réapparitions des Cyano qui se sont déjà manifestées précédemment en même temps que d'autres algues et qui ont été supprimées par siphonage (peux pas retrouver la photo, désolé). Celles-ci à leur tour ont été siphonnées...

[Vous devez être inscrit et connecté pour voir cette image]
Puis siphonnées encore deux ou trois fois à chaque ré-apparition Pour arriver finalement à ceci:

[Vous devez être inscrit et connecté pour voir ce lien]
Pour t'en défaire il ne faut pas les laisser grandir!!!


Lebon alphonse a écrit:le coup pour les esgargots,je vais le tenter avec mes algies pinceau,voila des années quellles reviennent
Les escargots pour se débarrasser des algues pinceau,(notamment sur les Anubias) je suis plus que sceptique. S'il y a longtemps que les plantes sont en place, on ne peut guère qu'enlever les feuilles atteintes et là bien évidemment ça devient radical!

As-tu lu mon message privé Alphonse?

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Sam 31 Mar 2012, 23:31

Bonsoir à tous,

Voici quelques photos, prises, comme le demandait Caroli, sur des morceaux d'Egeria placés dans un petit récipient :
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Ce sont donc bien des cyano ?

Ce matin, j'ai carrément enlevé tous les pieds d'Egeria et de Limnophila aquatica envahis par cette algue et impossibles à nettoyer, et les ai remplacés par des nouvelles plantes... après siphonnage et changement d'eau.

On va voir ce que ça va donner ... !

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Dim 01 Avr 2012, 00:06

Re,
Aquario a écrit:Ce sont donc bien des cyano ?
Ca m'en a tout l'air :-(( puff !
Aquario a écrit:Ce matin, j'ai carrément enlevé tous les pieds d'Egeria et de Limnophila aquatica envahis par cette algue et impossibles à nettoyer, et les ai remplacés par des nouvelles plantes... après siphonnage et changement d'eau.
Je crois que c'est ce qu'il y a de mieux à faire pour l'instant, c'est un travail de longue haleine.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Dim 01 Avr 2012, 00:18

Caroli a écrit:
Je crois que c'est ce qu'il y a de mieux à faire pour l'instant, c'est un travail de longue haleine.
Eh ben, je suis verni, moi !!! Manquait plus que ces saloperies !

Voici une photo de mon bac ce soir après tout ce travail :

[Vous devez être inscrit et connecté pour voir ce lien]

Pas terrible, la photo ... :-((

Demain je vais espacer les plants de Limnophila, c'est trop serré.

L'Egeria ( les nouvelles ) sont derrière l'Eustéralis, dans le fond du bac.

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Dim 01 Avr 2012, 10:23

Bonjour Aquario,

Il est beau ton bac
Continue à traquer ces saletés comme tu le fais.
Aquario a écrit:Demain je vais espacer les plants de Limnophila, c'est trop serré.
Moi aussi je vais devoir les éclaircir, elles prennent vite de la place, on ne s'en rend pas toujours compte à la plantation.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Yabon le Mer 04 Avr 2012, 14:22

Bonjour à tous,

J'ai eu le même problème et je croyais m'en être débarrassées, mais je dois recommencer car elles reviennent, maintenant que je suis pas en déplacement je peux m'en occuper tous les jours ;).

Petite question lorsque je siphonne je retire du sable est-ce que je le remets ou je mets du neuf?

Amicalement Yabon

Yabon
fantôme
fantôme

Masculin Nombre de messages : 217
Age : 42
Localisation (ville,village) : savigny sur orge(91)
Loisirs : aquarium, bricolo,sos fantômes
Reservé tests :
Date d'inscription : 06/12/2011
Particularité: : Fantôme errant.


Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Juikio le Mer 04 Avr 2012, 14:45

Bonjour Yabon,

tu ne dois pas remuer, donc encore moins retirer du sable en siphonnant, ton système (ou ta méthode) ne doit pas être optimal.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5385
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Saispas le Jeu 05 Avr 2012, 07:58

Bonjour Yabon, bonjour à tous,

Tu dois laisser un espace entre ton embout d'aspiration et ton sable. Par l'observation tu verras quand les "déchets"sont aspirés sans sable.

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Sam 07 Avr 2012, 21:21

Bonsoir à tous,

Suite de l'histoire ... ces saloperies de cyano semblent ( ! ? ) régresser ... J'ai coupé toutes les feuilles qui me semblaient trop faibles ou trop vieilles pour leur résister et ça va mieux, il me semble ...

Je ne change aucun paramètre pour l'instant ???

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Claude le Sam 07 Avr 2012, 21:37

Bonsoir Aquario; Bonsoir à Tous,

Aquario a écrit:Je ne change aucun paramètre pour l'instant ???
A mon avis, non. Continue à procéder comme tu l'as fait jusque maintenant. Il semblerait que tu sois sur la bonne voie :-)))

Bien amicalement.
Bonne Pâques à Tous,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Sam 07 Avr 2012, 21:46

Bonsoir Claude,

Ok, je patiente donc ( dur, dur ) et je continue ma maintenance avec application :-)))

Merci pour ta réponse.

Bon w-e de Pâques à tous.

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Page 4 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum