AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Retour sur un problème d'algues par Aquario

Page 5 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Claude le Sam 07 Avr 2012, 21:37

Bonsoir Aquario; Bonsoir à Tous,

Aquario a écrit:Je ne change aucun paramètre pour l'instant ???
A mon avis, non. Continue à procéder comme tu l'as fait jusque maintenant. Il semblerait que tu sois sur la bonne voie :-)))

Bien amicalement.
Bonne Pâques à Tous,

Claude

Claude
Conseiller
Conseiller

Nombre de messages : 1652
Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Sam 07 Avr 2012, 21:46

Bonsoir Claude,

Ok, je patiente donc ( dur, dur ) et je continue ma maintenance avec application :-)))

Merci pour ta réponse.

Bon w-e de Pâques à tous.

Aquario

Aquario
Conseiller
Conseiller

Nombre de messages : 1042
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Jeu 12 Avr 2012, 08:16

Bonjour à tous,

Aquario a écrit:Suite de l'histoire ... ces saloperies de cyano semblent ( ! ? )
régresser ... J'ai coupé toutes les feuilles qui me semblaient trop
faibles ou trop vieilles pour leur résister et ça va mieux, il me semble
...
Bon, en fait, depuis une semaine, ça c'est plutôt stabilisé. J'en retire encore tous les jours quand même !
Caroli a écrit:Ce que je voulais dire, c'est que dans la lutte contre les
cyanobactéries on est parfois amenés à changer l'eau plusieurs fois par
semaine (tous les jours...même)
Sinon, en temps normal 20% c'est suffisant :-)
Pour le moment, depuis que mon bac est peuplé, j'en suis resté à 1 changement de 20 % par semaine, tous les samedi.
Serait il judicieux et conseillé d'en faire 2 ( ou plus ) par semaine ? Si oui, toujours de 20 % ? Aucuns risques pour les poissons ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Jeu 12 Avr 2012, 11:10

Bonjour Aquario, bonjour à tous,
Aquario a écrit:
Pour le moment, depuis que mon bac est peuplé, j'en suis resté à 1 changement de 20 % par semaine, tous les samedi.
Serait il judicieux et conseillé d'en faire 2 ( ou plus ) par semaine ? Si oui, toujours de 20 % ? Aucuns risques pour les poissons ?
Même réponse que Claude, le 7 avril, ne change rien pour l'instant et continue le combat.
Ton cas ne me semble pas si grave que cela:-)
Aquario a écrit:
Caroli a écrit:Ce que je voulais dire, c'est que dans la lutte contre les
cyanobactéries on est parfois amenés à changer l'eau plusieurs fois par
semaine (tous les jours...même)
Sinon, en temps normal 20% c'est suffisant :-)

C'est ce que j'avais lu sur un post de H.Deuzot (du lun 13 déc 2010 13:21) dans un sujet sur la lutte contre les cyano.
Va voir [Vous devez être inscrit et connecté pour voir ce lien] et tu verras ou plutôt tu liras car, et c'est dommage, les photos ont disparu (encore une saleté d'hébergeur) qu'il y a des cas autrement plus critiques :-((

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Jeu 12 Avr 2012, 13:40

Re Caroli,

Je viens de lire attentivement tout le post dont tu m'as mis le lien.

Ça fait réfléchir, notamment en ce qui concerne l'hygiène de la peau entrant en contact avec l'eau de l'aquarium( mains, avant-bras ...)

Je ne pense pas , en effet, que ça soit aussi grave que dans le post de lorenzo, mais, dans le doute, je veux faire tout ce qui serait bien pour l'avenir de mon bac et ne pas être obligé d'en arriver à la solution de lorenzo ...!

Merci

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Jeu 12 Avr 2012, 14:17

Re,
Aquario a écrit:Je ne pense pas , en effet, que ça soit aussi grave que dans le post de lorenzo, mais, dans le doute, je veux faire tout ce qui serait bien pour l'avenir de mon bac et ne pas être obligé d'en arriver à la solution de lorenzo ...!
Tu en es encore loin ;-)

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 13 Avr 2012, 09:44

Bonjour à tous,

Comme Mamelle ( Algues, encore et toujours ), je ne suis pas très satisfait de la qualité du brassage dans mon bac.

J'ai un filtre JBL externe Cristal e 900 ( donc moins puissant que celui de Mamelle qui a un 1500 ) et j'emploie , au niveau du rejet, la pièce plastique en éventail placée +/- 5 cm sous la surface de l'eau ).

A votre avis, puis je changer cette pièce, pour essayer d'améliorer ce brassage ( au niveau qualité ) et mettre à la place le tube percé de trous ( sous la surface ) ou vaut il mieux, pour le moment par rapport à mon problème d'algues ), ne pas modifier ce paramètre ?

Il semble, en effet, que ce tube percé soit préféré et conseillé par plusieurs personnes ( dont les conseillers :-)) )...

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Saispas le Ven 13 Avr 2012, 10:23

Bonjour Aquario,

Personnellement j'utilise le tuyau percé. Concernant tes algues, je pense qu'un meilleur "brassage" ne peut être que profitable.

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Ven 13 Avr 2012, 11:09

Bonjour Aquario, bonjour à tous,

J'utilise aussi un tuyau percé.
Saispas a écrit: Concernant tes algues, je pense qu'un meilleur "brassage" ne peut être que profitable.
Entièrement d'accord avec Saispas.
Si tu vois que tu as beaucoup de saleté sur les plantes et ton sol, ton brassage n'est pas au top.
Certains, pourraient dire que ton filtre n'est pas assez costaud pour ton aqua, je n'irais pas jusque-la mais je crois, que tu pourrais peut être l'aider avec un petit filtre de brassage comme le suggérait H.Deuzot dans le sujet de Mamelle.

Essaye tout d'abord le tuyau percé et tâtonnes pour le positionner au mieux, il faut parfois peu de chose pour améliorer la situation.

Amicalement
Caroli


avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Claude le Ven 13 Avr 2012, 11:16

Bonjour Aquario; Bonjour à Tous,

Aquario a écrit:A votre avis, puis je changer cette pièce, pour essayer d'améliorer ce brassage ( au niveau qualité ) et mettre à la place le tube percé de trous ( sous la surface ) ou vaut il mieux, pour le moment par rapport à mon problème d'algues ), ne pas modifier ce paramètre ?
Contrairement à une modification d'éclairage, de maintenance ou autre, je pense que modifier la circulation de l'eau dans l'aquarium, comme tu veux le faire, n'entrainera pas de risque de le déséquilibrer.

Tu peux donc modifier ta rampe de rejet sans problème :-)))

Tout comme Saipas, dans tous mes bacs, la rampe de rejet se trouve sur la longueur de l'aquarium avec l'extrémité bouchée :-)))

Bien amicalement,

Claude

PS: Désolé Caroli, nos messages se sont chevauchés; Bien amicalement :-)))
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Mamelle le Ven 13 Avr 2012, 11:33

Je me permets de "squatter" ce post vu qu'on parle de moi...

Tout comme Saipas, dans tous mes bacs, la rampe de rejet se trouve sur la longueur de l'aquarium avec l'extrémité bouchée :-)))
C'est ce que j'avais fais au début, mais seul la partie gauche du bac était brassée du coup - la moitié du bac située sous les cannes - et pas celle de droite ou se trouve la crépine...
Du coup la solution est peut-être de faire comme tu le préconises et de rajouter du brassage à droite via une pompe (du même nom) ?
avatar
Mamelle
Apte
Apte

Masculin Nombre de messages : 56
Age : 44
Localisation (ville,village) : Les Ulis (Essonne)
Loisirs : rugby
Reservé tests :
Date d'inscription : 22/11/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Claude le Ven 13 Avr 2012, 11:42

Bonjour Mamelle; Bonjour à Tous,

Je me doutais que tu lirais ce message, c'est pourquoi je me suis cantonné à répondre ici (Quel flaimard...(C'est surtout que je dois aller chercher les gamins à l'école :-)))

Mamelle a écrit:C'est ce que j'avais fais au début, mais seul la partie gauche du bac était brassée du coup - la moitié du bac située sous les cannes - et pas celle de droite ou se trouve la crépine...
En fait, je pense que l'eau arrivant principalement à gauche du bac, il y a une circulation interne qui pousse l'eau du bac de la gauche vers la droite (Vers la crépine).

L'ajout d'une pompe aidera cette circulation naturelle mais il suffit, je pense, d'une pompe de faible débit pour ne pas, comme tu le dis, coucher les plantes :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 13 Avr 2012, 14:45

Re,
Claude a écrit:L'ajout d'une pompe aidera cette circulation naturelle mais il suffit,
je pense, d'une pompe de faible débit pour ne pas, comme tu le dis,
coucher les plantes :-)))
Il me semble, d'après la 1ère photo de Mamelle ( vue d'ensemble de son bac ) dans son propre post que ses plantes sont déjà pas mal couchées, non ? Ou est ce une impression ?
Le débit de son JBL 1500 ne serait -il pas trop puissant, tout en étant pas optimisé au niveau de la circulation ? Il dit qu'il a l'impression que les saletés passent trop vite devant la crépine que pour pouvoir être aspirées ...
Bon, ce n'est que mon humble avis de débutant, bien sûr ... :-)))
Claude a écrit:Tu peux donc modifier ta rampe de rejet sans problème :-)))
Ok, je vais faire des essais à ce sujet-là.

Mamelle a écrit:Je me permets de "squatter" ce post vu qu'on parle de moi...
Pas de problème, Mamelle, tous les avis et réflexions sont les bienvenus. Et pour moi, bien que chaque cas soit particulier en fonction de l'emplacement des plantes et des racines éventuelles, ça me permet de voir plus clair dans le positionnement de ces tuyaux pour améliorer la propreté de mon bac.

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Claude le Ven 13 Avr 2012, 15:21

Bonjour Aquario; Bonjour à Tous,

Je te mets la photo de mise en place de mes rampes de sortie de filtration.
Mon filtre est un filtre à décantation interne et, comme tu pourras le voir, l'eau est légèrement agitée, en surface, sur toute la longueur de la rampe de sortie :-)))

[Vous devez être inscrit et connecté pour voir ce lien]

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Ben59lag le Ven 13 Avr 2012, 21:11

Salut, pour le brassage de mon bac (150cm de long) j'ai opté pour le rejet par tuyaux percé sur toute la longueur du bac et des deux cotés , toute fois il y a un léger inconvénient mon filtre (un e1500 JBL cristal profil) n'est pas assez puissant pour que je mette les trous des rampe parallèle à la surface ; j'ai donc adapté la situation en augmentent la hauteur des rampes pour donner plus d'impact sur la surface, sa marche très bien.
Et pour être sur d'avoir un brassage correcte, à une dizaine de centimètre des angles de façade j'ai mis une buse d'aspiration.
Pour le moment ce système ne pose aucuns problèmes.

En espérant avoir pu aider.
avatar
Ben59lag
Motivé
Motivé

Masculin Nombre de messages : 130
Age : 35
Localisation (ville,village) : Orchies
Loisirs : diverses activités, mais priorité à l'aquariophilie et l'airsoft.
Reservé tests :
Date d'inscription : 20/09/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Ven 13 Avr 2012, 21:38

Bonsoir à tous, bonsoir Claude,
Claude a écrit:Je te mets la photo de mise en place de mes rampes de sortie de filtration.
Mon filtre est un filtre à décantation interne et, comme tu pourras le voir, l'eau est légèrement agitée, en surface, sur toute la longueur de la rampe de sortie :-)))
Merci Claude, mais tu l'avais déjà insérée dans le post de Mamelle, que je suis bien attentivement, bien sur ... :-))) !

Ben59lag a écrit:Salut, pour le brassage de mon bac (150cm de long) j'ai opté pour le
rejet par tuyaux percé sur toute la longueur du bac et des deux cotés ,
toute fois il y a un léger inconvénient mon filtre (un e1500 JBL cristal
profil) n'est pas assez puissant pour que je mette les trous des rampe
parallèle à la surface ; j'ai donc adapté la situation en augmentent la
hauteur des rampes pour donner plus d'impact sur la surface, sa marche
très bien.
Et pour être sur d'avoir un brassage correcte, à une dizaine de centimètre des angles de façade j'ai mis une buse d'aspiration.
Pour le moment ce système ne pose aucuns problèmes.
Tu pourrais poster des photos, je ne comprend pas bien ton système. Tu as donc deux rampes de sortie ( tuyaux percés ) en face à face ? Où se situe ta canne d'aspiration avec la crépine ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Ben59lag le Ven 13 Avr 2012, 22:05

la mon aquarium étant éteint je ferait des photos demain, mais sur ce topic voie tu ce que je veut dire ?
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Ben59lag
Motivé
Motivé

Masculin Nombre de messages : 130
Age : 35
Localisation (ville,village) : Orchies
Loisirs : diverses activités, mais priorité à l'aquariophilie et l'airsoft.
Reservé tests :
Date d'inscription : 20/09/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Sam 14 Avr 2012, 00:27

Re,
Ben59lag a écrit:la mon aquarium étant éteint je ferait des photos demain, mais sur ce topic voie tu ce que je veut dire ?
[Vous devez être inscrit et connecté pour voir ce lien]
Je vois un peu mieux, oui, pour le rejet, sur ta 1ère photo on voit un tuyau percé placé au niveau de la vitre avant sur toute la longueur. Il y a donc le même le long de la vitre arrière ? Ton tuyau de retour du filtre se dédouble donc par l'emploi d'un raccord en Y ou en T ? Tu as bricolé ces tuyaux toi-même ? Car je ne pense pas qu'ils soient fournis par JBL ... Tu dis :
Ben59lag a écrit:en augmentent la
hauteur des rampes pour donner plus d'impact sur la surface
Tu peux préciser ?

Et pour l'aspiration ... je suis curieux de savoir... par quoi as-tu remplacé la crépine ?
Ben59lag a écrit:Et pour être sur d'avoir un brassage correcte, à une dizaine de centimètre des angles de façade j'ai mis une buse d'aspiration.
Qu'entends tu par "buse d'aspiration" ?
D'autres photos ou un schéma ?

Merci d'avance.

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Ben59lag le Sam 14 Avr 2012, 01:21

Pour l'orientation des tubes percé, n'ayant pas assez de pression pour alimenter mes deux rampes en les orientent avec les trous en parallèle à la surface de l'eau, mais suffisamment pour remplir mes tubes, je joue donc avec la gravité, l'eau tombe dans l'aquarium,et plus l'eau tombe de haut plus l'impacte sur la surface est importante.
Sachant que la le niveau d'eau est tout de même trop bas sur la photos, 3 a 4cm suffisent amplement pour briser la surface, oxygéner l'eau et créer un courant.

Effectivement il y a deux rampe de tubes rigide percé de marque EHEIM, une à l'avant, l'autre à l'arrière, toutes les deux ce rejoigne sur un T pour être raccorder sur le tuyau de rejet du filtre (tout en 17/22mm pour les tuyaux souple).

Pour l'aspiration, ce sont deux crépine EHEIM de 22mm également qui son caché derrière les pierres situé à l'avant plan du bac dans les coins (pour des raison esthétique vous vous en doutez ^^) je pensé les mettre à ras du sol, mais finalement elle son 1.5cm environs au dessus pour éviter d'aspirer le sable, les tuyaux d'aspiration passent donc sous le substrat pour ce rejoindre sur un T raccordé au tuyau d'aspiration de la pompe. tout en souple de 17/22mm.
avatar
Ben59lag
Motivé
Motivé

Masculin Nombre de messages : 130
Age : 35
Localisation (ville,village) : Orchies
Loisirs : diverses activités, mais priorité à l'aquariophilie et l'airsoft.
Reservé tests :
Date d'inscription : 20/09/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Sam 14 Avr 2012, 02:07

Ok, je comprend mieux maintenant. Merci et bonne nuit !
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Mer 02 Mai 2012, 23:09

Bonsoir à tous,

Me revoici pour la suite des événements.

Ces foutues cyanobactéries sont drôlement résistantes. Depuis 3 jours elles ont repris du terrain et poussent beaucoup plus vite, mais elles ont un peu changé d'aspect, elles forment une peau plus brune mais plus fine sur les feuilles, ont toujours la même odeur forte mais préfèrent, bizarrement, les plantes à pousse rapide ( hygrophila, limnophila ... ) alors qu'avant c'était le contraire : les anubias, le microsorum pteropus et les echinodorus n'en ont quasi pas, par contre il n'y en a plus sur la vitre du fond.

J'en suis arrivé à faire 2 changements d'eau par semaine et c'est pas du tout évident de siphonner tous les déchets à chaque nettoyage...

Qu'en pensez vous ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par H.Deuzot le Jeu 03 Mai 2012, 04:39

Bonjour Aquario,

J'en pense surtout que cela confirme la difficulté de s'en débarrasser vraiment.
Il faut continuer la lutte, coûte que coûte. Ce n'est pas en refaisant entièrement l'aquarium comme le font certains aquariophiles que l'on a la certitude pouvoir s'en débarrasser malheureusement.
Personnellement, je ne connais pas vraiment une méthode suffisamment fiable, mais à la longue, elle finissent généralement soit par envahir complètement l'aquarium par manque d'intervention, soit par disparaître sans que l'on sache trop pourquoi.
C'est la triste constatation que nous sommes obligés de faire. J'ai quelquefois obtenu une disparition totale avec des changements d'eau massifs tous les jours... Je ne suis pas certain du tout que cela en soit la cause...

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Jeu 03 Mai 2012, 11:00

Bonjour H.Deuzot,

Merci pour ta réponse ( très matinale !!! :-)) )
H.Deuzot a écrit:J'ai quelquefois obtenu une disparition totale avec des changements
d'eau massifs tous les jours... Je ne suis pas certain du tout que cela
en soit la cause...
En fait, comme je l'avais dit avant, depuis le peuplement du bac, je changeais 20 % de l'eau 1 fois par semaine. Ce qui, d'après les conseillers, était très bien. Je ne pense donc pas, non plus, que ce soit des changements d'eau insuffisants qui soient en cause, si c'est bien ça que tu veux dire ...

J'en suis arrivé à 2 fois par semaine parce que, après réflexion, il me semblait mieux, pendant mon nettoyage manuel des plantes, de siphonner les algues cyanos au fur et à mesure qu'elles se détachaient des plantes pour ne pas les laisser se balader dans tout le bac. Ce qui, évidemment, occasionne une baisse importante du niveau d'eau ( celle-ci allant aux égouts et n'étant pas " recyclée " dans le bac) et donc un remplacement par de la nouvelle après le nettoyage.

Avant les cyanos, quand j'avais les autres algues ( les vertes filamenteuses et autres ), je nettoyais avec un aspirateur à piles ou avec le Power Gravel Cleaner de AquariumSystems Newa, mais le désavantage de ces appareils est de renvoyer l'eau dans le bac après qu'elle soit passée par une sorte de chaussette en tissus très fin ...

Avec les cyanos, je préfère envoyer l'eau et les crasses directement dans l’égout pour éviter au maximum de renvoyer des spores dans le bac...

Ma réflexion est-elle correcte ?

D'autre part, faut il que j'envisage, à plus ou moins court terme, un blackout total de l'éclairage pendant quelques jours ? Si oui, comment procède t'on ?

Dernière question : les Crossocheilus siamensis mangent ils les cyanos ? Je ne pense , mais, sait on jamais ... comme il me reste quand même quelques filamenteuses vertes ( très peu ) ..., si j'en mettais ?

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Caroli le Jeu 03 Mai 2012, 11:51

Bonjour Aquario, bonjour à tous,
Aquario a écrit:
Dernière question : les Crossocheilus siamensis mangent ils les cyanos ? Je ne pense , mais, sait on jamais ... comme il me reste quand même quelques filamenteuses vertes ( très peu ) ..., si j'en mettais ?
Je crois bien qu'aucun poisson ne mange les cyano , certaines sont toxiques (pas bêtes les poipois)
Attends d'autres avis, mais moi, j'attendrais que ces saletés de cyano ne soient plus qu'un mauvais souvenir avant d'introduire des nouveaux poissons... ne serait-ce que pour le stress occasionné par les manipulations journalières.
A l'avenir, rien ne t’empêche d'introduire un ou deux Crossocheilus siamensis (les vrais), ce sont des poipois très agréables à regarder et en plus, ils ne demandent qu'à te donner un coup de main :-)

Question blackout, nous attendrons l'avis de ceux qui l'ont déjà pratiqué.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par H.Deuzot le Jeu 03 Mai 2012, 13:13

Bonjour Aquario,

Aquario a écrit:En fait, comme je l'avais dit avant, depuis le peuplement du bac, je changeais 20 % de l'eau 1 fois par semaine. Ce qui, d'après les conseillers, était très bien. Je ne pense donc pas, non plus, que ce soit des changements d'eau insuffisants qui soient en cause, si c'est bien ça que tu veux dire ...
Non non, pas du tout. Je ne mets pas tes changements d'eau en cause. Je relate (sans faire aucun lien avec tes changements d'eau) ceux qui m'ont donné quelques résultats.


J'en suis arrivé à 2 fois par semaine parce que, après réflexion, il me semblait mieux, pendant mon nettoyage manuel des plantes, de siphonner les algues cyanos au fur et à mesure qu'elles se détachaient des plantes pour ne pas les laisser se balader dans tout le bac. Ce qui, évidemment, occasionne une baisse importante du niveau d'eau ( celle-ci allant aux égouts et n'étant pas " recyclée " dans le bac) et donc un remplacement par de la nouvelle après le nettoyage.
de toute façon, il y en a tellement dans le bac un peu plus ou un peu moins, je ne pense pas que cela change grand-chose. Ce qu'il faut c'est les empêcher (à mon avis) de grandir, de croître, mais je ne suis sûr de rien avec cette saloperie.


Avant les cyanos, quand j'avais les autres algues ( les vertes filamenteuses et autres ), je nettoyais avec un aspirateur à piles ou avec le Power Gravel Cleaner de AquariumSystems Newa, mais le désavantage de ces appareils est de renvoyer l'eau dans le bac après qu'elle soit passée par une sorte de chaussette en tissus très fin ...
Oui, je connais le système est bon mais pour les grands bacs, c'est un peu limite.


Avec les cyanos, je préfère envoyer l'eau et les crasses directement dans l’égout pour éviter au maximum de renvoyer des spores dans le bac...
Perso, l'hiver, je les transvase dans un arrosoir (ou plusieurs) et j'y ajoute une bonne dose de Javel avant de leur faire prendre la direction de l'égout.


Ma réflexion est-elle correcte ?
Je ne sais vraiment pas,
je n'arrive pas moi-même à dominer le problème alors je ne peux quand même pas te dire avec la meilleure volonté du monde si ce que tu fais est bien (efficace) ou pas. :-(


D'autre part, faut il que j'envisage, à plus ou moins court terme, un blackout total de l'éclairage pendant quelques jours ? Si oui, comment procède t'on ?
Tu peux toujours essayer mais je rappelle quand même que le black-out pour les plantes ce n'est pas très folichon.

L'idéal est d'avoir un thermomètre à sonde filaire.
Eh oui on n'y pense pas souvent mais quand le bac est couvert par une couverture par exemple comme c'est la façon habituelle de procéder, la température parfois peut nous réserver quelques surprises... Malgré la coupure totale de l'éclairage, mais pas du chauffage bien entendu. C'est pourquoi un thermomètre extérieur (six euros chez "Croisement") est utile. Personnellement l'ayant utilisé quelquefois (le noir total) sans vraiment de grands succès pour des micro-algues vertes au bout de quatre jours je commence à paniquer pour mes plantes et j'ai bien du mal à tenir une semaine comme on le conseille généralement. D'autre part, il est utile de savoir que certaines Cyano n'ont pas besoin de lumière pour végéter correctement. À méditer !


Dernière question : les Crossocheilus siamensis mangent ils les cyanos ?
j'en ai longtemps douté et puis récemment j'ai introduit (des Crossocheilus siamensis) dans un bac où il y en avait quelques-unes (je n'avais pas où les mettre ailleurs et j'ai cru voir les Cyano diminuer... J'ai donc poursuivi en ne leur donnant que peu à manger (au poissons bien sûr) et au bout d'un mois et il n'y avait plus de Cyano. Dire que je les ai vu en manger serait exagérer mais je les ai vus mettre le nez dedans plusieurs fois. Moralité, je doute toujours.


Je ne pense , mais, sait on jamais ... comme il me reste quand même quelques filamenteuses vertes ( très peu ) ..., si j'en mettais ?
Avec ces poissons, le plus grand problème c'est que ce sont les jeunes les plus actifs et on se retrouve vite avec un grand banc d'adultes plus ou moins excités dont on ne sait quoi faire...

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Aquario le Jeu 03 Mai 2012, 20:15

Bonsoir à tous, bonsoir H.Deuzot,

Quelques questions sur le black-out :
H.Deuzot a écrit:Tu peux toujours essayer mais je rappelle quand même que le black-out pour les plantes ce n'est pas très folichon.
Je me doute bien ! Et pour les poissons ? Ça doit pas être très agréable pour eux ...! Et je suppose qu'on ne leur donne pas à manger ...?

Donc, on recouvre totalement le bac avec une couverture, on laisse le chauffage et le filtre fonctionner ( bien évidemment ) et on attend une semaine. C'est ça ? Ça doit paraître vachement long !

Pour éviter l'élévation de température, on peut , peut-être, en tâtonnant, régler le chauffage un peu plus bas, en plus du thermomètre à sonde filaire pour le contrôle de la température ?

Pas de problème pour l'oxygène ? Car , sans lumière, les plantes n'en produisent plus !
Pas de bulleur à prévoir ?

Que fait on avec l'apport de CO2, on l'arrête complètement ? Car, avec un KH de 4, comme j'ai dans mon bac, le pH risque de baisser trop, il me semble. J'en suis toujours à 25 bulles / minute pour le moment.

Faut il faire une bonne taille des plantes avant le black-out ?

Je sais, ça fait beaucoup de questions à la fois, mais je me renseigne un maximum pour éviter les bêtises...

Amicalement

Aquario
avatar
Aquario
Conseiller
Conseiller

Masculin Nombre de messages : 1042
Age : 62
Localisation (ville,village) : Chiny ( Belgique )
Loisirs : Rando, chiens, ordinateur, bricolage
Reservé tests : VIP
Date d'inscription : 12/12/2011

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Saispas le Ven 04 Mai 2012, 06:20

Bonjour Aquario, Bonjour à tous,

Je ne puis te transmettre aucun retour d'expérience pour le Black-out car je ne l'ai jamais pratiqué le trouvant totalement anti-naturel.

Cordialement,
Saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: Retour sur un problème d'algues par Aquario

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum