AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Message originel de Hippocampe que j'ai effacé par mégarde.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Message originel de Hippocampe que j'ai effacé par mégarde.

Message par H.Deuzot le Sam 05 Nov 2011, 20:35

J'ai un bac de 240 litres en préparation depuis 1 mois (en cours de pic de nitrites), vide de poissons avec 2 racines et des plantes. En parallèle, j'ai récupéré d'un proche un chaetostoma milesi et un corydoras palaetus (que je souhaite donner pour qu'il ne reste pas seul) : ils sont dans un aquarium de 54 litres environ. Ca se passe plutôt bien.
Mon souci est que les poissons que je souhaite acquérir ne correspondent pas à mes paramètres d'eau dans mon grand aquarium (pH à 8 / KH à 8.5 et GH à 9 : paramètres dosés avec les fioles et non les bandelettes), à savoir 6 corrydoras julii, conserver mon chaetostoma, un banc de 14 rasbora heteromorpha (cela risque de faire peut être un peu vide au milieu de mon aquarium) et un couple de trichogaster leeri. le pH étant trop élevé, j'ai changé 70 litres de mon aquarium par de l'eau osmosée uniquement (paramètres initiaux avant changement : pH 7.5 / KH 12 et GH 15) Mon pH n'a pas bougé voire il est légèrement descendu... j'ai cru comprendre que c'était dû au KH trop élevé. Je ne sais pas quoi faire ... A bientôt j'espère

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par H.Deuzot le Dim 06 Nov 2011, 07:47

Bonjour hippocampe,

Eh bien toutes mes félicitations pour ce changement de bac, en effet ton Chaetostoma milesi va se sentir un peu plus à l'aise aux entournures.

Mes félicitations aussi pour le respect de la montée de nitrites.

C'est normal que dans un aquarium récent, le pH monte jusqu'à huit particulièrement quand l'eau du robinet est alcaline.

Effectivement il ne changera pas avec seulement de l'ajout d'eau osmosée. On ajoute l'eau osmosée pour permettre le changement de pH mais ce n'est pas l'eau osmosée qui produit par elle seule la descente du pH . Elle le permet, en rendant l'eau plus douce (moins alcaline) c'est tout.

Pour que le pH consente à descendre, il faut effectivement comme tu le pressens un KH assez bas aux environs de 4/5. Tu y parviendras en ajoutant encore de l'eau osmosée pour permettre à un "acidifiant" tel que la tourbe de le faire descendre. Il te faudra donc en utiliser dans ton filtre (de la tourbe): Inconvénient cela teinte un peu l'eau en la rendant légèrement ambrée. Attention, procéder par étapes.

Amicalement,
H. Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm bac 240 L en préparation / pb pH

Message par Hippocampe le Dim 06 Nov 2011, 15:08

Merci pour ta réponse. Procéder par étapes ? est ce que tu veux dire qu'il faut que je fasse un changement d'eau osmosée pour avoir un KH à 4/5 avant de mettre de la tourbe ou bien est ce que la tourbe doit être ajoutée selon un protocole bien précis ? J'ai un filtre externe JBL et j'ai lu que la tourbe pouvait boucher les tuyaux ? Ne vaut-il pas mieux la mettre directement dans le bac ? (la coloration ne me gêne pas). Quand est ce que je peux faire à nouveau mon changement d'eau avec de l'eau osmosée : juste à la fin de mon pic de nitrites ou encore bien plus tard ? Merci !!!

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Claude le Dim 06 Nov 2011, 15:57

Bonjour Hypocampe, Bonjour à tous,

Bien venue parmis nous :-)))

est ce que tu veux dire qu'il faut que je fasse un changement d'eau osmosée pour avoir un KH à 4/5 avant de mettre de la tourbe
En principe, tant que le pic de nitrites n'est pas passé, on ne fait pas de changement d'eau; on ne fait que compenser l'évaporation par de l'eau osmosée (L'eau qui s'évapore est de l'eau pure)

Une fois le pic de nitrites passé, il te faudra effectivement descendre ton GH (Environ 6°) et ton KH (Environ 4°) en remplaçant l'eau du bac par de l'eau osmosée si tu veux obtenir un pH proche de 7 voir un peu inférieur (6.8)

est ce que la tourbe doit être ajoutée selon un protocole bien précis ?

La tourbe doit être mise en place dans le filtre, dans une "chaussette" spécialement prévue à cet effet, en quantité modérée au début et une fois le KH 4 à 5° obtenu. En mesurant régulièrement le pH (Chaque semaine) tu sauras si tu dois ajouter de la tourbe ou pas.

Pour information, tu peux également faire descendre le pH en injectant du CO2 dans l'aquarium mais çà nécessite un investissement qui n'est pas négligeable (Bouteille CO2, détendeur, électrovanne, diffuseur).

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Utilisation de la Tourbe

Message par Hippocampe le Dim 06 Nov 2011, 18:08

Bonsoir à vous toutes et tous ! Merci beaucoup Claude pour ta réponse. J'ai lu que la tourbe - dans le filtre - n'était pas la solution idéale car elle pouvait "boucher" les tuyaux du filtre (j'ai un filtre externe Crystalprofi 900 de chez JBL) et que cela pouvait également diminuer le débit. Il semblerait (toujours selon mes lectures diverses ...) qu'il soit préférable de placer directement le tourbe dans une chaussette dans le bac. Qu'en pensez-vous ? Et est ce que le pH finira par se stabiliser à terme ou faudra-t-il être particulièrement vigilant sur ses variations (je ne suis vraiment pas rassurée car vraiment débutante en aquariophilie ...). A bientôt et encore merci !

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Claude le Dim 06 Nov 2011, 18:53

RE Hypocampe

J'ai lu que la tourbe - dans le filtre - n'était pas la solution idéale car elle pouvait "boucher" les tuyaux du filtre (j'ai un filtre externe Crystalprofi 900 de chez JBL) et que cela pouvait également diminuer le débit. Il semblerait (toujours selon mes lectures diverses ...) qu'il soit préférable de placer directement le tourbe dans une chaussette dans le bac

A mon avis, la tourbe placée dans une "chaussette" dans le filtre ne peut pas boucher la tuyauteire de ta recirculation. Par contre, étant un élément supplémentaire dans le système de filtration, le débit s'en trouvera diminué par la force des choses (Comme la mise en place d'une mousse, de charbon actif ou autre) :-)))

Si tu place ton sachet de tourbe dirrectement dans le bac, il y a je pense, deux inconvénients:

-L'aspect esthétique

-L'efficacité (Concentration au niveau interne de la chaussette des éléments actifs)

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par H.Deuzot le Dim 06 Nov 2011, 18:54

bonjour Hippocampe,

Comme Claude te l'a dit:

Claude a écrit: La tourbe doit être mise en place dans le filtre, dans une "chaussette" spécialement prévue à cet effet, en quantité modérée au début et une fois le KH 4 à 5° obtenu. En mesurant régulièrement le pH (Chaque semaine) tu sauras si tu dois ajouter de la tourbe ou pas.
Claude
Il faut utiliser de la tourbe spécifique pour l'aquariophilie. Si l'on voulait boucher les tuyaux, de cette façon, cela serait impossible. Tu n'as donc pas à t'en faire à ce sujet.

En effet, il faut être vigilant au début pour "régler" le pH a une valeur convenable. Mais en utilisant une quantité pas trop importante, il n'y a aucun risque avec une tourbe de qualité.

Il faut se procurer et bien entendu utiliser un test de pH JBL (6,0 -7,6) en gouttes, l'un des rares à pouvoir renseigner efficacement sur les variations de celui-ci.

Amicalement,
H.Deuzot.

Salut Claude : tu as été plus rapide, mais je laisse mon message, on se complète.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Hippocampe le Dim 06 Nov 2011, 19:25

Merci à vous 2 pour ces précieux renseignements que je vais suivre ... à la lettre. Je vais attendre la fin de mon pic de nitrites qui est présent depuis 1 semaine et qui n'a toujours pas diminué (pas certaine qu'il y ait suffisamment de bactéries, j'avais mis du Biocoryn de Tetra sur conseil du vendeur ) et acheter les testeurs de nitrites / nitrates et pH de chez JBL qui sont plus précis que ceus que j'ai actuellement (Tetra en flacons). Bonne soirée à vous ! Amicalement

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par H.Deuzot le Dim 06 Nov 2011, 19:42

Ce n'est absolument pas la peine de racheter un test nitrates, celui de Tetra "suffira?!", quels que soient les tests de nitrates, la lecture est très difficile donc la précision qui en découle est totalement aléatoire donc illusoire.

Amicalement,
H.Deuzot.

H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Claude le Dim 06 Nov 2011, 20:05

RE

pas certaine qu'il y ait suffisamment de bactéries, j'avais mis du Biocoryn de Tetra sur conseil du vendeur

C'est, à mon avis, une erreur d'ensemencer par des bactéries (Tu ne sais plus où tu en es) :-(((

Il vaut mieux laisser faire la nature, qui fait très bien les choses, plutôt que d'essayer de la court-circuiter :-)))

Cà demande peut-être une peu plus de temps (4, 6 semaines ou plus...), mais au moins, tu es sûre du résultat :-)))


La chose étant faite, surveille tes Nitrites à l'avenir car une nouvelle montée peut se produire et ce, dans tous les cas ...


Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Hippocampe le Lun 07 Nov 2011, 10:01

Bonjour Claude,
Merci pour ces infos, est ce que cela veut dire que je n'aurai pas dû mettre de bactéries lors de la mise en route de mon aquarium ? Que faire en cas d'une nouvelle montée de nitrites (juste un changement partiel d'eau ? si oui, pourquoi les commerces vendent-ils des bactéries). Je t'avoue être complètement perdue ... Et toujours cette peur de perdre mon Chaetostoma qui est dans mon petit aquarium avec mon néon et mon corydoras (ce sont tous les 3 des réscapés que l'on m'a donnés) avec un pH à 8. j'attends que mon 240 l soit prêt pour les transférer. Mes questions sont : 1. Comment les transférer SANS DANGER dans mon bac de 240 l avec un pH qui sera, je l'espère aux alentours des 7 (d'où mes questions précédentes auxquelles tu as répondu avec H.Deuzot) alors qu'ils sont dans une eau actuellement avec un pH à 8 (même en effectuant des changement avec de l'eau osmosée en petites quantités mais toujours le même pb de kH). 2. j'ai compris d'après ce que tu m'as dit que je devais faire un changement d'eau (pour baisser KH,pH et GH) avec de l'eau osmosée APRES la fin de mon pic de nitrites : après ce changement, combien de temps avant de transférer mes poissons actuels ? J'espère que je suis claire dans mes propos ... En tous les cas merci à tous les 2 pour votre aide. Très bonne journée et à plus tard !

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Juikio le Lun 07 Nov 2011, 13:27

Bonjour Hypocampe,

les bactéries que tu as ajoutées sont au mieux inutiles, elle ne sont en aucun cas dangereuses (les vendeurs les vendent pour gonfler leur chiffre, c'est tout).

Attends patiemment que ton pic de nitrites soit passé, sans rien faire que de compenser l'évaporation avec de l'eau osmosée, la tu pourras modifier ta dureté (KH) et donc ton pH avec de l'eau osmosée (et tourbe si le besoin s'en ressent), suivant la dureté de ton eau du robinet, pour déterminer quel pourcentage eau de conduite/osmosée il faut.

Alors tu pourras transférer tes poissons par petits nombres (si besoin avec un période d'acclimatation).

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5135
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Claude le Lun 07 Nov 2011, 14:25

Bonjour Hypocampe, Bonjour à tous,
Que faire en cas d'une nouvelle montée de nitrites (juste un changement partiel d'eau ?
Simplement attendre que ce pic passe en compensant l'évaporation à l'aide d'eau osmosée et surtout sans changement d'eau. Mesurant tes Nitrites tous les 2 jours (Test nitrites JBL en gouttes 6.0 / 7.6), si ils sont stable à inférieurs à 0.01 mg/l pendant au moins 1 semaine, tu peux envisager de transférer tes poipois dans le nouveau bac aux conditions ci-dessous.
Comment les transférer SANS DANGER dans mon bac de 240 l
Il faudra les acclimater à leur nouveau milieu: -Ajuster ton GH à environ 6° -Les mettre dans un récipient suffisemment grand pour les loger mais qui rentre dans ton nouvel aquarium et qui flotte (Pour maintenir la température) avec de l'eau de l'ancien aquarium. -Remplacer une partie de l'eau de leur logement provisoir avec de l'eau du nouvel aquarium (Si le récipient provisoire fait 1 litre (Par exemple), remplacer 100 ml toutes les 20 à 30 minutes une dizaine de fois minimum) si possible en brassant l'eau légèrement à l'aide d'un bulleur -Surveiller, bien sûr, comment ils supportent ce changement.
avec un pH qui sera, je l'espère aux alentours des 7
A ce stade, ne te préoccupes pas trop du pH. Ramènes ton GH aux alentours de 6° (Comme indiqué ci-dessus) et tout devrait se passer correctement.
j'ai compris d'après ce que tu m'as dit que je devais faire un changement d'eau (pour baisser KH,pH et GH) avec de l'eau osmosée APRES la fin de mon pic de nitrites : après ce changement, combien de temps avant de transférer mes poissons actuels ?
Effectivement, il faut attendre que le pic de Nitrites soit passé pour faire des changements d'eau. Tant que ce n'est pas fait, il faut se contenter de compenser l'évaporation pour ne pas éliminer de bactéries par les syphonages (Les bactéries peuplent bien sûr le filtre mais peuplent également le sol de ton aquarium) Comme indiqué ci-dessus, dés que tu obtiens un GH aux alentours de 6°, tu peux procéder au peuplement de ton aquarium (Avec tes 3 pensionnaires dans un premier temps et sans rien d'autre) Bien amicalement, Claude


Dernière édition par H.Deuzot le Lun 07 Nov 2011, 18:59, édité 1 fois (Raison : Claude après avoir découvert une erreur dans son messsage m'a demandé de rayer la mention mal placée concernant le pH ne pouvant l'éditer lui même.)

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Hippocampe le Lun 07 Nov 2011, 15:39

Claude et Juikio, merci de vos réponses !!! Si j'ai bien compris, je ne fais AUCUN changement d'eau tant que mon pic de nitrites n'est pas passé et ENSUITE, je fais mon changement d'eau pour obtenir un GH à 6 dans mon grand bac, et seulement après j'introduis mes 3 poissons, est ce bien cela ? Autre question (je me sens un peu gênée de vous en poser autant ...) comment savoir quelle quantité d'eau remplacer pour obtenir par ex, un GH à 6 sachant qu'à ce jour mon bac à 240 l a un KH à 8.5/ GH à 9 et un pH à 8. Ce que j'ai du mal à calculer c'est qu'il me faut tenir compte du pH/GH/KH de l'eau du robinet, de ceux de l'eau osmosée (O KH et 0 GH) et des paramètres de l'eau dans mon bac de 240 l ... je pensais changer l'eau uniquement avec de l'eau osmosée en me basant UNIQUEMENT sur les paramètres de l'eau de mon 240 l. Mais là encore le calcul n'est pas facile pour moi car je ne sais pas quelle QUANTITE d'eau enlever pour obtenir un GH final à 6 dans mon aquarium ... J'ai également des algues ou champignons ou encore autre chose d'indéfini au fond de mon bac de 240 l qui est blanc avec des tous petits "grains" blancs (cela devient couleur marron au bout d'une dizaine de jours), cela donne un aspect assez "cotonneux" et également une espèce de coton qui se développe sur une racine (que j'ai fait bouillir au préalable sans vous mentir 6 heures en plusieurs fois), mais je n'ose rien faire du fait de mon pic de nitrites actuel ... Encore une fois, je suis désolée et vraiment gênée de toutes ces questions mais je m'attache aux animaux quels qu'ils soient et j'ai beaucoup de mal à supporter la "maltraitance" même s'il ne s'agit que de poissons... En tous les cas, merci à tous de votre aide si précieuse ... Amicalement

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Claude le Lun 07 Nov 2011, 18:22

RE Hypocampe,

je pensais changer l'eau uniquement avec de l'eau osmosée en me basant UNIQUEMENT sur les paramètres de l'eau de mon 240 l. Mais là encore le calcul n'est pas facile pour moi car je ne sais pas quelle QUANTITE d'eau enlever pour obtenir un GH final à 6 dans mon aquarium ...

Tant que ton bac n'est pas peuplé et une fois le pic de Nitrites passés, tu peux faire des changements d'eau uniquement à l'eau osmosée à raison de 20% à 30 % par semaine jusqu'à obtenir un GH de 6° environ.

Ne t'inquiètes pas du KH et du pH, ils suivront et il sera toujours possible d'améliorer les choses ultérieurement. Entre deux, tes poipois seront déjà beaucoup plus heureux qu'actuellement :-)))

Encore une fois, je suis désolée et vraiment gênée de toutes ces questions

Tu n'as pas à être désolée de poser des questions, bien au contraire, je t'en félicite. Si chaque aquariophile avait cette démarche, en s'adressant à un site sérieux, bien des poipois seraient encore en vie et les autre dans un environnement bien plus confortable pour eux.

Continue dans cette voie :-)))

J'ai également des algues ou champignons ou encore autre chose d'indéfini au fond de mon bac de 240 l qui est blanc avec des tous petits "grains" blancs (cela devient couleur marron au bout d'une dizaine de jours

Par contre, concernant ce problème, je ne te donnerai pas d'indications car je ne vois pas de ce dont il s'agit :-(((

Si tu pouvais nous faire une photo, ça pourrait aider les adhérents et conseillés à te donner des explications et, peut-être des solutions :-(((

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Jerem le Lun 07 Nov 2011, 18:27

Bonsoir Hypocampe, bonsoir à tous,

Si j'ai bien compris, je ne fais AUCUN changement d'eau tant que mon
pic de nitrites n'est pas passé et ENSUITE, je fais mon changement d'eau
pour obtenir un GH à 6 dans mon grand bac, et seulement après
j'introduis mes 3 poissons, est ce bien cela ?
Oui c'est bien ça, tu as tout compris.

Autre question (je me sens un peu gênée de vous en poser autant ...)
comment savoir quelle quantité d'eau remplacer pour obtenir par ex, un
GH à 6 sachant qu'à ce jour mon bac à 240 l a un KH à 8.5/ GH à 9 et un
pH à 8. Ce que j'ai du mal à calculer c'est qu'il me faut tenir compte
du pH/GH/KH de l'eau du robinet, de ceux de l'eau osmosée (O KH et 0 GH)
et des paramètres de l'eau dans mon bac de 240 l ... je pensais changer
l'eau uniquement avec de l'eau osmosée en me basant UNIQUEMENT sur les
paramètres de l'eau de mon 240 l. Mais là encore le calcul n'est pas
facile pour moi car je ne sais pas quelle QUANTITE d'eau enlever pour
obtenir un GH final à 6 dans mon aquarium ...
Tu peux changer avec uniquement de l'eau osmosée, avant d'introduire les poissons surtout. Si tu fais ça quand le bac est peuplé de poissons, ils risquent de ne pas apprécier du tout le choc osmotique.
Si tu as de l'eau à GH9 dans ton bac et que tu vises un GH6, tu cherches à obtenir un GH 33% plus faible que le GH de l'eau du bac. Il te faudra donc enlever un tiers (33%) de l'eau de ton bac et la remplacer par de l'eau osmosée.

une espèce de coton qui se développe sur une racine (que j'ai fait
bouillir au préalable sans vous mentir 6 heures en plusieurs fois)
Pourrais-tu faire une photo de la racine ?
Je pense qu'il s'agit de moisissures. C'est normal et ça part très vite tout seul, ne te fais pas de soucis pour ça.

J'ai également des algues ou champignons ou encore autre chose
d'indéfini au fond de mon bac de 240 l qui est blanc avec des tous
petits "grains" blancs (cela devient couleur marron au bout d'une
dizaine de jours)
Est-ce que ça se trouve en-dessous des racines ?
Il se pourrait que ce soient les moisissures des racines qui tombent et se désagrègent.
Enfin ce n'est qu'une hypothèse, avec une photo, nous pourrons te donner des informations plus précises.

Amicalement,
Jerem

PS : Bonsoir Claude, encore une fois plus rapide ! Je laisse mon message tel que je l'avais écrit, ils se complètent.

Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Claude le Lun 07 Nov 2011, 19:18

Bonsoir Jerem,

Comme quoi "tout est pour le mieux dans le meilleur des mondes" puisque sur notre FORUM nous avons les mêmes expériences et les mêmes recommandations ...

Mais avec parfois des erreurs de ma part dans mon message de ce jour à 14h25 concernant le test Nitrite (Corrigé par H.Deuzot) ou j'ai donné des échelles de test de pH et non pas des valeurs de NO2 qui doivent êtres inférieurs à 0.01 mg/l :-(((

Mille excuses pour cette erreur :-(((

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Hippocampe le Lun 07 Nov 2011, 19:45

Claude et Jerem, Merci énormément pour vos conseils, je commence à y voir vraiment plus clair. Bon sinon, j'ai bien tenté de vous transférer des images mais je n'y arrive pas ... je me sens bien gourde mais c'est la 1è fois que j'échange sur un forum ... pourriez-vous m'indiquer la procédure à suivre ??? (je n'arrive même pas à insérer un smiley, c'est dire ...) Merci, Amicalement

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Mady le Lun 07 Nov 2011, 19:52

Bonsoir Hypocampe

Sois la bienvenue sur aquabases.com :o)

(je n'arrive même pas à insérer un smiley, c'est dire ...)

Nous n'utilisons pas de smileys sur ce forum , c'est pour ça que tu n'y arrives pas ;o)) ....

Pour ce qui est des photos il te faudras trouver , un site hébergeur d'images ( sans trop de pubs si possible !! ) car celui que nous avons ici , n'est plus accessible aux nouveaux membres !!encore une abbération de forumactif....

Bonne soirée

Amicalement

Mady

Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3848
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Claude le Lun 07 Nov 2011, 20:17

Bonsoir Hypocampe, Bonsoir àTous,

Pour transférer tes images, tu peux essayer ce site:

[Vous devez être inscrit et connecté pour voir ce lien]

C'est un site qui a été suggéré je crois par Juikio ???

Tu mets ton image sur le bureau

Sur le site, tu passes par parcourrir pour aller chercher ton image que tu sélectionnes

Puis tu cliques sur "Transférer image"

Ensuite, tu sélectionnes le lien qui te permet de l'insérer dans le FORUM

Bien amicalement,

Claude

Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Hippocampe le Lun 07 Nov 2011, 21:03

Bonsoir à vous toutes et tous ! Merci pour les infos. je n'arrive pas à sélectionner le lien qui permet d'insérer mon image dans le forum. Est ce cela nécessite tout simplement l'obligation de m'inscrire au préalable sur le site d'izipik ou est ce une erreur de manipulation de ma part ?

Bonne soirée à vous !
Amicalement,

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Juikio le Lun 07 Nov 2011, 21:23

Bonsoir Hypocampe,
bizarre, tu fais "parcourir" jusqu’à ton image, puis "transférer l'image" et la tu dois pouvoir sélectionner ton image > lien direct de l'image pour emails: l'image en question.
copier/coller dans la fenêtre ici présente.

Au pire inscrit toi, comme ça tu pourra retrouver tes image plus tard, dans "mon Izipk".

Amicalement,
juikio.

Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5135
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Hippocampe le Mar 08 Nov 2011, 08:55

Bonjour ! je tente une nouvelle fois de vous envoyer mes photos (photo algues blanches avec grains ?, moisissure sur racine et photo globale du bac en prépa depuis quasi 5 semaines) mais je ne suis pas certaine du résultat ... Bonne journée, Amicalement

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]


Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Hippocampe le Mar 08 Nov 2011, 09:07

Bon désolée la 3è photo n'a aucun intérêt si ce n'est de voir que la vitre est sale ... et la photo de l'aquarium n'est pas passée. je tente à nouveau ... Amicalement


[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir cette image]


Dernière édition par H.Deuzot le Mar 08 Nov 2011, 15:01, édité 1 fois (Raison : Changement de liens pour rendre la photo directement lisible au bon format (750px))

Hippocampe
Apte
Apte

Féminin Nombre de messages : 57
Age : 45
Localisation (ville,village) : DIJON
Loisirs : Sport, grand amour pour les animaux
Reservé tests :
Date d'inscription : 05/11/2011

Revenir en haut Aller en bas

Adm Re: Message originel de Hippocampe que j'ai effacé par mégarde.

Message par Jerem le Mar 08 Nov 2011, 12:10

Bonjour Hippocampe, bonjour à tous,

Je te remercie pour les photos.

Pour la racine, je pense qu'il s'agit de moisissures. Tu peux laisser comme ça pour le moment, tu pourras aspirer ce qu'il en reste en réalisant ton changement d'eau, lorsque le pic des nitrites NO2 sera passé.

Pour les traces blanchâtres au sol, il se pourrait bien que ce soit des moisissures tombées d'une racine.
Est-ce que ces traces se trouvent à proximité d'une racine qui a ou qui avait des moisissures ?

Je pense que tu peux aussi attendre le changement d'eau pour les aspirer.
Tiens nous au courant si ça évolue dans le mauvais sens.

En regardant ta dernière photo, je me rend compte que tu possèdes très peu de plantes à croissance rapide.

Il est fortement recommandé d'utiliser beaucoup de plantes à croissance rapide et en bonne santé au démarrage d'un bac, afin de lutter efficacement contre les algues dès le début.

Voici un lien pour l’article de H. Deuzot conçernant les plantes à prililégier pour le démarrage d'un bac :
[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
Jerem

Jerem
Conseiller
Conseiller

Masculin Nombre de messages : 370
Localisation (ville,village) : Saint-Martin-Le-Vinoux
Loisirs : Jeux de cartes, fléchettes, aquariophilie
Reservé tests : VIP
Date d'inscription : 17/11/2010

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum