AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

mise en route de mon aquarium

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm mise en route de mon aquarium

Message par Miuf le Ven 28 Oct 2011, 00:43

bonjour a tous.
il y as un mois j,ai mis en route mon aquarium, la question que j,aimerai savoir est de savoir, a quel moment doit on mettre l'engrais pour les plantes, et a quel moment dois- je arreter de mettre des bacterie du commerce, c,est a dire apres la montée de l,azote?, merci de vos conseil cher ami(e)s
d,un cousin du quebec! salutation

Miuf
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 55
Localisation (ville,village) : montreal
Loisirs : aquariophilie
Reservé tests :
Date d'inscription : 21/10/2011

Revenir en haut Aller en bas

Adm Re: mise en route de mon aquarium

Message par Saispas le Ven 28 Oct 2011, 05:14

Bonjour cousin Miuf,

Les bactéries du commerce tu peux les laisser où elles sont, c'est à dire dans "le commerce".
Laisse le cycle bactérien se mettre en place naturellement, cette phase de mise en route est très bien expliquée sur ce lien:
[Vous devez être inscrit et connecté pour voir ce lien]

En règle générale pas d'engrais sauf si ton eau est sans nitrates et/ou sans phosphates, dans ce cas précis il te faut vraiment n'en mettre que très peu.

Cordialement,
saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum