AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

perte de poissons !!!!

Aller en bas

Adm perte de poissons !!!!

Message par surf le Jeu 18 Aoû 2011, 23:51

Voilà, j'ai un aquarium de 120 litres, bien planté, avec des guppys, un couple de xiphos, et quelques tanichtys et danios. Fin juin, une grosse chaleur a fait monter la température initiale de 25 C à plus de 30 dans la journée. J' ai voulu bêtement refroidir en faisant un changement d'eau froide et du coup, j'ai perdu bon nombre de poissons sur quelques jours seulement.

est-ce que l'eau froide a été une erreur ? je pense déjà que oui ...... d'autant que les rescapés semblent en bonne forme
comment aurais-je du réagir à la montée de température ?

merci;
avatar
surf
Membre potentiel

Masculin Nombre de messages : 3
Age : 48
Localisation (ville,village) : caen
Loisirs : aquariophilie, surf
Reservé tests :
Date d'inscription : 17/08/2011

Revenir en haut Aller en bas

Adm Re: perte de poissons !!!!

Message par Saispas le Ven 19 Aoû 2011, 06:40

Bonjour surf,

Faire redescendre la température était l'action à entreprendre mais en douceur.

Quelques idées en vrac:

Ouvrir ta galerie lumineuse.
Ne garder qu'une partie de l'éclairage durant le coup de chauffe.
Largement aérer ta pièce la nuit.
Améliorer l'échange eau/air.

Tu peux te fabriquer un petit aérateur sur une base d'un ventilateur de PC si tu as quelques notions de bricolage notamment électriques.

ATTENTION: le mélange eau électricité n'est pas comestible.

Cordialement,
saispas

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Adm Re: perte de poissons !!!!

Message par Claude le Ven 19 Aoû 2011, 08:12

Bonjour Surf, Bonjour à tous,

Je vois que tu avais déjà poser ta question ici; C'est effectivement ce qu'il faut faire :-)))

J' ai voulu bêtement refroidir en faisant un changement d'eau froide
Un changement très important et brutal de la température de l'eau de l'aquarium n'est généralement pas supporté par les poipois. Ce changement doit être progressif et doux :-)))

Comme le suggère Saispas, tu aurais dû favoriser l'évaporation de l'eau (Ce qui refroidi) en ventilant mieux la surface de l'eau par quelque moyen que ce soit et en réduisant tout apport de calories :-)))

Saispas à dit:
Ouvrir ta galerie lumineuse.
Ne garder qu'une partie de l'éclairage durant le coup de chauffe.
Largement aérer ta pièce la nuit.
Améliorer l'échange eau/air.
Ce sont effectivement des mesures à prendre et oxygéner l'eau au maximum à l'aide d'un bulleur car c'est ce qui géne les poipois en cas de forte chaleur :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: perte de poissons !!!!

Message par Mady le Ven 19 Aoû 2011, 08:19

Bonjour Surf , bienvenue sur aquabases.com

Un changement très important et brutal de la température de l'eau de l'aquarium n'est généralement pas supporté par les poipois. Ce changement doit être progressif et doux :-)))

Effectivement
Le fait de faire un changement d'eau avec de l'eau froide à provoqué un choc thermique chez tes poissons , ce qui a été fatal pour certains !
Il faudra dès lors , surveiller les autres poissons survivants , dans les jours qui suivent ,car , un choc thermique , peut aussi provoquer l'arrivée des points blanc !


Bonne journée

Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3888
Age : 66
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: perte de poissons !!!!

Message par H.Deuzot le Ven 19 Aoû 2011, 08:55

Bonjour Surf,



Tous ces conseils et recommandations me semblent particulièrement bien appropriés.



Cependant, afin de lever toute ambiguïté ou autre possibilité et il serait utile que tu nous dises depuis combien de temps ton aquarium était en eau avant que ce pénible accident se produise (en fait depuis combien de temps les poissons étaient dans le bac).



Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: perte de poissons !!!!

Message par surf le Ven 19 Aoû 2011, 19:21

merci pour les réponses, qui m'éclairent déjà beaucoup.

concernant l'aquarium, il était en eau depuis le 19-02-11, les poissons ont été introduit un mois après, le 26-03-11, tout allait bien jusqu'au jour fatidique, le 01-07-11 et les quelques jours suivants.

depuis, j'ai gardé le reste des poissons sans en rajouter, ils semblent tous se comporter correctement et aucune perte à déclarer.

merci à tous,
avatar
surf
Membre potentiel

Masculin Nombre de messages : 3
Age : 48
Localisation (ville,village) : caen
Loisirs : aquariophilie, surf
Reservé tests :
Date d'inscription : 17/08/2011

Revenir en haut Aller en bas

Adm Re: perte de poissons !!!!

Message par H.Deuzot le Ven 19 Aoû 2011, 23:48

Bonsoir Surf,

Je te remercie pour tes précisions, elles écartent la possibilité d'une montée d'ammoniac et de nitrites, tellement classique qu'on est obligé de l'envisager.

Il s'avère qu'avec un délai aussi important entre la mise en eau et la mort de tes poissons, le choc thermique semble bien être à l'origine de ce petit drame.

Bien entendu je le déplore. Il ne faut pas oublier que les poissons n'ont pas de système de régulation de température. Alors le temps que l'eau se mélange et se stabilise à la bonne température dans l'aquarium ce qui peut être assez long, les poissons passent d'une eau trop froide à une eau trop chaude alternativement encore longtemps après que l'apport soit terminé.

Dans ton cas, hélas, certains poissons n'ont pas supporté.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: perte de poissons !!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum