AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Petit probleme d'algues

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Petit probleme d'algues

Message par K1000 le Mer 09 Mar 2011, 18:28

Bonsoir à tous,

j'ai parcouru les topic sans trouver de problème similaire au mien, depuis quelques semaines j'ai des taches brunâtres qui sont apparus sur les feuilles de mes plantes voir photo ci dessus :




J'ai un 200L 175L net +- les paramétrés de l'eau sont bons selon les test du magasin. J'ai un éclairage tube 4x T5 de 54cm avec réflecteurs que je vais bientot devoir remplacer +-11 mois d'usure l'éclairage fonctionne progressivement de 15h à 17h 2 tubes puis les 4 jusqu'a 23h.

Merci d'avance.
avatar
K1000
Novice

Masculin Nombre de messages : 20
Age : 33
Localisation (ville,village) : Bruxelles
Loisirs : Promenades - Miata - Aquarium - Hi-Fi
Reservé tests :
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par Claude le Mer 09 Mar 2011, 20:37

Bonsoir K1000, Bonsoir à tous,

Désolé K1000, mais aucun lien ne permet de consulter ta photo.

Peux-tu nous communiquer les paramètres de l'eau mesurés par ton magasin et nous dire à l'aide de quels tests ils ont été faits :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par K1000 le Jeu 10 Mar 2011, 23:50

Désolé voici les photo:

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Pour les test je pense qu'ils ont été fait avec le testeur jbl ils ont également mesurés la conductivité de l'eau et autres.
Malheureusement je n'ai pas noté les paramètres exacts
avatar
K1000
Novice

Masculin Nombre de messages : 20
Age : 33
Localisation (ville,village) : Bruxelles
Loisirs : Promenades - Miata - Aquarium - Hi-Fi
Reservé tests :
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par H.Deuzot le Ven 11 Mar 2011, 09:15

Bonjour K1000,

Il faut nous en dire plus sur ces algues, elles ne sont pas apparues du jour au lendemain?
Est-ce que toutes les feuilles des plantes sont atteintes quelles sont les plantes les plus atteintes?
quelles sont les plantes les moins atteintes.

Quel est l'âge du bac, est-il beaucoup planté?
avec quoi quelle est sa population?
une simple évocation du problème ne suffit généralement pas pour qu'on puisse vous trouver une solution sur mesure, si vous ne nous décrivez pas l'environnement physico-chimique nous n'avons aucune chance de pouvoir vous aider.


Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par K1000 le Ven 11 Mar 2011, 10:09

Bonjour,

les algues sont arrivés progressivement, c'est un bac communautaire de 2ans avec un système de filtration externe et une diffusion co² eheim il y a 3 scalaires, 6 femelles guppy et 3 mâles, 10 cardinalis, 3 epalzeo, 1 pleco et 1 botia (pyjama)
Pour les plantes je vous met une photo ce sera plus simple.

[Vous devez être inscrit et connecté pour voir ce lien]

Toutes les plantes ne sont pas atteintes celles des photos le sont le plus.
Lorsqu'une jeune feuille pousse tout va bien puis avec le temps elle noirci...

J'applique également le traitement vitaminé pour plantes de eihem V15 V30 V7 + complément de fer.

J'espère avoir donné suffisamment de précision.

Merci pour votre aide.

Ps: je vais bientôt devoir changer mes lampes t5 j'envisage un système HQI vu la hauteur du bac (67cm) est ce un système adapté à mon bac ou c'est plus destiné aux aquariums d'eau de mer ?
Si oui quelle lampe choisir ? 10000K ? 16000K ? ou autre ?

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
K1000
Novice

Masculin Nombre de messages : 20
Age : 33
Localisation (ville,village) : Bruxelles
Loisirs : Promenades - Miata - Aquarium - Hi-Fi
Reservé tests :
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par H.Deuzot le Ven 11 Mar 2011, 13:27

Re,

C'est une bonne chose de nous avoir mis une photo mais à vrai dire ça ne sert guère vu que me semble-t-il, elle n'est pas très récente.
Aurais-tu la possibilité de nous mettre une photo plus récente c'est-à-dire datant d'aujourd'hui ou d'il y a une semaine, ou même un mois?

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par K1000 le Ven 11 Mar 2011, 15:50

J'ai du attendre que les poissons se réveillent pour faire les photo, je ne sais pas si elles seront assez claires ce n'est pas facile à photographier.

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
K1000
Novice

Masculin Nombre de messages : 20
Age : 33
Localisation (ville,village) : Bruxelles
Loisirs : Promenades - Miata - Aquarium - Hi-Fi
Reservé tests :
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par H.Deuzot le Ven 11 Mar 2011, 23:35

Re,

Voilà au moins des photos probantes! Merci.

Elle confirment ce que je supposais depuis le début, ce sont des algues qui attaquent à la longue les vieilles feuilles. Dans tout bac un peu âgé il y aura cegenre d'algues, si on ne supprime pas au fur et à mesure celles qui sont trop atteintes.
C'est très courant particulièrement sur les Anubias à cause de leur croissance lente. C'est inévitable, il n'y a pas à hésiter il faut couper ces vieilles feuilles.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par K1000 le Sam 12 Mar 2011, 12:40

Ouff, merci pour les informations je ne dois pas m'inquiéter alors.

Par contre je ne sais pas si c'est l'endroit pour en parler mais je vois que de plus en plus d'aquariophilies préfèrent l'hqi pour éclairer leurs bac ? Lumière pénétrante plus en profondeur ? J'ai un bac étroit et haut ce qui rend difficile le respect les proportions 1watt pour 2L (aucune plante herbe ne pousse dans le fond). Avez vous des info sur ce genre d'éclairage ? Quelles lampes choisir est ce que 150w avec 2 tubes suffisent pour 200L avec 67cm d'hauteur et 65cm de largeur ?

Merci
avatar
K1000
Novice

Masculin Nombre de messages : 20
Age : 33
Localisation (ville,village) : Bruxelles
Loisirs : Promenades - Miata - Aquarium - Hi-Fi
Reservé tests :
Date d'inscription : 07/11/2009

Revenir en haut Aller en bas

Adm Re: Petit probleme d'algues

Message par H.Deuzot le Sam 12 Mar 2011, 17:06

Bonjour K1000,

Non, il n'y a pas lieu de t'inquiéter. Tu as juste à prendre une bonne paire de ciseaux et couper.

La lumière est composée de photons, qu'ils proviennent d'une bougie, d'une lampe de poche, d'un tube fluorescent ou d'un éclairage HQI ils pénétreront tous de la même façon. (Pour une même longueur d'onde bien évidemment)

Par contre, une bougie en produira considérablement moins qu'un projecteur HQI de 500 W.

Donc la légende qui dit que les rayons lumineux des HQI pénètrent mieux dans l'eau, est vraiment une légende. Il n'y a pas des photons costauds et des photons gringalets suivant leur provenance: ils ont tous la même "vigueur" si l'on peut dire. Par contre, plus il y en a plus cela "éclaire". Ce qui comptent ce sont les lumens.

150 W avec des tubes T5 sont largement suffisants pour un aquarium de 175 l,
la proportion de 1W pour 2 l n'a plus cours depuis belle lurette avec les tubes T5, elle est disproportionnée, ces tubes éclairant beaucoup plus fort que les T8.

Pour un aquarium même assez haut, l'utilisation d'HQI me semble complètement disproportionnée tant qu'on n'atteint pas les 400 l.

Tu peux consulter l'article au sujet du bac de démonstration numéro trois, tu constateras que pour un bac de 400 l les plantes poussent parfaitement avec seulement 160 W en tubes fluorescents T5.

[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum