AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Basse pression réseau d'eau de conduite et osmose !

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Basse pression réseau d'eau de conduite et osmose !

Message par Hopha le Sam 22 Jan 2011, 15:37

Bonjour à tous chers amis d'Aquabases*,

Alors voilà, je prends encore du retard à la mise en eau de mon bac (180*60*65)
Et cela commence à me miner... Pour rappel cela fait maintenant un an et demi que je me suis lancé dans ce projet. Je viens régulièrement poster des messages au fur et à mesure de mon avancée et des problèmes ou questions que je me pose, et ce en particulier quand je pense que cela peut intéresser les lecteurs du forum. Je pensais mettre mon bac en eau début Janvier mais cela va devoir encore attendre...
En effet j'avais des doutes sur la pression disponible dans mon appartement, et en effet celle ci n'est pas bonne. Je ne peux malheureusement pas quantifier cette pression à défaut de manomètre disponible aujourd'hui chez moi. Je pense m'en procurer un que je compte installer juste avant l'entrée de la cartouche contenant la membrane de mon osmoseur ( Pression minimum 3 bar; Max 6; données constructeur). En plus de ce défaut de pression les températures actuelles ne favorisent pas une production d'eau osmosée avec un rendement le moins "pourri" possible. Bref l'eau de rejet de mon osmoseur débite énormément quand de pauvres gouttes d'eau osmosée perlent fébrilement en sortie de membrane... Ma conscience (plus tard mon porte monnaie) ne le tolère guère chers amis. Alors avant d'acheter je viens vers vous pour échanger sur ce sujet. je compte installer une pompe booster (diaphragm pump pour les anglophones) afin de remédier à ce problème... Attention j'ai bien dit pompe booster et pas pompe perméate (qui n'a pour moi peu ou pas d'intérêt puisque je n'utilise pas de réservoir sous pression...). Une pompe booster s'installe en amont de la membrane et permet d'augmenter la pression à la sortie de celle ci.

Voilà j'ai trouvé un modèle disponible régulièrement sur l'ensemble des sites de VPC aquariophile sur le net et comme bien souvent je l'ai trouvé sur un site sans lien avec l'aquariophilie pour, comparé à certains sites (après ample recherche croyez moi), 3 fois moins cher:

[Vous devez être inscrit et connecté pour voir ce lien]

Connaissez vous cette pompe en pariculier ? ou une autre? Avez vous des retours d'expérience à communiquer ?

En attendant de vous lire,
Bonne journée à tous

Hopha




(* le site mérite une majuscule)
avatar
Hopha
Apte
Apte

Masculin Nombre de messages : 61
Age : 38
Localisation (ville,village) : Ouest
Loisirs : Sports, musiques...
Reservé tests :
Date d'inscription : 14/03/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Claude le Sam 22 Jan 2011, 20:00

Bonsoir Hopha, Bonsoir à tous,

Je suis allé sur le site "AQUAPREMS" chez qui j'ai acheté un osmoseur équipé d'une pompe de pressurisation (La 200 GPH)mais je n'ai pas trouvé comment acheter cette pompe en pièce détachée.:-(((

Je n'ai bien sûr pas d'expérience avec la pompe que tu as repérée mais pourquoi pas ???. Il est évident qu'augmenter le pression en entrée d'osmoseur réduit significativement la perte d'eau.

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hopha le Sam 22 Jan 2011, 20:59

Merci Claude,

J'ai été voir sur "aquaprems" effectivement pas de pompe booster au détail... je n'ai pas trouvé la 200 GPH sur google non plus, y a t il une marque, une référence plus précise sur ta pompe Claude ? Je ne connaissais pas ce site. Bon j'attends d'autres avis avant de me lancer.

Hopha
avatar
Hopha
Apte
Apte

Masculin Nombre de messages : 61
Age : 38
Localisation (ville,village) : Ouest
Loisirs : Sports, musiques...
Reservé tests :
Date d'inscription : 14/03/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par H.Deuzot le Dim 23 Jan 2011, 07:47

Bonjour Hopha,

Le tarif de la pompe que tu nous présentes me semble excellent si on le compare à celui-ci.

[Vous devez être inscrit et connecté pour voir ce lien]

Pour le reste, tu connais mes "errements" au sujet de l'eau osmosée (attention, tu es en train de prendre la même direction :-)) et si je les ajoute à ta "quête", cela va très vite devenir radicalement et insupportablement insoluble.
Il faut savoir aussi que plus on fournit de pression à la membrane, plus sa durée de vie diminue...
Tout le reste n'est que calcul mathématique très hypothétique pour essayer de trouver un compromis qui de toute façon ne sera jamais acceptable d'une part parce qu'il est impossible de connaître les données réelles et parce qu'une simulation est impossible vu la variabilité de la température et de la qualité de l'eau...
D'autre part, parce que la technique de l'osmose inverse au niveau amateur reste bien coûteuse sur beaucoup de plans.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hopha le Dim 23 Jan 2011, 14:42

Bonjour H. Deuzot,

Effectivement, en regardant le lien que tu présentes on aperçoit qu'il s'agit de la même pompe et que les tarifs sont, comment dire, pour le moins variables (smiley qui exprime une gêne non dissimulée).

Je connais tes "errements" au sujet de l'eau osmosée et je les partage. Mais, même si je ne peux pas dire quelle pression est disponible sur mon réseau sans l'avoir mesurée, je constate au pifomêtre subjectif qu'elle n'atteint pas les 3 bar minimum recommandé par le constructeur de mon osmoseur (le même que le tiens).
Dans un réseau domestique comprenant une pression certaine sinon une certaine pression lorsque l'on coupe un robinet d'un seul coup on peut entendre un léger bruit (difficile de décrire un bruit), un genre de coup de bélier mais léger ( [Vous devez être inscrit et connecté pour voir ce lien] ). Dans mon ancien logement ce son était très perceptible et je remplissait un seau de 10L en bien moins longtemps.... Bref, je n'ai que très peu de pression. Aussi si je dis que le débit d'eau osmosée à la sortie de mon osmoseur est ridicule, c'est que je n'atteins vraiment pas les rendements annoncés lorsque la température de l'eau de conduite est basse comme en ce moment...

Je ne sais pas si le lien que je vais présenter ici a un intérêt vu ce que tu dis H. deuzot. Un particulier décrit "son expérimentation de l'utilisation de pompes booster et perméate ". Ce que je vous demande c'est d'observer la différence de débit qu'il mesure l'hiver, sans pompe booster et avec pompe booster (le reste ne nous intéresse pas, il n'avait, je pense, pas saisi l'intérêt s'il y en a un d'une pompe perméate vu la manière dont il s'en sert...) :

[Vous devez être inscrit et connecté pour voir ce lien]

Claude tu observes une différence significative de rendement lorsque tu branches la pompe booster de ton système et quand tu la débranches ? (merci)

Sinon H. Deuzot pour la durée de vie de la membrane, j'entends bien que chaque paramètre que l'on fait varié entraîne des désagréments mais là elle ne risque pas de s'abîmer du tout vu la pression dont je dispose (smiley qui fait un clin d'oeil)...

Amicalement,
Hopha

avatar
Hopha
Apte
Apte

Masculin Nombre de messages : 61
Age : 38
Localisation (ville,village) : Ouest
Loisirs : Sports, musiques...
Reservé tests :
Date d'inscription : 14/03/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Claude le Dim 23 Jan 2011, 16:51

Bonsoir Hopha, Bonsoir à tous,

je n'ai pas trouvé la 200 GPH

Effectivement, j'ai cité sa référence de mémoire mais elle m'a fait défaut (L'age ??? :-)))
Il s'agit en fait de celui-ci

"Osmoseur 2x200 GPD pour aquarium Déionisation et pompe Booster"

Claude tu observes une différence significative de rendement lorsque tu branches la pompe booster de ton système et quand tu la débranches ?

Comme tu pourras le voir si tu retournes sur le site "aquaprems", la pompe booster fait partie de l'ensemble.

Je dispose en sortie de robinet d'une pression de 3 bars. Lorsque la pompe booster n'est pas alimentée électriquement, j'obtiens du goutte à goutte en sortie d'osmoseur. Lorsque j'alimente l'ensemble, le débit passe à 10 litres en 15 mns.

Bien que n'ayant pas fait de mesure comparative, il me semble que le rendement entre cet osmoseur et un autre de grande marque que j'avais précédemment est pratiquement du simple au double (Ce sont des évaluations à titre d'exemple):

Ancien osmoseur: 20 litres rejetés pour produire 10 litre d'eau osmosée
Nouvel osmoseur: 10 litres rejetés pour produire 10 litres d'eau osmosée

(J'avais fait cette mesure pour le nouvel osmoseur pour un autre sujet mais je ne le retrouve pas)

Les membrannes sont données pour une durée de vie de 2 ans (A vérifier, mon osmoseur n'a pas encore 2 ans :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par H.Deuzot le Dim 23 Jan 2011, 18:02

Claude a écrit:
Ancien osmoseur: 20 litres rejetés pour produire 10 litre d'eau osmosée
Nouvel osmoseur: 10 litres rejetés pour produire 10 litres d'eau osmosée


Jamais vu! sidérant, ou alors tu utilise ton osmoseur avec de l'eau de pluie! comprends pas!

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Thomas le Dim 23 Jan 2011, 18:34

H.Deuzot a écrit:
Claude a écrit:
Ancien osmoseur: 20 litres rejetés pour produire 10 litre d'eau osmosée
Nouvel osmoseur: 10 litres rejetés pour produire 10 litres d'eau osmosée


Jamais vu! sidérant, ou alors tu utilise ton osmoseur avec de l'eau de pluie! comprends pas!

Amicalement,
H.Deuzot.


bonjour,


effectivement cela me parait vraiment peut ou alors avoir une eau de conduite excellente pour ma part je mutiplie ma perte X3 je précise sans booster et ayant une pression de 4bars


cordialement,

thomas
avatar
Thomas
Apte
Apte

Masculin Nombre de messages : 38
Age : 50
Localisation (ville,village) : charleroi (belgique)
Loisirs : aquariophilie et moto
Reservé tests :
Date d'inscription : 06/01/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Claude le Dim 23 Jan 2011, 18:57

Bonjour H.DEUZOT, Bonjour Thomas, Bonjour à tous,

Vous ne semblez oublier qu'une petite chose:

(Ce sont des évaluations à titre d'exemple):

Ancien osmoseur: 20 litres rejetés pour produire 10 litre d'eau osmosée
Nouvel osmoseur: 10 litres rejetés pour produire 10 litres d'eau osmosée

et ce pour indiquer que le rendement du 2x200 GPD en ma possession est nettement plus important que celui que j'avais avant. Quand au rapport 1 pour 2 en ce qui concerne l'eau rejeté, lui est réel et ce, je suppose, grace au booster. :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Claude le Dim 23 Jan 2011, 20:58

PS au post précédent:

Pour être un peu plus clair sur ce que j'ai voulu dire pour répondre à la demande d'Hopha:

Claude tu observes une différence significative de rendement lorsque tu branches la pompe booster de ton système et quand tu la débranches ? (merci)

Pour l'essentiel, je lui ai répondu:

Bien que n'ayant pas fait de mesure comparative, il me semble que le rendement entre cet osmoseur et un autre de grande marque que j'avais précédemment est pratiquement du simple au double (Ce sont des évaluations à titre d'exemple):

Ancien osmoseur: 20 litres rejetés pour produire 10 litre d'eau osmosée
Nouvel osmoseur: 10 litres rejetés pour produire 10 litres d'eau osmosée

Par cet exemple, sans valeur numérique excepté le rendement, je pensais répondre à la question d'Hopha (L'ancien osmoseur n'avait pas de booster).

Je suis désolé si une autre interprètation à mes propos a été faite :-(((

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par H.Deuzot le Lun 24 Jan 2011, 07:10

Bonjour Claude,

Je suis convaincu que les forums ne sont pas le meilleur moyen pour débattre d'un sujet quel qu'il soit.
À mon avis, ce n'est qu'un pis aller par rapport à une "explication verbale" en présence réelle des personnes.
Mais, on fait avec ce que l'on a et c'est mieux que rien. Cela permet malgré tout des conversations et surtout des retours d'expérience intéressants.
Malheureusement, l'écriture n'est pas je crois le moyen idéal pour préciser sa pensée. En effet chacun le sait, l'écriture peut être interprétée différemment selon chaque individu. Elle ne traduit que rarement avec la vérité souhaitée le fond de la pensée de celui qui écrit.

Je pense que sur notre forum là où les "débats" ne sont pas forcément le but, malgré tout il arrive que des sujets passionnants nous interpellent.
Malgré cela, comme je le dis dès que l'occasion se présente la "fiabilité" de l'écriture n'est pas toujours satisfaisante (là encore le mot fiabilité lui-même que je viens d'utiliser précédemment traduit très mal ma pensée réelle mais sur le moment je n'en trouve pas de plus approprié).
C'est parce que j'ai la sensation que nous nous sommes très mal compris globalement (mais peut-être n'en est-il rien?) que je me sens obligé d'apporter quelques précisions.

En ce qui me concerne, j'espère que tu es absolument convaincu que je mets d'aucune façon ta probité, ton intégrité, ou ta droiture en cause (je pourrais sans la moindre hésitation compléter encore la liste, mais ta modestie me le reprocherait fort probablement).
En effet, en ce qui vous concerne, vous, mes très sincères et fidèles conseillers, je ne puis que louer vos qualités et sans vous ce forum n'existerait pas.

C'est pourquoi je vais tenter de préciser le fond de ma pensée au sujet de l'osmose inverse afin de tenter de dissiper le moindre doute ou malentendu éventuel.

En effet, j'ai une certaine expérience de l'osmose inverse que j'utilise depuis que nous avons ces instruments à notre disposition.
J'ai même eu l'occasion à une période donnée d'utiliser des osmoseurs professionnels.
Je sais bien que la technologie des membranes a considérablement évolué, je sais bien que cela (en ce qui concerne les évaluations des ratios que tu nous communiques) a augmenté en conséquence.
Personnellement, j'ai opté pour des osmoseurs de faible capacité peu onéreux que je change très souvent.
Malgré cela, même quand l'osmoseur est neuf je n'obtiens jamais (en sortie d'eau osmosée) plus qu'un débit goutte-à-goutte certes assez proche quand même d'un très mince filet!!!
Le débit annoncé par les fabricants n'est jamais jamais jamais (à mon avis) celui de la réalité tout d'abord à cause de la température, particulièrement l'hiver. Pour commencer, il faudrait que l'eau du robinet soit 24 ou 25°. Si l'on excepte les mois de canicule, même l'été c'est quand même rare en france.
C'est pourquoi, les quantités que tu annonces me surprennent énormément (et je ne suis pas loin de changer mon fusil d'épaule en me procurant le même osmoseur que le tien) ce qui changerait ma façon de voir les choses sur l'osmose inverse.
En effet, ton fabuleux engin (et je ne me moque nullement :-)) semble d'un rendement supérieur à certains osmoseurs professionnels.

C'est la raison pour laquelle j'ai manifesté mon étonnement (en voulant faire rapide) d'une façon pouvant prêter à confusion.
Je le répète je ne mets absolument pas ta parole en doute, mais j'en reste ébahi.
D'autant que me semble-t-il, tu m'avais dit que ton eau de robinet n'était pas spécialement douce...

Voilà, j'espère avoir été plus clair que dans mon message précédent.
Je vous souhaite une bonne journée à tous (et surtout, bichonne bien ton osmoseur en n'oubliant pas de rincer régulièrement la membrane comme oublient de le faire (car c'est une contrainte à mon avis) la plupart de ceux qui en possèdent un.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Claude le Lun 24 Jan 2011, 14:40

Bonjour H.DEUZOT, Bonjour à tous,

En ce qui me concerne, j'espère que tu es absolument convaincu que je mets d'aucune façon ta probité, ton intégrité, ou ta droiture en cause (je pourrais sans la moindre hésitation compléter encore la liste, mais ta modestie me le reprocherait fort probablement).

Effectivement, tu me gène un peu car tous ces qulificatifs me semblent exagérés. Il est évident que j'essaie d'apporter mon peu d'expérience et ce effectivement en toute modestie (La, tu as raison) :-)))

Malgré cela, même quand l'osmoseur est neuf je n'obtiens jamais (en sortie d'eau osmosée) plus qu'un débit goutte-à-goutte certes assez proche quand même d'un très mince filet!!!

Pour les besoins de changement d'eau d'hier, j'ai mis en service cet osmoseur dimanche à 11h00; A 13h00 il avait produit 80 litres d'eau osmosée (Soit 10 litres d'eau osmosée / 1/4 d'heure)

Par contre, je n'ai pas remesuré son rendement à savoir combien de litres d'eau ont été rejetés pour produire ces 80 litres d'eau osmosée

D'autant que me semble-t-il, tu m'avais dit que ton eau de robinet n'était pas spécialement douce...

Effectivement, l'eau du robinet a un GH (Dureté totale) de 18° GH

surtout, bichonne bien ton osmoseur en n'oubliant pas de rincer régulièrement la membrane comme oublient de le faire (car c'est une contrainte à mon avis) la plupart de ceux qui en possèdent un

Oups... C'est mon cas; Je ne l'ai pas fait depuis quelques temps. Je vais m'y atteler :-)))

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hopha le Mar 25 Jan 2011, 12:10

Bonjour à tous,

Je vais donc comparer la différence que j'observe en installant une pompe booster... Je vous ferai part de mes observations...

Bonne journée
hopha
avatar
Hopha
Apte
Apte

Masculin Nombre de messages : 61
Age : 38
Localisation (ville,village) : Ouest
Loisirs : Sports, musiques...
Reservé tests :
Date d'inscription : 14/03/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hervé le Mar 25 Jan 2011, 14:00

Bonjour,

Effectivement le rendement 1/1 du 2X200GPH est impressionnant mais est-ce que les deux membranes sont en série?

HB
avatar
Hervé
Conseiller. Membre Honoraire à titre posthume
Conseiller. Membre Honoraire à titre posthume

Masculin Nombre de messages : 282
Age : 53
Localisation (ville,village) : Dijon
Loisirs : aquariophilie
Reservé tests :
Date d'inscription : 22/06/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Juikio le Mar 25 Jan 2011, 14:05

Bonjour,

Hervé a écrit:Bonjour,

Effectivement le rendement 1/1 du 2X200GPH est impressionnant mais est-ce que les deux membranes sont en série?

HB

Il n'a jamais parlé d'un quelconque rendement chiffré, mais d'un rendement doublé par rapport a son précédent osmoseur, il dit d'ailleurs qu'il ne sait pas la quantité d'eau rejetée pour avoir son résultat final.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5381
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hervé le Mar 25 Jan 2011, 14:16

J'ai dû mal lire... :


" ce pour indiquer que le rendement du 2x200 GPD en ma possession est nettement plus important que celui que j'avais avant. Quand au rapport 1 pour 2 en ce qui concerne l'eau rejeté, lui est réel et ce, je suppose, grace au booster. :-)"

"Par cet exemple, sans valeur numérique excepté le rendement, je pensais répondre à la question d'Hopha"
avatar
Hervé
Conseiller. Membre Honoraire à titre posthume
Conseiller. Membre Honoraire à titre posthume

Masculin Nombre de messages : 282
Age : 53
Localisation (ville,village) : Dijon
Loisirs : aquariophilie
Reservé tests :
Date d'inscription : 22/06/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Juikio le Mar 25 Jan 2011, 14:29

Re,

oui, enfin voilà un beau sac de nœuds ;-), qu'il va bien falloir démêler :-)

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5381
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Claude le Mar 25 Jan 2011, 21:23

Bonsoir Juikio, Bonsoir à tous,

oui, enfin voilà un beau sac de nœuds ;-), qu'il va bien falloir démêler :-)

Décidément, je suis expert dans le développement de ce genre de situation (Bien involontairement :-((( )

Dés que possible (Probablement le Week-end qui vient) je ferai une mesure de rendement (Proportion eau osmosée versus eau rejetée) de cet osmoseur afin de vous donner des indications mesurées et concernant le matériel en ma possession.

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Juikio le Mar 25 Jan 2011, 22:03

re,

oui, enfin, tu peux attendre ton changement d'eau normal, pour faire ta mesure, personne ne t'en voudra :-)

amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5381
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hopha le Mer 26 Jan 2011, 00:26

Bonsoir Claude,

Oui ce serait intéressant. Et que tu pousses l"expérience avec la pompe booster non branchée... si c'est possible ? Pour comparer... Mais est ce que une fois qu'une pompe booster est installée sur ton osmoseur tu peux produire de l'eau osmosée sans la brancher ?

Amicalement,
Hopha
avatar
Hopha
Apte
Apte

Masculin Nombre de messages : 61
Age : 38
Localisation (ville,village) : Ouest
Loisirs : Sports, musiques...
Reservé tests :
Date d'inscription : 14/03/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Claude le Ven 28 Jan 2011, 18:49

Bonsoir Hopha, Hervé, Bonsoir à tous,

Comme promis, j'ai réalisé les mesures de rendement ce soir:

Paramètres généraux:
Pression distribuée par la compagnie des eaux: 800 grammes
En ligne, un surpresseur pour la maison qui délivre une pression comprise entre 1,5 et 3,4 bars.
Température du local où se situe l'osmoseur: 12° C

1ere mesure: L'osmoseur n'est pas alimenté électriquement: Booster non alimenté.

Pour 10 litres d'eau rejeté, j'ai obtenu 1,9 litre d'eau osmosée.
Le Booster est dans le circuit et réduit probablement un peu la pression au niveau des membranes

2em mesure: L'osmoseur est alimenté électriquement:

Pour 10 litres d'eau rejeté, j'ai obtenu 4,5 litres d'eau osmosée.

Hervé demandait:
mais est-ce que les deux membranes sont en série?

Non, les 2 membranes sont montées en parallèle

Je reste bien sûr à votre disposition pour des infos complémentaires

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hopha le Sam 29 Jan 2011, 01:03

Bonsoir Claude,

Un grand merci à toi pour cette comparaison de rendement chez toi, avec ton osmoseur !!!
Pour l'instant il m'est impossible de commander une pompe booster car l'ensemble des sites de VPC que j'ai consulté et dans lesquels les prix ne sont pas trop exagérés sont en rupture de stock... J'attends. Je proposerai le même type de comparaison avec un osmoseur moins pointu que le tien !
Je vous tiendrais informé...

Amicalement,
Hopha
avatar
Hopha
Apte
Apte

Masculin Nombre de messages : 61
Age : 38
Localisation (ville,village) : Ouest
Loisirs : Sports, musiques...
Reservé tests :
Date d'inscription : 14/03/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hervé le Sam 29 Jan 2011, 09:15

Merci!!!!!
avatar
Hervé
Conseiller. Membre Honoraire à titre posthume
Conseiller. Membre Honoraire à titre posthume

Masculin Nombre de messages : 282
Age : 53
Localisation (ville,village) : Dijon
Loisirs : aquariophilie
Reservé tests :
Date d'inscription : 22/06/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Hopha le Sam 29 Jan 2011, 14:56

Je disais précédemment
Voilà j'ai trouvé un modèle disponible régulièrement sur l'ensemble des sites de VPC aquariophile sur le net et comme bien souvent je l'ai trouvé sur un site sans lien avec l'aquariophilie pour, comparé à certains sites (après ample recherche croyez moi), 3 fois moins cher:

[Vous devez être inscrit et connecté pour voir ce lien]

Et bien ce site n'a pas l'air d'exister encore de nos jours... Leur téléphone sonne occupé et pas de réponse à mon mail datant de deux semaines... Je vous propose donc un autre lien , même matériel que dans les boutiques VPC aquariophile mais bien moins cher : Même tarif que dans le lien précédent :

[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
Hopha
avatar
Hopha
Apte
Apte

Masculin Nombre de messages : 61
Age : 38
Localisation (ville,village) : Ouest
Loisirs : Sports, musiques...
Reservé tests :
Date d'inscription : 14/03/2010

Revenir en haut Aller en bas

Adm Re: Basse pression réseau d'eau de conduite et osmose !

Message par Saispas le Dim 30 Jan 2011, 07:17

Bonjour,

"surtout, bichonne bien ton osmoseur en n'oubliant pas de rincer
régulièrement la membrane comme oublient de le faire (car c'est une
contrainte à mon avis) la plupart de ceux qui en possèdent un"

J'ai pourtant bien lu la notice explicative du mien mais rien à ce sujet.


Merci pour l'info.

Cordialement

PS: Je n'ai pas de valeur pouvant être constructive sur le sujet.

Saispas
Conseiller
Conseiller

Masculin Nombre de messages : 560
Localisation (ville,village) : Hardanges 53
Loisirs : Principalement l'observation et la reflexion dans le calme... ...
Reservé tests :
Date d'inscription : 29/08/2010

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum