AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Mise en eau d'un 200L

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Dim 14 Nov 2010, 23:21

Re,

Dangereux non mais inutile si tu enlèves beaucoup d'eau, cela peut retarder (enfin pas beaucoup) le cycle de l'azote particulièrement si l'eau que tu vas remettre pour compenser celle ainsi enlevée, n'a pas été déchlorée au préalable.

En principe ce genre de "moisissures", ne s'émancipe pas très rapidement et tu pourras fort probablement attendre la fin du cycle de l'azote avant de les siphonner, (à moins qu'elle ne prennent une expansion vraiment trop importante).

Amicalement,
H.Deuzot.

H.Deuzot
Administrateur
Administrateur

Nombre de messages : 6912
Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Mar 16 Nov 2010, 17:44

Bonjour à toutes et tous,

Mon aqua. évolue assez bien, mes nitrites sont à 0,3.

Mes plantes montrent des signes évidents de reprise.
Quand aux champignons sur la racine ils évoluent aussi mais j'ai constaté qu'ils se trouvent seulement sur la base de celle ci (photo), partie qui a été bouillie trois fois deux heures.
Étant trop volumineuse, je n'ai fait bouillir que la partie la plus épaisse.
L'autre racine n'a pas été bouillie et n'est pas attaquée.
Ceci dit, elles ont toutes deux trempés quinze jours avant de m'en servir.

[Vous devez être inscrit et connecté pour voir ce lien]

L'ébullition pourrait-elle être la cause ou l'éclairage, peut être ?

Je ne sais pas si l'invasion ne sera pas trop forte d'ici la fin du cycle de l'azote pour que je ne doive pas brosser et siphonner,
Je vais toujours faire dé chlorer quelques litres d'eau.

Amicalement
Caroli



Caroli
Conseiller
Conseiller

Nombre de messages : 767
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Erànàë le Mar 16 Nov 2010, 19:11

Bonsoir,

Je ne connais pas l'organisme (ni ses caractéristiques) qui colonise ta branche (tout comme Claude je pencherai pour un "champignon" ou un "protiste"), mais l’ébullition peut être plus ou moins la cause de son développement.

L’ébullition tue la majorité des organismes, sauf qu'une partie des spores résistent aux ~100°C de l’ébullition. Ce qui laisse donc tout le loisir aux organismes sporulant de se développer après coup.
L'enkystement peut être dû à des conditions défavorables comme la présence d'autres organismes, que tu as peut être éliminés en portant à ébullition.
Les spores peuvent aussi venir d'ailleurs, élément de décor, plantes, ...
Ceci n'est qu'hypothèse, car je ne connais pas l'organisme, donc je ne peux que supposer.
(Attention, je ne dis pas que l'on ne doit pas bouillir les éléments, loin de moi cette idée)

De combien de temps as-tu espacé tes ébullitions?

Pour le développement, surveille le, mais tant que ça se répand pas sur les plantes, tu peux patienter pour ton brossage.
avatar
Erànàë
Novice

Masculin Nombre de messages : 16
Age : 29
Localisation (ville,village) : Albi
Loisirs : Aquariophilie, Monde Animalier, Informatique, Bricolage, Escalade, JdR, ...
Reservé tests :
Date d'inscription : 23/10/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Juikio le Mar 16 Nov 2010, 21:06

Bonsoir,

c'est un problème (de champignons surement) assez fréquent, je pense qu'il n'y a aucun souci à se faire, ça devrait rester sur la racine, en tout cas il n'y à aucun danger pour les futurs habitants, qui feront un festin de cela, si c'est encore là.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5385
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Mar 16 Nov 2010, 21:42

Bonsoir Erànàë et Juikio,

Merci pour votre réponse qui me rassure.

Erànàë a écrit:
De combien de temps as-tu espacé tes ébullitions?
Les ébullitions se sont suivies à 10min. un quart d'heure d'intervalle, le temps bouillir la nouvelle eau.
Quant aux plantes, elles n'ont strictement rien, même celles en contact avec la racine.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Jeu 18 Nov 2010, 00:19

H.Deuzot a écrit:

Non,non, je ne voulais pas dire de les enlever! Attends au moins que la période des algues brunes (si elle arrive, ce qui est fort probable) soit terminée et à ce moment-là tu verras si ces plantes ont tendance à se couvrir d'algues (vertes) ou pas. Si celle-ci (les algues) commencent à se manifester à ce moment-là il faudra les remplacer par des plantes à croissance rapide.
C'est la période la plus délicate de la mise en eau d'un aquarium et elle dépend souvent de vraiment peu de choses. Il faut suivre l'évolution du bac attentivement c'est la seule façon donnant des indications sur le comment réagir mais j'avoue que c'est particulièrement ténu pour les débutants. C'est pourquoi ne pas dévier d'un pouce de nos conseils concernant les aquariums de début est une sage précaution.

Bonsoir, H.Deuzot

Désolé, je viens seulement de voir ton message !
Pour le moment, à part les champignons qui n'évoluent pas trop, tout se passe le mieux du monde.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Jeu 18 Nov 2010, 14:09

Bonjour,

Caroli a écrit:Pour le moment, à part les champignons qui n'évoluent pas trop, tout se passe le mieux du monde.

Amicalement
Caroli
Tu nous en vois tous ravis.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Sam 20 Nov 2010, 13:09

Bonjour à toutes et tous,

Aujourd'hui NO2 < 2
Les plantes poussent bien sauf les vallisneria nanna dont les bouts des feuilles pourrissent et se couvrent d'algues.

[Vous devez être inscrit et connecté pour voir ce lien]

Elles n'ont pas été plantées trop profondément, le collet est à fleur du sol.
GH 10
KH 9
PH 8 (trop élevé ?)
T° 25°
A quoi cela peut-il être dû et que faire,
couper les feuilles atteintes,
ne couper quel es bouts,
enlever carrément les plantes ?

Deuxième question, puis-je mettre le CO2 en route ?

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Juikio le Sam 20 Nov 2010, 15:57

Bonjour Caroli,

oui, je pense que tu peux mettre le CO2, tu peux toujours essayer de tirer sur la vallisneria pour la sortir un peu du sable.

Tu peux couper (net) les pointes qui pourrissent, pour ne laisser que la feuille en bon état.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5385
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Sam 20 Nov 2010, 17:33

Bonjour Caroly,

Au sujet de la Valisneria, si elle ne pousse pas très bien c'est plutôt bon signe.
En effet, elle aime l'eau assez dure et elle est assez longue à prendre possession de l'environnement.
Par contre, si tu as "la malchance" qu'elle se plaise bien tu seras très rapidement envahi et c'est une véritable calamité pour l'enlever à cause des stolons, surtout si tu as un terreau pour le sous-sol.

En voici un petit exemple:

[Vous devez être inscrit et connecté pour voir cette image]

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Lun 22 Nov 2010, 17:54

Bonjour à toutes et tous,

Au départ, mon eau était à 10 GH 9 KH. PH 8
Mélange 140L eau de conduite (14KH) et 30L osmosée

Cela pourrait-il être normal qu'après dix jours les valeurs soient revues à la hausse ? GH 11 KH 10 PH 7,2
Ceci sans changement d'eau.
Mise en route du CO2 avant hier

Aucun décor calcaire et test acide chlorhydrique pour le sable.

Amicalement
Caroli

avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Claude le Lun 22 Nov 2010, 18:41

Bonsoir Caroli, Bonsoir à tous,

Cela pourrait-il être normal qu'après dix jours les valeurs soient revues à la hausse ? GH 11 KH 10 PH 7,2

Bien sûr, en particulier si il y a eu de l'évaporation et que tu l'as compensée par de l'eau du robinet et même, si tu ne l'as pas compensée du tout.

Dans les 2 cas, les sels minéraux se concentrent et par voie de conséquence, ton GH (Duretée totale) et ton KH (Dureté carbonnatée) augmentent car ce qui s'évapore, c'est de l'eau pure :-))) (C'est pourquoi il faut compenser l'évaporation par de l'eau osmosée, donc sans minéraux)

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Mar 23 Nov 2010, 07:00

Bonjour,

Oui, la compensation de l'évaporation doit obligatoirement être réalisée avec une eau sans minéraux.
Dans la pratique, si on fait ses changements d'eau toutes les semaines comme cela doit être fait, on n'a pas ce problème d'évaporation puisque l'eau évaporée est compensée par l'eau de remplacement auquel on ajoute davantage d'eau osmosée.

D'autre part, si ton pH est descendu à 7,2 avec une dureté carbonatée de 10 KH, à mon avis tu dois injecter trop de CO2 pour une future maintenance compatible avec des poissons.
Descend le KH jusqu'à sept, tu auras besoin de moins de CO2, mais attend que le cycle de l'azote se soit mis en place complètement.
En effet, le temps que la vie bactérienne se propage dans ton aquarium certains phénomènes rendent les mesures assez aléatoires.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Mar 23 Nov 2010, 22:47

Bonsoir Claude et H.Deuzot
Je vous remercie pour votre réponse
Caroli a écrit:Ceci sans changement d'eau.
En fait, je n'ai pas changé d'eau(évaporée) mais j'ai ajouté trois litres d'eau osmosée pour relever légèrement le niveau qui se voyait sous la galerie.
Mon eau s'évapore très peu vu que mon bac est couvert de deux vitres.
H.Deuzot a écrit:
Descend le KH jusqu'à sept, tu auras besoin de moins de CO2, mais attend que le cycle de l'azote se soit mis en place complètement.
Pourrai-je descendre jusqu'à sept d'un coup, je me suis renseigné auprès de mon magasin sur les teneurs de ses eaux de maintenance, KH 2 à 5 et GH max 10 . Une fois que l'eau sera a cette valeur (sept) dois-je attendre avant d'introduire mes poissons ?

Bien-sur je n'en suis pas encore là, hier NO2 légèrement au dessus de 0,1.

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Mer 24 Nov 2010, 06:29

Bonjour Caroli,

Caroli a écrit:Pourrai-je descendre jusqu'à sept d'un coup, je me suis renseigné auprès de mon magasin sur les teneurs de ses eaux de maintenance, KH 2 à 5 et GH max 10.
Oui, c'est possible, c'est même conseillé afin de se rapprocher au mieux de l'eau du magasin...


Une fois que l'eau sera a cette valeur (sept) dois-je attendre avant d'introduire mes poissons ?
Le critère pour introduire les premiers poissons,(ce qui doit se faire très modérément) n'est pas uniquement la dureté ni le pH, mais aussi et surtout l'absence totale de nitrites c'est-à-dire qu'il faut que le cycle de l'azote soit complètement mis en place.
Bien entendu au préalable on aura ajusté au mieux la dureté et le pH en fonction de la provenance des poissons. Mais si la dureté le pH sont bons, il est obligatoire d'attendre aussi malgré cela la fin complète de la montée des nitrites.
J'insiste bien sur ce point car il y a encore pas mal de confusions chez les débutants.


Bien-sur je n'en suis pas encore là, hier NO2 légèrement au dessus de 0,1.
Donc tu patientes, tu ne mettras des poissons (deux ou trois au maximum) que quand le pic (une montée nettement plus importante) se sera manifesté et sera retombé à zéro.

[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Jeu 25 Nov 2010, 12:54

Bonjour à toutes et tous,

Aujourd'hui, NO2 0,06

Evolution du bac après 12 jours.
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Juikio le Jeu 25 Nov 2010, 14:04

Bonjour Caroli,

ça évolue bien à ce que je vois, surtout les limnophila sessiliflora (chez moi aussi, cette plante pousse vite), cette plante est un très bon indicateur du manque de fer.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5385
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Jeu 25 Nov 2010, 14:21

Bonjour Juikio,
Juikio a écrit:
cette plante est un très bon indicateur du manque de fer.
Quels symptomes présente t-elle ?

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Juikio le Jeu 25 Nov 2010, 14:28

re,

elle blanchit.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5385
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Jeu 25 Nov 2010, 19:17

Bonjour Caroli,

En effet, comme le dit Juikio, cette plante est une des plus efficaces pour révéler des carences, dans ce cas elle blanchit. Ce phénomène est particulièrement sensible et visible sur les nouvelles pousses.
En effet les nouvelles plantes particulièrement quand il s'agit de plantes jeunes n'ont généralement pas de racines suffisantes pour pouvoir fournir à la plante les éléments nutritifs (fer en particulier) dont elle a besoin, elle ne peut donc synthétiser normalement ce qui donne ce résultat:

[Vous devez être inscrit et connecté pour voir cette image]

Si le sol est de bonne qualité cela s'améliorera par la suite quand ses racines auront suffisamment crû pour être capables de répondre à ses besoins, ou alors, il faudra faire appel à un chélateur.

Amicalement,
H. Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Ven 26 Nov 2010, 14:59

Bonjour H.Deuzot et Juikio,

Les nouvelles pousses de toutes les plantes n'ayant pas (ou pas beaucoup) de racines peuvent elles blanchir?, car cela m'est arrivé avec la Limnophila sessiflora mais aussi avec Ceratopteris thalictroides, Ceratopteris Cornuta et Limnophila aquatica qui,elle, n'a pas repris (je l'ai reçue en très mauvais état, les tiges et les feuilles (à part les têtes) étaient brunes, à la limite pourries. (photo de gauche)

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai récupéré trois petites pousses latérales ( deux à trois cm. max.) qui présentaient quelques racines. elles sont assez blanches pour le moment (photo de droite). Ne sont-elles pas trop petites pour reprendre ?

Amicalement,
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Ven 26 Nov 2010, 17:38

Bonjour Caroli,

À ta première question la réponse est: oui.
À la deuxième, la réponse est: probablement, malheureusement.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Sam 27 Nov 2010, 12:19

Bonjour à toutes et tous,

Aujourd'hui, NO2 <<0,01 le test est presque incolore, bientôt je pourrai introduire la nourriture avec l'épuisette.


Caroli a écrit:Pourrai-je descendre jusqu'à sept d'un coup, je me suis renseigné auprès de mon magasin sur les teneurs de ses eaux de maintenance, KH 2 à 5 et GH max 10.
" H.Deuzot à répondu:
Oui, c'est possible, c'est même conseillé afin de se rapprocher au mieux de l'eau du magasin...

Quand je descendrai mon eau à KH 7, je le fait l'eau osmosée pure ou dois-je faire des mélanges avec de l'eau de conduite ?

Amicalement,
Caroli

avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Sam 27 Nov 2010, 13:40

Bonjour,

Caroli a écrit:

Caroli a écrit:Pourrai-je descendre jusqu'à sept d'un coup, je me suis renseigné auprès de mon magasin sur les teneurs de ses eaux de maintenance, KH 2 à 5 et GH max 10.
" H.Deuzot à répondu:
Oui, c'est possible, c'est même conseillé afin de se rapprocher au mieux de l'eau du magasin...
Attention, attention, c'est important: je t'ai répondu de cette façon parce que tu n'avais pas encore de poisson dans ton bac. Tant que les bacs ne sont pas peuplés, on peut " adapter" les caractéristiques physico-chimiques de l'eau plus ou moins comme on veut.
Quand les bacs sont peuplés, tout change et ce n'est plus possible!
Il faut au contraire pratiquer avec des ajustements exclusivement en douceur, de façon à ce que les poissons ne subissent pas de choc osmotique.
C'est absolument impératif, excepté pour certaines maladies ou justement on table sur la différence osmotique.


Quand je descendrai mon eau à KH 7, je le fait l'eau osmosée pure ou dois-je faire des mélanges avec de l'eau de conduite ?
tant que tu n'as pas de poisson, tu peux la descendre en une seule fois sans le moindre problème par la suite, c'est interdit :-)

Amicalement,
H.Deuzot.

[/quote]
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Caroli le Mer 01 Déc 2010, 16:36

Bonjour à toutes et tous,

Je viens vous donner des nouvelles de mon aqua. qui se porte assez bien dans l'ensemble.

NO2 << 0,01
GH 10
KH 9
PH 7,5
Pour ce qui est des plantes, j'ai un problème avec les Ceratopteris Thalictroides dont certaines dépérissent ainsi que les cornuta.
Elles ont repris au début, il y a une quinze jours, mais rien à voir avec une pousse rapide.
Eclairage: 1x Grolux 39W + reflecteur
1 x Lumilux 39W sans réflecteur pour l'instant
8 heures / jour

[Vous devez être inscrit et connecté pour voir ce lien]

A quoi cela peut-il etre du, j'ai lu quelque-part qu'elles pouvaient dépérir l'hiver.
Que faire, enlever tout ce qui dépérit ?

A remarquer aussi la disparition presque totale des champignons sur la racine, je vois souvent les physes dessus auraient-elles pu manger tout en si peu de temps. Je ne crois pas qu'elles soient très nombreuses (pour le moment) :-))

Amicalement
Caroli
avatar
Caroli
Conseiller
Conseiller

Masculin Nombre de messages : 767
Age : 66
Localisation (ville,village) : Noiseux (Belgique)
Loisirs : Théatre, Musique (Guitare), Photographie, aquariophilie, bricolage, jardinage,
Reservé tests :
VIP
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par Claude le Mer 01 Déc 2010, 18:42

Bonsoir Caroli, Bonsoir à tous,

j'ai un problème avec les Ceratopteris Thalictroides dont certaines dépérissent ainsi que les cornuta

Je suis un peu surpris de tes difficultés à maintenir la Ceratopteris thalictroides car c'est une plante à la limite envahissante; Un peu lente à démarrer mais quand c'est fait, "il faut tailler dand la masse": Ne pas hésiter à couper les branches qui s'approchent de la surface en gardant les rejets qui sont sur les feuilles pour éventuellement remplacer le pied mère.

Cette lenteur au démarrage est peut-être due au fait que tu l'as trop enterrée: La base de la plante doit être au-dessus du sable.

Une autre cause possible: Ton temps d'éclairage de 8 heures par jour me semble trop court. Personnellement, j'éclaire entre 10 et 11 heures par jour.

Concernant le Cornuta, sa maintenance, dans mon cas, est effectivement plus délicate. Je réussis à avoir des rejets, mais rien à voir avec le Thalictroides :-(((

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Mise en eau d'un 200L

Message par H.Deuzot le Mer 01 Déc 2010, 18:50

Bonjour Caroly,
C'est peut-être sur l'article sur les plantes que tu as lu cela:

Au bout de plusieurs mois de croissance intensive, parfois elle se comporte comme une plante annuelle et a tendance à dépérir sans que l'on sache trop pourquoi. Il est facile alors de la remplacer par une des plantes qui ne manquent pas de provenir de ses rameaux ou par une autre plante totalement différente, si l'aquarium est bien démarré. Certaines ne présentent pas cette caractéristique et peuvent pousser durant des années tout à fait normalement, la seule façon de le savoir est d'essayer.

Ça n'arrive pas forcément l'hiver ni avec toutes les plantes.
Il ne faut pas hésiter à la couper court, parfois elle continue à pousser certes moins vite mais c'est bien suffisant.

Tu peux passer avec profit ton éclairage à 10 heures et même à 11, au-delà, cela ne sert plus à rien les plantes n'assimilent pas davantage.

Amicalement,
H.Deuzot.

Ah au moment d'envoyer, le forum signale un message. Je viens d'en prendre connaissance et je crois que les grands esprits se rencontrent. C'est pourquoi je ne modiemodifie en rien ce que j'ai déjà écrit de plus que nous sommes sur la même voie.

J'ai eu quelques soucis de connexion hier soir il a fallu plusieurs essais pour arriver à poster ce message et je n'ai pas pu voir le résultat. Je corrige donc les erreurs de la dernière phrase, quasi incompréhensible sans cela
Si je n'avais pas eu ces problèmes de connexion, j'aurais été incontestablement le premier! Bien évidemment je n'en tirerais aucune vanité mais j'ai été frappé par la similitude de nos réponses.


H.Deuzot.


Dernière édition par H.Deuzot le Jeu 02 Déc 2010, 07:28, édité 1 fois (Raison : Correction du charabia d'hier soir)
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum