AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Problème d'algues

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Re: Problème d'algues

Message par Claude le Dim 14 Fév 2010, 20:34

Bonsoir Mxdoo, Bonsoir à tous,

L'avatar est un cadeau de H.DEUZOT; Moi aussi je l'ai trouvé très sympa :-)))

OK pour le filtre, à nettoyer tous les 6 mois, voir plus. Tant que le débit et que les paramètres de l'eau sont bons, pas de problème. :-)))

Si tu en as la possibilité, au niveau temps, fais tes changements d'eau chaque semaine à raison de 1/10 du volume du bac soit 20 l. Les variations sont moins importantes et ta population en sera d'autant moins stressée. C'est ce que je fais et ça se passe bien.

Pour les réflecteurs, n'attends pas de résultat sur tes algues, éventuellement, avant 1 bon mois. J'ai été confronté au problème; Il est en voie de solution.

Bien amicalement, Tiens nous au courant,

Claude.

Claude
Conseiller
Conseiller

Nombre de messages : 1652
Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Dim 14 Fév 2010, 21:07

je sais que dans le monde de l'aquariophilie la patience est une regle d'or,bien qu'on aurai envie de se precipiter pour vaincre un probleme au plus vite,je vais donc m'armer de patience...pour plus de renseignement ma rampe t5 a ete achetee la semaine derniere ce n'est donc pas la cause de la proliferation d'algues.mes vieux tubes t8 2*36watts grolux avaient fait leur vie il etait donc temps de les changer, j'ai donc opte pour une nouvelle rampe t5 adaptable a mon aquarium rio 240.il est vrai que ce changement se fera sentir que dans quelques temps.je compte acheter des plantes a croissance rapide pour lutter contre ces algues mais comme je l'ai signale plus haut mon magasin est pauvre en choix et en qualite de plants;je cherche donc un site specialise de confiance ou commander celles ci,j'ai vu sur le net floraquatic.com estce un site de confiance quelqu'un a t'il commande sur celui ci et me dire ses impressions;merci bonne soiree et a bientot.


Dernière édition par Mxdoo le Dim 14 Fév 2010, 21:17, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Juikio le Dim 14 Fév 2010, 21:16

Bonsoir Mxdoo,

Floraquatic est un très bon site, par contre penses à la livraison en Chronopost en ces temps de grands froids.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Dim 14 Fév 2010, 21:22

merci pour votre reponse juikio;des demain je commande des plantes a croissance rapide que m'a indique h.deuzot.je vous tiens au courant de mes choix et de l'avancement de mon bac.encore merci c'est vraiment rassurant d'etre epaule par des connaisseurs je suis ravi d'avoir decouvert ce forum,continuez comme ca bonne soiree.
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Claude le Dim 14 Fév 2010, 22:22

Rebonsoir Mxdoo,

Tes tubes T5 ayant été mis en place il y a 1 semaine, ne sont bien sûr pas à l’origine de ton problème. Par contre, ne vont-ils pas l’aggraver du fait de leur puissance supérieure aux T8 ??? A voir. :-)))

Mets dés réception les plantes à pousse rapide que tu envisages d’approvisionner (Puisque Juikio t'a conseillé ce site, tu peux y aller en toute confiance) et, en attendant, coupes toutes les feuilles envahies par les algues.
Dans un premier temps, ce ne sera pas très joli mais il y a de fortes chances pour que de nouvelles feuilles poussent et aidées par les nouvelles plantes, restent saines. :-)))

Continues à mesurer tes paramètres d’eau, si possible avec les tests en goutte de JBL, et à nous les communiquer comme tu l’as fait.

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Discuschris le Lun 15 Fév 2010, 14:25

salut Mxdoo,

floraquatic est très bien emballage des plantes et colis très bien fait jamais aucun soucis.

A+chris
avatar
Discuschris
Nouveau membre
Nouveau membre

Masculin Nombre de messages : 4
Age : 55
Localisation (ville,village) : souffelweyersheim ( bas-rhin 67)
Loisirs : aquaroiphilie,peche en no kill
Reservé tests :
Date d'inscription : 12/02/2010

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Mar 16 Fév 2010, 00:51

apres vos bons conseils j'ai passe ce soir ma commande chez floraquatic dont voici le recapitulatif
1 limnophyla seesiflora
1hygrophyla difformis
1 eusteralis species
1 hygrophila polysperma
1 heterantha zosterifolia
des reception je suprime les plantes et les feuilles trop envahies par les algues,je plante les nouvelles et e vous envoie une photo.encore merci et a bientot.
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par H.Deuzot le Mar 16 Fév 2010, 06:27

Bonjour Mxdoo,

Je n'ai pas pensé à signaler ceci:

La meilleure des solutions consiste à d'utiliser dès la création de tout bac le plus possible de plantes vraiment aquatiques. Il faut privilégier les "bosquets" constitués d'une seule espèce de plusieurs et mêmes plantes plutôt qu'un échantillonnage disparate constitué de plusieurs plantes toutes différentes.
Malheureusement, il est parfois relativement difficile d'en trouver chez votre marchand habituel car leur production par les horticulteurs reste relativement délicate et ces derniers livrent régulièrement de préférence les commerçants ayant un gros débit de ces plantes. Il faut parfois avoir recours aux achats sur internet pour se les procurer.
Dans ce cas choisissez bien le vendeur et évitez systématiquement les propositions n'émanant pas de commerçants réputés, telles par exemple les offres disparates d'aquariophiles ou l'on peut rencontrer du très bon ou malheureusement aussi, plus souvent des échantillonnages d'algues de toutes sortes.
Il me semble utile de rappeler que les plantes doivent être absolument sans reproche et "totalement neuves" Heureusement, il existe des plantes palustres qui tolèrent l'immersion permanente sans broncher, relativement faciles à se procurer. Ce sont celles-ci que nous incluons dans notre sélection.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Lun 22 Fév 2010, 00:03

bonjour a tous.
j'ai bien recu mes plantes,floraquatic est bien un site a recommander,les plantes sont arrivees dans le delai promis,tres bon emballage et plantes magnifiques,ca change de ce que j'ai pu acheter dans la boutique pres de chez moi.

voici une photo de celles ci embalees.


voici l'aquarium avant retrait des plantes trop envahie par les algues


et maintenant juste apres plantation des nouvelles


il me tarde qu'elles poussent....
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par H.Deuzot le Lun 22 Fév 2010, 07:04

Bonjour Mxdoo,

Je te remercie pour ton retour d'expérience au sujet l'achat des plantes sur Internet.
Tu confirmes ainsi le sérieux du magasin Floreaquatic. J'encourage donc tous les membres n'ayant pas la chance d'avoir des commerçants bien achalandés dans leur région à utiliser les services de cette enseigne.

Il nous tarde à nous aussi, que tu nous présentes des photos de magnifiques plantes exubérantes, sans oublier les poissons naturellement.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Lun 22 Fév 2010, 12:08

bonjour a tous,
j'ai juge utile de faire parvenir mes impressions de commande sur internet puisque c'est une premiere pour moi,on reszte toujours mefiant avec les commandes en ligne,donc si ca peut profiter a d'autre c'est tant mieux.
hier 'ai fait mon changement d'eau 20l eau du robinet 20l eau osmosee,j'ai releve que mon gh est a 7,kh 5et le ph 7.5,l'apport de co2 n'arrive pas a baisser le ph,je pense que pour le prochain changement j'utiliserai exclusivement de l'eau osmosee pour faire baisser les valeurs;est ce une bonne idee?
bonne journee a tous.
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Claude le Lun 22 Fév 2010, 12:29

Bonjour Mxdoo, Bonjour à tous,

Je ne crois pas que faire un changement d'eau uniquement avec de l'eau osmosée soit une bonne idée... :-)))

Ce pour plusieurs raisons:
- Ne mettre que de l'eau osmosée va entraîner un changement important au niveau de la qualité de ton eau.
- Tu prives tes plantes de sels minéraux.

A mon avis, modifies tes proportions de mélange pour arriver à un GH légèrement inférieur à celui que tu veux atteindre et continue à faire tes changements d'eau comme avant. Ca peut durer plusieurs semaines. :-)))

A titre d'exemple, mon mélange se compose de 4/5 d'eau osmosée et 1/5 d'eau du robinet pour obtenir les caractéristiques d'eau de remplacement que je souhaite.

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Juikio le Lun 22 Fév 2010, 13:28

Bonjour,

Bof, sur un volume net de 240 litres en faisant le mélange lentement (15 mn), ça ne fait que 1/6 ième du volume (16.6 %), ça ne risque pas grand chose (?), enfin je peux me tromper!

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Claude le Lun 22 Fév 2010, 14:15

Bonjour Juikio,

Non non, tu ne te trompes pas :-)))

Je n'avais pas prêté attention au volume du bac et j'étais parti sur un remplacement de 10% du volume :-)))

Pour Mxdoo:
Je ne pense pas qu'il y ait de relation directe entre tes changements et une éventuelle montée de nitrites, mais contrôle les à nouveau et pas de poipois avant qu'ils ne soient redescendus, éventuellement, au-dessous de 0.01 mg/l. (Test JBL en gouttes) :-)))
Si tu as un nouveau pic de nitrites, pas de changements d'eau avant qu'il ne soit passé :-)))
Compensation de l'évaporation par de l'eau osmosée (Ne la compenses-tu pas avec de l'eau du robinet??? Ton GH était à 6° depuis le 13/02/10; Il est aujourd'hui à 7° ???)

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Mar 23 Fév 2010, 20:29

bonsoir a tous
en fait mon bac est vendu sous l'appelation 240l mais au final avec le gravier les souches etc le volume d'eau doit etre plutot de 200l.je fait un test nitrites toutes les semaines et ne constate pas de montee de nitrites.
en effet la compensation de l'eau evaporee a ete faite avec de l'eau du robinet gh 9 (honte a moi..)j'ai pas reflechi.ce qui explique une montee du gh,je saurai maintenant que cette compensation se fait avec de l'eau osmosee,et d'ailleur petite question combien de temps peut on garder dans un bidon de l'eau osmosee sans qu'elle se degrade?car je l'achete et c'est pas toujours evident de trouver le temps,s'il etait possible de ma stocker ca me simplifirait la tache.
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Juikio le Mar 23 Fév 2010, 21:37

Bonsoir Mxdoo,

on doit pouvoir garder un bidon d'eau osmosée indéfiniment, si il est gardé à l'abri de la lumière.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Mar 23 Fév 2010, 23:22

merci juikio pour ce renseignement qui m'est bien utile.
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Jeu 25 Fév 2010, 19:38

bonjour a tous.
depuis la replantation de dimanche je vois bien que les plantes poussent assez vite,alors en voyant la photo prise dimanche et aujourd'hui c'est la ou je me rends vraiment compte...et j'ai l'impression que les algues ne poussent plus(mais je ne crièe pas encore victoire)
je tenais a vous les faire parvenir d'une part pour vous permettre de suivre l'evolution et d'autre part,pour que vous puissiez me donner vos impressions et commentaires,en tout cas merci a tous pour vos bons conseils.
[img][/img]
[img][/img]
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Claude le Jeu 25 Fév 2010, 19:57

Bonsoir Mxdoo, Bonsoir à tous,

C'est très sympa de nous communiquer l'évolution de ton bac et je t'en remercie. :-)))

Tailles tes plantes régulièrement ( pas toutes à la fois ) afin qu'elles n'atteignent pas la surface de l'eau

N'hésite pas à nous contacter avant toute modification afin de le maintenir en parfaite santé et à nous signaler la moindre anomalie que tu pourrais constater.

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Sam 27 Fév 2010, 20:51

bonjour a tous.
aujourd'hui les plantes poussent toujours bien,et une d'entre elle (Heteranthera zosterifolia)me fait meme une fleur,ca me semble etre un bon signe!
[img][/img]
autre nouveaute que j'avais oublie de vous dire c'est ces quelques escargots qui se balladent,est ce que je doit les retirer ou les laisser,sachant qu'il y en a tres peu,environ 4 ou 5...
[img][/img]
apres changement d'eau quotidien et cette fois ci j'ai compense l'evaporation avec de l'eau osmosee,j'obtiens ces valeurs
gh 5
kh 4
no2 0(pris avant changement d'eau)
ph 7(toujours pas recu le test jbl 6 7.6,ci sa continue je vais le commander sur le net ca ira plus vite)
j'ai egalement change de place le diffuseur co2 puisqu'il n'etait pas dans une zone de bonne circulation de l'eau,il etait cache derriere les limnophylas.
petite question,savez vous combien de temps dure une bouteille de 500g de co2 a 50 bulles minutes sur 12h par jour?
je vous souhaite a tous une bonne soiree,a bientot.
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par H.Deuzot le Dim 28 Fév 2010, 04:49

Bonjour Mxdoo,

Attention à ce que ton GH ne descende pas davantage, il y aurait un risque sérieux d'instabilité du pH, danger potentiel pour les poissons!
(d'autant que la précision de tes mesures de pH est rudimentaire!!!) Il serait plus que profitable que te te procures le plus vite posible un test sérieux.

Pour la durée je ne me souviens plus avec 500gr. mais elle dépend aussi en partie de ton installation: nature et longueur du tuyau, étanchéité des raccords...
As tu utilisé le produit Dennerle pour tester les éventuelles fuites, Le CO2 est un gaz extrêmement volatil, il est bon de s'assurer de ce fait.

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Claude le Dim 28 Fév 2010, 08:22

Bonjour Mxdoo, Bonjour à tous,

La bouteille de CO2 de 500 gr fournie avec le kit DENNERLE a durée chez moi 4 mois.

Bien sûr, ça dépend des réglages faits.

Attention en fin de vie de la bouteille de CO2 tu peux avoir une augmentation brutale du nombre de bulles et donc de la concentration de CO2 dans ton aquarium. Quand la pression de la bouteille arrive dans la zone rouge, contrôle plusieurs fois par jour le nombre de bulles.

Bien amicalement,

Claude
avatar
Claude
Conseiller
Conseiller

Masculin Nombre de messages : 1652
Localisation (ville,village) : 02600 Près de Soisson (Haramont)
Loisirs : Aquariophilie, Informatique et mes petits enfants
Reservé tests :

Date d'inscription : 24/08/2009

Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Juikio le Dim 28 Fév 2010, 13:12

Bonjour,

chez moi une bouteille jetable JBL dure en gros 8 mois avec moins de 30 bulles mn (diffuseur JBL vario modulable).

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Dim 28 Fév 2010, 13:39

merci pour le renseignement ca me laisse le temps d'en acheter une de rechange...par contre elle va me durer moins longtemps que 8 mois je suis a 50 bulles min diffuseur jbl taifun,malgres ca le test permanent jbl co2 est toujours dans le bleu,soit en deficit de co2,j'ai pourtant un kh de 4,ma mesure ph guere precise de 7(test de 0.5 en 0.5),j'attend le reception du test 6 7.6 jbl,je me demande si le test ppermanent fonctionne ?en attente du test plus precis je laisse tel quel.
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Dim 28 Fév 2010, 13:41

sinon pour ces esargots,sont ils benefique ou nefaste a la pollution du bac et luttent t'ils contre les algues?merci et bonne journee a tous
avatar
Invité
Invité


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Juikio le Dim 28 Fév 2010, 14:07

re,

ces escargots ont l'air d'être des limnées (grosse antennes?), certains disent que c'est une espèce nuisible aux plantes, perso j'en ai eu un dans mon bac, il était tout le temps sur les vitres, donc je ne suis pas sur qu'il soit si nuisible que ça!

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5338
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Problème d'algues

Message par Invité le Dim 28 Fév 2010, 14:13

en fait je viens d e faire une recherche sur ces escargots,il semblerait que ce soit des planorbes,il parait qu'il ne s'attaquent pas aux plantes saines mais aux vegetaux en decomposition;ils sont revelateur du milieu sain d'un aquarium,s'ils se reproduisent rop fortement c'est du a un dereglement du cycle de l'azote,a une pollution de l'aquarium...
pour ce qui est du test permanent,en utilisez vous un?et si oui marche t'il vraiment?
avatar
Invité
Invité


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum