AQUABASES.COM le forum
Vous devez vous enregistrer pour bénéficier de toutes les fonctions du forum

Guppynaute :Je démarre un nouvel aquarium de 125 litres

Voir le sujet précédent Voir le sujet suivant Aller en bas

Adm Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Mady le Mar 19 Jan 2010, 20:02


par [Vous devez être inscrit et connecté pour voir ce lien]le Lun 4 Jan - 17:17

Bonjour
Je démarre un nouvel aquarium de 125 litres.

Bonsoir Guppynaute

Tu as commencé ton aquarium début de ce mois et je ne me souviens pas que tu nous ais dit quels étaient tes paramètres ?

Les as-tu pris ?

NO2 surtout , pH , etc.....

Si oui , ou en es tu ? Peux tu nous les transmettre ?

Dis nous , ce que tu as fait , comme manipulations sur ton aquarium depuis le début , si tu t'en souviens ......SVP....

Les algues brunes sont souvent présentent au lancement , d'un nouvel aquarium.. ne te tracasses pas , c'est normal !

Essaie de nous donner tes paramètres s'il te plaît.. merci


As-tu été voir et lire ceci ?

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]




Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3862
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Mady le Sam 23 Jan 2010, 09:03

Bonjour Guppynaute


As-tu vu mon ancien message ci-dessus ?


Amicalement

Mady
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3862
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Guppynaute le Dim 24 Jan 2010, 11:08

Bonjour

Je n'avais pas vu ce message avant ce matin, désolé.

J'ai mis sous eau mon aquarium le 4 janvier 2010.
Sous les conseils du magasin, je l'ai rempli avec de l'eau du robinet, pH = 9, garni de plantes. Ils m'ont conseillé de surveiller les nitrites pendant un mois, ce que je fais mais je n'ai pas encore constater de montée, NO2 = 0.3, ensuite de leur faire tester mon eau pour éventuellement y rajouter de l'eau osmosée.
Je ne suis pas pressé de mettre des poissons.

Bon dimanche.

J-M
avatar
Guppynaute
Novice

Masculin Nombre de messages : 18
Age : 53
Localisation (ville,village) : Gerpinnes
Loisirs : Le net, les petits poissons
Reservé tests :
Date d'inscription : 04/01/2010

Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Mady le Dim 24 Jan 2010, 11:37

Bonjour Guppynaute


Ok , prends bien tes paramètres pour capter la montée éventuelle des nitrites....

Je ne sais pas si de l'eau osmosée est nécessaire ,
moi je n'en ai jamais utilisé !!

Tout à été fait comme conseillé ici ( lorsque j'ai eu la chance de découvrir ce forum ! ) et je n'en ai jamais eu besoin , mon aquarium se porte bien et mes poissons aussi !!

NO2 = 0.3, ensuite de leur faire tester mon eau pour éventuellement y rajouter de l'eau osmosée.

Je te conseille de faire les tests toi même ( Test en gouttes toujours !! "JBL pour NO2".... petit investissement mais bien pratique quand on à un problème ou l'autre.... le magasin ne sera peut être pas ouvert à ce moment là .. ) , et de nous les donner début Février ça fera 1 mois de mise en eau ... ... là nos conseillers te diront quand ils en auront la possibilité ce qu'ils pensent que tu dois faire ..

Il faudra le pH , la t° de l'eau etc.. , pour savoir ce que tu pourrais mettre comme poissons , si tu as un genre de poissons que tu aimes particulièrement et que l'eau que tu auras ne lui convient pas, là , à ce moment là , il y aura peut être besoin de modifier les paramètres de l'eau pour ceux-ci!!

En attendant , patience ...

Bon dimanche

Amicalement

Mady


Dernière édition par Mady le Dim 24 Jan 2010, 14:02, édité 1 fois (Raison : Ajout !)
avatar
Mady
Modérateur
Modérateur

Féminin Nombre de messages : 3862
Age : 64
Localisation (ville,village) : Belgique-Blegny
Loisirs : L'aquariophilie , les Galgos & Podencos , les balades et notre forum !
Reservé tests :
VIP

Date d'inscription : 13/06/2007

Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Juikio le Dim 24 Jan 2010, 14:14

bonjour Guppynaute,

en effet il ne faut jamais se précipiter, je rajouterais que ton test nitrites est insuffisamment précis, avec 0.3 mg/l un pic faible ne sera pas détecté et la descente d'un pic sera faite, alors qu'en réalité les nitrites seront encore là ...

Seul le test JBL est véritablement fiable.

Amicalement,
juikio.


Dernière édition par Juikio le Dim 24 Jan 2010, 14:16, édité 1 fois (Raison : JBL)
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5298
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Un mois déja

Message par Guppynaute le Mer 03 Fév 2010, 19:31

Bonjour à toutes et tous.

Voici un mois que mon aquarium est sous eau. Je suis retourné comme demandé par le vendeur avec un échantillon d'eau pour un test gratuit pour m'entendre dire que mon eau est bonne et que je peux acheter des poissons. Quelle désillusion quand j'ai vu que le test est réalisé avec une bandelette Sera. [Vous devez être inscrit et connecté pour voir cette image]
Heureusement depuis le début, je me suis procuré la valisette JBL + un test GH à part, j'ai surveillé le tout depuis et voici les résultats de ce 3 février:
KH = 6
pH = 8
GH = 12
NO3 = 7
NO2 = 0.01
Fe = 0.02

Que pensez vous du fer (trop bas ??)
Je compte mettre des platys, corydoras et pleco.
avatar
Guppynaute
Novice

Masculin Nombre de messages : 18
Age : 53
Localisation (ville,village) : Gerpinnes
Loisirs : Le net, les petits poissons
Reservé tests :
Date d'inscription : 04/01/2010

Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Juikio le Mer 03 Fév 2010, 20:55

Bonsoir Guppynaute,

pour l'instant ne te préoccupe pas du fer, tes plantes poussent correctement? Celle à pousse rapide sont vertes, pas de jaunissement/blanchiment? Tu as quoi comme sol?

Les NO2 ne sont pas à zéro, le cycle de l'azote est-il bien effectuée?

Ne surtout pas mettre de pleco, il n'a rien a faire dans un aquarium de moins de 500 litres (et encore).

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5298
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par H.Deuzot le Mer 03 Fév 2010, 23:45

Juikio a écrit:Ne surtout pas mettre de pleco, il n'a rien a faire dans un aquarium de moins de 500 litres (et encore).

Amicalement,
juikio.
tout à fait voici pourquoi:

[Vous devez être inscrit et connecté pour voir cette image]

Amicalement,
H.Deuzot.
avatar
H.Deuzot
Administrateur
Administrateur

Masculin Nombre de messages : 6912
Loisirs : Aquariophilie aviation bricolage cactus cinéma électronique photo plongée ski tennis tir à l'arc
Reservé tests : Caractéristiques

Date d'inscription : 18/01/2007

http://aquabases.niceboard.com/forum.htm

Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Guppynaute le Jeu 04 Fév 2010, 19:49

Tu as quoi comme sol?

J'ai SERA floredepot.
avatar
Guppynaute
Novice

Masculin Nombre de messages : 18
Age : 53
Localisation (ville,village) : Gerpinnes
Loisirs : Le net, les petits poissons
Reservé tests :
Date d'inscription : 04/01/2010

Revenir en haut Aller en bas

Adm Re: Guppynaute :Je démarre un nouvel aquarium de 125 litres

Message par Juikio le Jeu 04 Fév 2010, 20:52

Bonsoir,

si tu ne perçoit pas de signe de chlorose (voir ci-dessus) pas d'inquiétude à avoir, tu doit pouvoir te passer d'engrais pour l'instant.

Amicalement,
juikio.
avatar
Juikio
conseiller photo
conseiller photo

Masculin Nombre de messages : 5298
Localisation (ville,village) : Languedoc
Loisirs : Aquariophilie, informatique et bien d'autres choses :)
Reservé tests : Album photo de Juikio:
http://aquabases.niceboard.com/t1394-bonjour-voici-quelques-photos




Date d'inscription : 16/01/2008
Particularité: : VIP


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum